Zweite Partition nach Neustart nicht mehr sichtbar bzw. wird nicht erkannt!

Diskutiere Zweite Partition nach Neustart nicht mehr sichtbar bzw. wird nicht erkannt! im Windows 7 Allgemeines Forum im Bereich Windows 7; Hallo zusammen, ich bin im Besitz eines ACER Aspire 7738G (Win7). Bei Auslieferung hatte das Notebook folgende Partitionen: *: PQSERVICE...

  1. #1 JayJay101, 17.01.2010
    JayJay101

    JayJay101 Neuer Benutzer

    Dabei seit:
    16.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hallo zusammen,

    ich bin im Besitz eines ACER Aspire 7738G (Win7). Bei Auslieferung hatte das Notebook folgende Partitionen:

    *: PQSERVICE (Recovery Partition, ca. 10 GB, FAT32, versteckt)
    C: ACER (Systempartition, ca. 455 GB, NTFS)

    Nun wollte ich "C" verkleinern und zusätzlich eine Partition "E" anlegen für Daten (Musik, etc.). Dies hatte ich mit EASEUS Partition Master 4.1.1. getan. Beide Partitionen wurden angezeigt, sowohl im Explorer als auch in der Computerverwaltung (Datenträgerverwaltung) und im EASUS Partition Master. In der Computerverwaltung wurde ein Laufwerksbuchstabe zugeordnet und alles scheint soweit in Ordnung.


    Nach einem Neustart des Rechners wurde "E" jedoch nicht mehr angezeigt, sondern lediglich die verkleinerte "C"-Partition. In der Datenträgerverwaltung ist die Laufwerksbezeichnung verschwunden, auch das Dateisystem NTFS ist nicht mehr sichtbar. Lediglich die Größe erscheint noch; der Status ist nun „Fehlerfrei OEM-Partition“. Vorher war es „Fehlerfrei Primär Partition“. Wenn ich die vermeintliche Partition anklicke (rechte Maustaste) erscheint nur noch „Hilfe“. Ich kann keine Funktion mehr ausführen, wie z.B. ein Pfad zuweisen. Auch im EASUS Partition Master ist die Laufwerksbezeichnung verschwunden, wenn ich den Befehl „Change Drive Letter“ in EASUS ausführe kommt die Fehlermeldung „Mounting volume failed“. Ich habe die Partition gelöscht und alles nochmal erneut ausgeführt, allerdings diesmal direkt über Datenträgerverwaltung, dass gleiche Problem.
    Ich habe es dann mal noch mit DISKPART versucht, aber auch hier ändert sich nichts. Nach Einrichtung wird die „E“-Partition angezeigt, sobald ich den Rechner neustarte wird diese auch dort nicht mehr angezeigt, sondern lediglich das DVD-Laufwerk, die Partition PQSERVICE und C.

    Nun bin ich echt ratlos. Kann mir hier jemand weiterhelfen?
    Vielen Dank im Voraus!!!

    Gruß….
     
  2. Rylox

    Rylox Erfahrener Benutzer

    Dabei seit:
    26.10.2009
    Beiträge:
    311
    Zustimmungen:
    1
    Version:
    Windows 7 Professional 64-Bit
    System:
    Asus X70ABseries
    Kannst du ein Screenshot machen ?

    Startmenü -> Snipping Tool
     
  3. #3 JayJay101, 19.01.2010
    JayJay101

    JayJay101 Neuer Benutzer

    Dabei seit:
    16.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Anbei die Bilder....
     

    Anhänge:

  4. #4 hotte-7, 20.01.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Irgendwas steht da bei der Partition, aber nicht mehr "Primäre Partition".
    Aber der Screenshot ist so klein, kann es nicht entziffern.
    Also ich meine oben, bei der Liste.
     
  5. #5 ujeggerl, 20.01.2010
    ujeggerl

    ujeggerl Erfahrener Benutzer

    Dabei seit:
    30.10.2009
    Beiträge:
    1.327
    Zustimmungen:
    0
    Version:
    Win7 Ultimate x86
    System:
    FSC Amilo Xi 3650 - IntelCore2 Duo P8400@2266 MHz - 4 GB RAM DDR3 - GeForce 9600GT@512MB
    Ich schließ mich da meinem schwäbischen Freund an und sage: "Bitte, Bitte, größere Screenshots!!!)
    :p;):)
     
  6. #6 P_C_Denker, 23.01.2010
    P_C_Denker

    P_C_Denker Neuer Benutzer

    Dabei seit:
    20.01.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Version:
    Professional
    System:
    p4-3,4GHz
    Versuche es doch mal mit Computer-rechte Maustaste-Eigenschaften, vielleicht gibt es hier eine Einstellmöglichkeit, die Dein Problem löst.
    Bei früheren Win-versionen war es so, das nur die C:patition auf -Aktiv- gesetzt war.
     
  7. #7 hotte-7, 24.01.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Das "aktiv" hat da keine Auswirkung. Es bedeutet nur, das prinzipiell von dieser Partition gebootet werden kann. (bei mehreren Betriebssystemen)
     
  8. #8 JayJay101, 24.01.2010
    JayJay101

    JayJay101 Neuer Benutzer

    Dabei seit:
    16.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    So, anbei nun ein größer Screenshot. Der Status is „Fehlerfrei OEM-Partition“, als die Partition noch erkannnt wurde war es „Fehlerfrei Primär Partition“. Und wie gesagt, auch der Versuch mit der rechten Maustaste ist zwecklos, das nach betätigen der rechten Maustaste lediglich "Hilfe" angezeigt (siehe Screenshot). EIn Laufwerksname bzw. Pfad lässt sich nicht zuweisen....
     
  9. #9 JayJay101, 24.01.2010
    Zuletzt bearbeitet: 24.01.2010
    JayJay101

    JayJay101 Neuer Benutzer

    Dabei seit:
    16.01.2010
    Beiträge:
    10
    Zustimmungen:
    0
    So, anbei nun ein größer Screenshot. Der Status is „Fehlerfrei OEM-Partition“, als die Partition noch erkannnt wurde war es „Fehlerfrei Primär Partition“. Und wie gesagt, auch der Versuch mit der rechten Maustaste ist zwecklos, das nach betätigen der rechten Maustaste lediglich "Hilfe" angezeigt (siehe Screenshot). EIn Laufwerksname bzw. Pfad lässt sich nicht zuweisen....
     

    Anhänge:

  10. AndreD

    AndreD Neuer Benutzer

    Dabei seit:
    26.01.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Version:
    Windows 7 Home Premium
    System:
    Intel Core Duo T6500 4GB DDDR3
    Hallo, ich habe genau das gleiche problem auch ein Acer Aspire 7738G Laptop mit einer 500 GB HD als Laufwerk C, dieses Laufwerk war nur unterteilt in der Datensicherung von Acer und der rest war C:, da mir C aber für eine Sicherung zu groß war wollte ich die unterteilen für diverse files.
    Ich habe auch mit EASEUS Partition Master 4.1.1 Home Edition partitioniert weil andere Programme das nicht gemacht hatten wegen dateien die zuweit an das Ende der Partition gespeichert waren die auch durch defragmentieren nicht verschoben wurden obwohl 373GB frei waren. Nun ist nach jeden Neustart von Windows7 die neue Partition weg; siehe Bild.
    Bin ziemlich ratlos
     

    Anhänge:

  11. #11 hotte-7, 26.01.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    So wie es aussieht sind das OEM-Partitionen. Die solltest mal komplett löschen.
    Das geht nicht so ganz einfach wie mit "normalen", aber mit Diskpart sollt es gehn.
    Wenn die gelöscht sind, dann sollte man mit der normalen Datenträgerverwaltung weiterkommen.
    öffne "cmd"...
    C:\>diskpart
    DISKPART> list disk
    Datentr. Status Größe Frei Dyn GPT
    0 Online 60 GB 0 B
    1 Online 160 GB 0 B
    DISKPART> select disk 1
    Datenträger 1 ist der derzeit gewählte Datenträger.
    DISKPART> list part
    Partition Typ Größe Offset
    Partition 1 Primär 159 GB 32 KB
    Partition 2 OEM 3875 MB 159 GB
    DISKPART> select part 2
    Partition 2 ist die derzeit gewählte Partition.
    DISKPART> list disk
    Datentr. Status Größe Frei Dyn GPT
    0 Online 60 GB 0 B
    * 1 Online 160 GB 0 B

    DISKPART> delete part noerr override

    Fertig...

    Die Angaben für die GB hier sind natürlich nur Beispiele, lies es dir aber erstmal genau durch, bevor du "wild" drauflos arbeitest.
    UND SICHERUNG!!! Deine Daten auf den OEMs sind dann natürlich weg.
     
  12. AndreD

    AndreD Neuer Benutzer

    Dabei seit:
    26.01.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Version:
    Windows 7 Home Premium
    System:
    Intel Core Duo T6500 4GB DDDR3
    Hi, danke für die schöne beschreibung aber leider geht das auch nicht wirklich. Klar die OEM-Partition kann man so löschen und dann kann man mit der Datenträgerverwaltung unter Windows wieder die Partition einteilen das habe ich gemacht Laufwerk C von 455 GB auf 110 GB verkleinert und den freien Bereich eine neue Partition mit 343 GB eingeteilt.....neu gebootet und die 343 GB war wieder eine OEM-Partition.....so und ich bekomme ne kriese :(
     
  13. #13 hotte-7, 26.01.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Mhhh, shit.
    Hab gesehn das du ZWEI OEMs hast, schon versucht BEIDE zu löschen? Also bevor du irgendwas neu erstellst, erst mal beide löschen? keine Ahnung ob es was bringt, aber möglich...
    OEMs werden vom Hersteller eingerichtet, um davon das System herzustellen.
    Also die müssen weg, das Problem liegt da so gut wie sicher.
    OEMs sind nicht so ganz normal behandelbar.
     
  14. AndreD

    AndreD Neuer Benutzer

    Dabei seit:
    26.01.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Version:
    Windows 7 Home Premium
    System:
    Intel Core Duo T6500 4GB DDDR3
    Ich habe jetzt alles nochmal gemacht weil die daten habe ich jetzt eh auf eine externe Platte wiederhergestellt :D War nen ahufen arbeit aber was solls :eek:

    Ich hab von jedem schritt ein screenshot gemacht und auch neu gebootet :confused:
     

    Anhänge:

  15. AndreD

    AndreD Neuer Benutzer

    Dabei seit:
    26.01.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Version:
    Windows 7 Home Premium
    System:
    Intel Core Duo T6500 4GB DDDR3
    und nach reboot

    Ich bin mit meinem Latein am Ende und ich weiß nicht wenig :rolleyes:
     

    Anhänge:

    • Part6.JPG
      Part6.JPG
      Dateigröße:
      51,5 KB
      Aufrufe:
      108
  16. #16 hotte-7, 26.01.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Irre, sieht schon aus das du eigentlich alles richtig machst.
    Also ich werd mich mal genauer schlau machen, meld mich dann nochmal.
     
  17. AndreD

    AndreD Neuer Benutzer

    Dabei seit:
    26.01.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Version:
    Windows 7 Home Premium
    System:
    Intel Core Duo T6500 4GB DDDR3
    Oki :)
    ´
    Bin gespannt
     
  18. #18 hotte-7, 26.01.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Mal zwischenzeitlich einen kleinen Tipp.
    Du solltest vieleicht ein neues Thema eröffnen mit der Überschrift "Problem mit OEM-Partition" oder so ähnlich.
    Unter der jetzigen Überschrift werden sonst keine neue Helfer mobilisiert.
     
  19. AndreD

    AndreD Neuer Benutzer

    Dabei seit:
    26.01.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Version:
    Windows 7 Home Premium
    System:
    Intel Core Duo T6500 4GB DDDR3
    Naja, ich weiß nicht, da es ja nicht an den OEM-Partitionen liegt, sondern ehr daran das die einfach vom OS nach reboot erstellt werden obwohl die Partition vorher korrekt erstellt wurde.

    Mich wundert es das der Themen starter nicht wieder hier war, er hat ja das selbe problem.
     
  20. #20 hotte-7, 26.01.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Das passiert öfters, Leute haben ein Problem, bekommens dann irgendwie los, aber melden es dann hier nimmer, LEIDER.
    Vieleicht hat er komplett neuinstalliert und partitiniert, damit ist es bestimmt weg, aber halt auch drastisch.
    Also ich denk schon das es ein OEM-Partition-Problem ist.
    Denn ich glaub sie werden nicht WIEDER erstellt, sondern sind garnicht richtig weg.

    Schaden würd ein neues Thema sicher net.
     
Thema: Zweite Partition nach Neustart nicht mehr sichtbar bzw. wird nicht erkannt!
Besucher kamen mit folgenden Suchen
  1. windows 7 erkennt partition nicht mehr

    ,
  2. partition nicht mehr sichtbar

    ,
  3. fehlerfrei oem partition

    ,
  4. partition wird nicht mehr erkannt,
  5. partition nach neustart weg,
  6. 2. partition wird nicht erkannt,
  7. iscsi partitionen nach neustart fehlen,
  8. windows erkennt partition nicht mehr,
  9. fehlerfreie oem partition,
  10. partition wird nicht mehr angezeigt,
  11. win7 erkennt partition nicht,
  12. zweite partition wird nicht erkannt,
  13. partition verschwindet nach neustart,
  14. mounting volume failed,
  15. Pqservice Sichtbar Machen,
  16. partition wird nicht erkannt windows 7,
  17. pqservice partition sichtbar machen,
  18. windows 7 partition nicht erkannt,
  19. OEM Partition,
  20. zweite partition nicht erkannt,
  21. findet partition nicht mehr,
  22. partition wird nicht erkannt,
  23. partition wird nicht mehr gefunden,
  24. partition nicht erkannt,
  25. fehlerfrei oem partition löschen
Die Seite wird geladen...

Zweite Partition nach Neustart nicht mehr sichtbar bzw. wird nicht erkannt! - Ähnliche Themen

  1. Systemreperatur geht nicht mehr weg

    Systemreperatur geht nicht mehr weg: Das erscheint nach den start und ich komme da nicht mehr weg. Und irgendwann nach 20min steht da fertigstellen ich klicke drauf es startet neu und...
  2. Bios-Modus verstellt, muss andauert F12 drücken, auch bei Neustart

    Bios-Modus verstellt, muss andauert F12 drücken, auch bei Neustart: Guten Tag, nach dem ich einmal ein fremdes Betriebssystem zu Windows 7 parallel geladen habe, ist die Automatik im Bios verschwunden. Erst...
  3. Partition ohne Datenverlust erstellen

    Partition ohne Datenverlust erstellen: Hallo zusammen, ich habe eine 1TB Festplatte in meinem Laptop die mit ca. über der Hälfte voll ist. Nun möchte ich auf C höchstens 150GB haben....
  4. Partition wieder zusammenfügen

    Partition wieder zusammenfügen: Hallo zusammen, ich habe zwei Partitionen gehabt, bereits gegoogelt und bin so vorgegangen, wie dort beschrieben war. Partition gelöscht und...
  5. Microsoft Word Starter 2010 öffnet nicht mehr nach zurücksetzen eines früheren Zeitpunkt.

    Microsoft Word Starter 2010 öffnet nicht mehr nach zurücksetzen eines früheren Zeitpunkt.: Hallo, habe meinen PC Windows 7 auf einen früheren Zeitpunkt zurückgesetzt, nach Fertigstellung, komme ich nicht mehr auf meine gespeicherten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden