youtube lädt kein film über verknüpfung

Diskutiere youtube lädt kein film über verknüpfung im Windows 7 Allgemeines Forum im Bereich Windows 7; erst mal einen schönen guten abend bin hier nagelneu werde 59 bin fliesenleger und wohne seit 7 jahren in der schweiz ein schönes land...

  1. fliese

    fliese Neuer Benutzer

    Dabei seit:
    17.08.2017
    Beiträge:
    4
    Zustimmungen:
    0
    erst mal einen schönen guten abend
    bin hier nagelneu werde 59 bin fliesenleger und wohne seit 7 jahren in der schweiz ein schönes land
    habe hatte ein problem die ich über umwege gelöst hab
    seit ewigen zeiten starte ich youtube über eine verknüpfung aus dem desktop heraus normal
    seit einen monat startete kein film mehr der ewige sich drehende kreis
    also google kamen auch sehr viele vorschläge von chip computerbild usw
    java flashplayer auf den neuesten stand bringen gemacht nix
    einen cmd befehl eingeben

    cmd admin
    netsh advfirewall firewall add rule name="YouTube" dir=in action=block remoteip=173.194.55.0/24,206.111.0.0/16 enable=yes

    und siehe da es funktionierte aber nur einmal am nächsten abend wieder youtube nix
    befehl eingegeben nix
    ich dachte dann das wars halt mit youtube wirst dich damit abfinden müssen

    nebenbei bemerkt mein hobby sind rc helis die selbst konstruiert und gebaut werden
    ich hab dann eine seite aufgerufen für übersetzungstabellen motor welle heck
    da war dann ein youtube video bei wurde auf yt verlinkt und der film lief
    ich konnte auch andere filme abrufen musik kfz alles

    dann kam bei mir der gedanke das es an der verknüpfung liegen könnte
    hab dann yt über lesezeichen aufgerufen läuft
    über google search reiter videos läuft
    filme von irgendwelchen webseiten läuft

    dann das lesezeichen neu auf den desktop gezogen nix
    ich komme damit zurecht über umwege zum ziel zu kommrn aber es wundert mich doch

    gruss klaus
     
  2. #2 expatpeter, 20.08.2017
    expatpeter

    expatpeter Erfahrener Benutzer

    Dabei seit:
    11.10.2015
    Beiträge:
    381
    Zustimmungen:
    29
    Version:
    windows 7 Ultimate, windows 10, LinuxMint, UBUNTU
    System:
    Intel(R) Core/TM)2 Duo CPU E4500 @ 2.20 GHz 8.00 GB 64-bit, x64, ASUS GA-G41MT-S2PT
    Hallo Klaus,
    Kannst du mal so einen nicht funktionierenden Link hier ablegen?
    Mal sehen, ob es bei mir klappt.
    Einen schönen Sonntag!
     
  3. fliese

    fliese Neuer Benutzer

    Dabei seit:
    17.08.2017
    Beiträge:
    4
    Zustimmungen:
    0
    hallo auch
    ebenfals einen schönen sonntag
    erst mal muss ich mich entschuldigen für den unschönen schreibstil
    ich habs nich so mit satzzeichen
    habe aber alles mit leerzeichen auseinandergerückt damit man es flüssig lesen kann
    aber dann hat euer programm alle leerzeichen rausgeprügelt so das es fast unleserlich ist

    ein nicht funktionierender link existiert nicht
    alle links aus firefox heraus gehen ja
    es sind die daraus gezogenen verknüpungen zum desktop die youtube aufrufen sollen
    wird auch normal angezeigt aber die filme werden nicht geladen
    wie schon erwähnt der sich ewig drehende kreis
     
  4. #4 HerrAbisZ, 20.08.2017
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.388
    Zustimmungen:
    124
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Wie hast du denn die Verknüpfung am Desktop angelegt

    Rechtsklick am Desktop - Verknüpfung erstellen - Link einfügen - Namen wählen - fertig
     
  5. fliese

    fliese Neuer Benutzer

    Dabei seit:
    17.08.2017
    Beiträge:
    4
    Zustimmungen:
    0
    hallo
    nein
    ich mache linksklick auf firefox lesezeichen
    halte gedrückt ( drag and drop) und ziehe auf desktop und lasse los
    danach erscheint automatisch die verknüpfung
     
  6. #6 HerrAbisZ, 20.08.2017
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.388
    Zustimmungen:
    124
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
  7. fliese

    fliese Neuer Benutzer

    Dabei seit:
    17.08.2017
    Beiträge:
    4
    Zustimmungen:
    0
    hallo auch
    keine vire oder sonstiges
    ich hab jetzt mal einen you tube link von wikipedia (film wird geladen)
    auf den ordner videos in bibliotheken gespeichert
    nach aufruf dessen links kam ich in youtube aber
    film wird nicht geladen
    fakt ist
    aus firevox heraus läuft youtube einwandfrei
    wenn ich von win 7 aus die verknüpfung oder den link
    aus der bibliothek anwende geht nix
    seltsam
    seit jahren funktioniert es und mit einmal is schluss
    thema kann eigentlich geschlosen werden
    gruss klaus
     
Thema:

youtube lädt kein film über verknüpfung

Die Seite wird geladen...

youtube lädt kein film über verknüpfung - Ähnliche Themen

  1. Youtube + CPU Auslast

    Youtube + CPU Auslast: Hallo ihr lieben. Was mir aufgefallen ist, das wenn ich ein Youtube Video mit 1080p und 60 Fps schauen die CPU Last bei 2 Kernen je auf 100% geht...
  2. Fehlermeldung (Error 6) bei YouTube Downloader HD

    Fehlermeldung (Error 6) bei YouTube Downloader HD: Hallo , ich habe gestern plötzlich eine Fehlermeldung bei der Verwendung des Programms "Youtube Downloader HD" bekommen. Die Fehlermeldung...
  3. Ist der Download von YouTube legal?

    Ist der Download von YouTube legal?: Abend Leute, wisst Ihr ob der Download von YouTube eigentlich legal ist? In letzter Zeit höre ich oft, das dies nicht erlaubt sei, und man sich...
  4. Audio aus YouTube knackt

    Audio aus YouTube knackt: Hallo mal wieder ... Ich habe vor kurzem Win7 ult 64 SP1 neu aufgesetzt, und seit dem(?) knacken YouTube Videos regelmäßig, so im Abstand von 3...
  5. Youtube lädt Videos sehr langsam / XP & Vista schneller

    Youtube lädt Videos sehr langsam / XP & Vista schneller: Habe seit 4 Tagen ein neues Notebook mit W7 (Asus) - habe hier noch einen XP Notebook URALT und den von meiner Frau - ein Vista Notebook. Mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden