Youtube bufferingprobleme

Diskutiere Youtube bufferingprobleme im PC Fragen / Probleme Forum im Bereich Sonstiges; Hallo zusammen! Wie ihr seht hab ich mich hier neu registriert und gleich mal ein Problem mit dem ich einfach nicht weiterkomme. Suchfunktion...

  1. #1 probverursacher, 10.01.2010
    probverursacher

    probverursacher Neuer Benutzer

    Dabei seit:
    10.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Version:
    Windows 7 Home 64 bit
    Hallo zusammen!

    Wie ihr seht hab ich mich hier neu registriert und gleich mal ein Problem mit dem ich einfach nicht weiterkomme. Suchfunktion in diesem und anderen Foren haben mich leider auch nicht weitergebracht, deswegen hoffe ich das ihr mir vielleicht weiterhelfen könnt wäre echt super! =)

    Seit Weihnachten habe ich nun Windows 7 Home Premium in der 64 bit Version auf meinem Rechner drauf und bin soweit auch sehr zufrieden damit.
    Wenn ich jedoch auf Youtube, Myvideo und Co. ein Video abspielen möchte, dauert das extrem lange. Beispiel: Youtube - Black Eyed Peas Meet me Halfway (toller song ;D). Das Video geht ungefähr 4 min. und braucht bei mir 1 min. + um es zu laden. -,- Nervtötend.
    Das hatte ich vorher mit Vista nicht, da musste ich ein paar Sekunden warten und dann ging es los.
    Hab eine DSL Flat 16000.

    Andere user scheinen das problem auch zu haben wie ich es schon in anderen foren gelesen habe. Aber auch da gab es keine vernünftigen antworten.

    Vielen lieben Dank.
     
  2. #2 White Noise, 10.01.2010
    White Noise

    White Noise Benutzer

    Dabei seit:
    30.10.2009
    Beiträge:
    98
    Zustimmungen:
    0
    Player aktuell? Hardwre-Beschleunigung mal deaktivieren und Vorlaufzeit reduzieren (einstellbar => Flash-Video markieren => rechte Maustaste => Einstellungen).

    Testweise mal Virenscanner / Firewall abschalten...
     
  3. #3 Problemkind, 10.01.2010
    Problemkind

    Problemkind Neuer Benutzer

    Dabei seit:
    30.12.2009
    Beiträge:
    13
    Zustimmungen:
    0
  4. #4 probverursacher, 10.01.2010
    probverursacher

    probverursacher Neuer Benutzer

    Dabei seit:
    10.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Version:
    Windows 7 Home 64 bit
    player ist aktuell, ladezeit bleibt nach deinen vorgeschlagenen einstellungen unverändert.

    was ich noch vergaß zu erwähnen: es ist nicht so das die videos gar nicht funktionieren. ich muss "nur" wie gesagt um die 60 sec. warten und dann geht das video los, meist schon über 50% geladen.

    es macht auf mich immer schon fast den eindruck, als würde youtube (oder win 7 ka...) darauf warten, dass erst ein bestimmter prozentualer anteil des videos fertig gebuffert wurde und DANN startet es... :(
     
  5. #5 probverursacher, 10.01.2010
    probverursacher

    probverursacher Neuer Benutzer

    Dabei seit:
    10.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Version:
    Windows 7 Home 64 bit
    Meine DSL - Geschwindigkeit beträgt

    Download: 3.115 kbps
    Upload: 948 kbps
     
  6. #6 White Noise, 10.01.2010
    White Noise

    White Noise Benutzer

    Dabei seit:
    30.10.2009
    Beiträge:
    98
    Zustimmungen:
    0
    setz halt die Zeit auf 0 - mal sehen was dann passiert...
     
  7. #7 probverursacher, 10.01.2010
    probverursacher

    probverursacher Neuer Benutzer

    Dabei seit:
    10.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Version:
    Windows 7 Home 64 bit
    hab ich gemacht, dann bittet er mich um eine zulassung des speichers. auf ok gedrückt und die ladezeit bleibt wie vorher.
     
  8. #8 probverursacher, 10.01.2010
    probverursacher

    probverursacher Neuer Benutzer

    Dabei seit:
    10.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Version:
    Windows 7 Home 64 bit
    habt ihr auch windows 7? habt ihr dieses problem denn gar nicht? wie gesagt bin echt ratlos alles ausprobiert und nichts hilft. sicherheitspaket (firewall etc.) ausgeschalten usw... aber nichts verändert sich... kann es sich hierbei vielleicht nur um irgendeine blöde einstellung handeln?

    es macht auch keinen unterschied ob ich mozilla oder den IE hernehme... beides gleich doof :(
     
  9. #9 Problemkind, 10.01.2010
    Problemkind

    Problemkind Neuer Benutzer

    Dabei seit:
    30.12.2009
    Beiträge:
    13
    Zustimmungen:
    0
    DSL 16000 ?
    Hattest Du andere Programme laufen?
    Dein Ergebnis sagt DSL 3000 :eek:; wenn Dein Anbieter momentan Probleme haben sollte und die die 16000er gewohnt bist, dann kannst Du schon mal das Gefühl haben das es etwas länger dauert
     
  10. #10 probverursacher, 10.01.2010
    probverursacher

    probverursacher Neuer Benutzer

    Dabei seit:
    10.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Version:
    Windows 7 Home 64 bit
    ja ok bei unserem provider scheint es in unserer gegend ein paar probleme zu geben. nichts desto trotz bin ich der festen überzeugung das die wartezeit von youtube und anderen buffering seiten viel zu lang ist.

    ich mein, als ich vorher noch vista mit einer 6000er flat hatte ging es sogar schneller. also kann ja meine vermutung, dass das irgend eine blöde einstellung in windows 7 ist, nicht so verkehrt sein.

    hat denn keiner eine idee woran das liegen könnte?

    lg
     
  11. #11 Denekro, 11.01.2010
    Denekro

    Denekro Erfahrener Benutzer

    Dabei seit:
    28.04.2009
    Beiträge:
    269
    Zustimmungen:
    0
    Version:
    Vista Business/XP Prof./Win7 Ultimate Beta&RC
    System:
    AMD Athlon64 X2 3000+
    du hast du dem zeitpunkt nur eine 3000er leitung gehabt, warte am besten mal bis die Probleme des Providers behoben sind, mach dann nochmal einen Speedtest und probier es noch mal.
     
  12. #12 probverursacher, 11.01.2010
    probverursacher

    probverursacher Neuer Benutzer

    Dabei seit:
    10.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Version:
    Windows 7 Home 64 bit
    :D ich glaub ich werd nich richtig verstanden.^^

    an unserem internet kann es nicht liegen. denn auch wenn unser provider in letzter zeit die einen oder anderen probleme zu haben scheint, brauche ich nur mal zu uns rüber ins wohnzimmer geht, wo der lebensgefährte meiner mutter mit seinem laptop (win xp + wlan!) problemlos videos auf youtube und co anschauen kann.

    so und jetzt kommt ihr! :p;)
     
  13. #13 Rockwell, 16.01.2010
    Rockwell

    Rockwell Erfahrener Benutzer

    Dabei seit:
    03.10.2009
    Beiträge:
    518
    Zustimmungen:
    0
    Version:
    Windows 7 x64 Ultimate
    System:
    http://www.sysprofile.de/id153030
    hatte so ähnliche probleme.. beheben konnte ich es indem ich gewisse sachen bei meiner netzwekverbindung rumgefummelt habe und solche dinge wie strohmsparfunktionen und auch sonstige funktionen die ich nicht benötige abgeschaltet habe und das schon seit vista damals
     

    Anhänge:

Thema: Youtube bufferingprobleme
Besucher kamen mit folgenden Suchen
  1. youtube lädt langsam trotz schnellem internet

    ,
  2. trotz schnellem internet youtube langsam

    ,
  3. youtube langsam trotz schnellem internet

    ,
  4. trotz schnellem internet youtube videos,
  5. youtube videos laden langsam trotz schnellem internet,
  6. download speed youtube trotz schnellem internet langsam,
  7. youtube videos brauchen sehr lange zum laden trotz schnellem internet,
  8. wieso dauert abspielen bei xoutube so lange,
  9. dsl geschwindigkeit youtube,
  10. video buffer beschleunigen windows 7,
  11. start flash video dauert sehr lange,
  12. internet flash videos bufferung beschleunigen,
  13. langsame youtube videos trotz schnellem internet,
  14. youtube sehr langsam bei 16000 leitung,
  15. youtube ist langsam trotz schnellem internet,
  16. internet fehler flashvideo vorlauf,
  17. buffed youtube langsam,
  18. youtube braucht ewig trotz 16000 dsl,
  19. youtube buffer ausschlaten,
  20. youtube braucht lange zum buffern obwohl schnelles internet,
  21. internet lädt langsam trotz schnellem internet,
  22. windows 8 youtube videos werden trotz schnellem internet langsam geladen,
  23. filme buffen windows,
  24. videos buffern nicht trotz schnellem internet,
  25. ewige nachladezeiten beim abspielen video clips win7
Die Seite wird geladen...

Youtube bufferingprobleme - Ähnliche Themen

  1. Youtube + CPU Auslast

    Youtube + CPU Auslast: Hallo ihr lieben. Was mir aufgefallen ist, das wenn ich ein Youtube Video mit 1080p und 60 Fps schauen die CPU Last bei 2 Kernen je auf 100% geht...
  2. Fehlermeldung (Error 6) bei YouTube Downloader HD

    Fehlermeldung (Error 6) bei YouTube Downloader HD: Hallo , ich habe gestern plötzlich eine Fehlermeldung bei der Verwendung des Programms "Youtube Downloader HD" bekommen. Die Fehlermeldung...
  3. Ist der Download von YouTube legal?

    Ist der Download von YouTube legal?: Abend Leute, wisst Ihr ob der Download von YouTube eigentlich legal ist? In letzter Zeit höre ich oft, das dies nicht erlaubt sei, und man sich...
  4. Audio aus YouTube knackt

    Audio aus YouTube knackt: Hallo mal wieder ... Ich habe vor kurzem Win7 ult 64 SP1 neu aufgesetzt, und seit dem(?) knacken YouTube Videos regelmäßig, so im Abstand von 3...
  5. youtube lädt kein film über verknüpfung

    youtube lädt kein film über verknüpfung: erst mal einen schönen guten abend bin hier nagelneu werde 59 bin fliesenleger und wohne seit 7 jahren in der schweiz ein schönes land...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden