Wlan Adapter wird nicht erkannt...

Diskutiere Wlan Adapter wird nicht erkannt... im Windows 7 Treiber & Hardware Forum im Bereich Windows 7; Hallo.. ich hab an meinem pc ein Mmorpg-spiel gezockt und auf einmal ist es abgestürzt, als ich es dann erneut starten wollte, stand da: "kann...

  1. #1 Unregistriert, 10.01.2010
    Unregistriert

    Unregistriert Guest

    Hallo..

    ich hab an meinem pc ein Mmorpg-spiel gezockt und auf einmal ist es abgestürzt, als ich es dann erneut starten wollte, stand da: "kann nicht verbunden werden"
    Ich starte meinen pc neu in der hoffnung das es besser wird, gleiches problem.
    aber jetzt bemerke ich dass mein inet nicht funzt. ich suche erneut nach drahtlosnetzwerken und es werden keine gefunden.

    in der problembehandlung steht dass ein netzwerkkabel nciht angeschlossen sei und ich soll das ethernet-kabel erneut einstecken.
    aber ich habe garkein ethernet kabel benutzt.

    im geräte-manager hab ich dann erstmal gesucht ob die automatische suche eingeschaltet ist, habs aber nicht gefunden

    im netzwerk- und freigabecenter unter der kategorie wlan adapter wird nur mein bluetooth stick und die lanverbindung angezeigt, folglich ist der wlan adapter nciht mehr installiert

    danach habe ich im inet nach entsprechenden treibern gescuht aber hab keinen passenden für win 7 gefunden

    dann hab ich noch ne systemwiederherstellung gemacht auch ohne erfolg...

    wenn mir jemand noch ne andere möglichkeit angeben könnte wie ich es schaffe ihn wieder ans laufen zu bringen wäre ich sehr dankbar:
    lg Niko
     
  2. #2 Unregistriert, 08.02.2010
    Unregistriert

    Unregistriert Guest

    Habe das gleiche Problem,
    Hat schon irgendwer ne Lösung gefunden?


    Danke matthias
     
  3. #3 Gast130810, 08.02.2010
    Gast130810

    Gast130810 Guest

    und.....

    wie heisst der wlan adapter ???
     

    Anhänge:

  4. #4 Unregistriert, 08.02.2010
    Unregistriert

    Unregistriert Guest

    Keine ahnung wird ja in den Netzwerkverbindungen und im Gerätemanager nicht angezeigt,

    Laptop ist von medion MD 98120.
     
  5. Tom_56

    Tom_56 Erfahrener Benutzer

    Dabei seit:
    30.10.2009
    Beiträge:
    539
    Zustimmungen:
    0
    Version:
    Home Pr.32bit, Ultimate_32bit u. Professional_32bit
    System:
    Eee PC Asus 1000H, SonyVaio VGC-RC202, beide mit XP/Win7_Multiboot, AMILO A1650G mit_Prof.
    Wird das MD 98120, nicht schon von Haus aus mit Win7 ausgeliefert?

    Eventuell aus versehen das Wlan abgeschaltet?

    Probieren geht über Studieren, teste mal bitte folgende Tastenkombination..... Fn + F1 und berichte dann.

    Gruß Tom
     
  6. #6 dynamitharry, 08.02.2010
    dynamitharry

    dynamitharry Neuer Benutzer

    Dabei seit:
    08.02.2010
    Beiträge:
    4
    Zustimmungen:
    0

    Tastenkombination bringt nix,
    Windows 7 war voristalliert.
    Wlan ging ca ne woche dann war ruhe.
    müsste doch theorethisch im geräte manager zu sehen sein selbst wenn es ausgeschaltet ist oder täusche ich mich da?

    Gruß Matthias
     
  7. #7 Tom_56, 08.02.2010
    Zuletzt bearbeitet: 08.02.2010
    Tom_56

    Tom_56 Erfahrener Benutzer

    Dabei seit:
    30.10.2009
    Beiträge:
    539
    Zustimmungen:
    0
    Version:
    Home Pr.32bit, Ultimate_32bit u. Professional_32bit
    System:
    Eee PC Asus 1000H, SonyVaio VGC-RC202, beide mit XP/Win7_Multiboot, AMILO A1650G mit_Prof.
    Ist schon merkwürdig, anscheinend habe da viele User Probleme, das Netz ist voll mit dem Problem des MD 98120.

    Versetze das MD mal in den Auslieferungszustand (natürlich pers. Daten vorher sichern)

    Oder versuche mal den Treiber neu zu installieren, entweder von der beiliegenden Treiber CD/DVD, wenn vorhanden
    oder bei Medion per download holen.

    http://www1.medion.de/site/service_...eiber&filename=wlane5217_18_771w7.exe&lang=de dieser Treiber soll für Win7 32 und 64bit sein, sollte er nicht passen, dann diesen versuchen http://www1.medion.de/site/service_...eiber&filename=wlane5217_18_104w7.exe&lang=de

    Der 1. ist für den Azurewave NE-771H
    Der 2. für den Azurewave NE-104H

    Gruß Tom
     
  8. #8 dynamitharry, 08.02.2010
    dynamitharry

    dynamitharry Neuer Benutzer

    Dabei seit:
    08.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Auslieferungsrückstand habe ich schon probiert- brachte auch nichts
    bei der Teiberinstallation kommt folgender Fehler

    Das Gerät ist nicht vorhanden oder ist abgeschaltet/aus dem system entfernt.

    Stecken sie es jetzt an bzw erneut an.

    Gruß Matthias
     
  9. Tom_56

    Tom_56 Erfahrener Benutzer

    Dabei seit:
    30.10.2009
    Beiträge:
    539
    Zustimmungen:
    0
    Version:
    Home Pr.32bit, Ultimate_32bit u. Professional_32bit
    System:
    Eee PC Asus 1000H, SonyVaio VGC-RC202, beide mit XP/Win7_Multiboot, AMILO A1650G mit_Prof.
    Dann würde ich mal sagen, das es etwas für Medion ist, sehr wahrscheinlich defekter Wlan-Adapter, denn wenn selbst nach Wiederherstellung in den Auslieferungszustand der Wlan-Adapter nicht gefunden wird, ist da was an der Hardware Faul.

    Gruß Tom
     
  10. #10 hennmey, 08.02.2010
    hennmey

    hennmey Guest

    Schaue mal in den Gerätemanager unter Ansicht, ausgeblendete Geräte anzeigen, ob der WLAN-Controller dort noch drin ist.
    Dann den Treiber aktualisieren.
     
  11. #11 dynamitharry, 08.02.2010
    dynamitharry

    dynamitharry Neuer Benutzer

    Dabei seit:
    08.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    auch unter ausgeblendete geräte ist dort nix von einem wlan controller zu finden...

    Gruß Matthias
     
  12. #12 Gast130810, 08.02.2010
    Gast130810

    Gast130810 Guest

    dann ist der wlan adapter wohl wirklich hin !

    vadder
     
  13. #13 hennmey, 08.02.2010
    hennmey

    hennmey Guest

    Das glaube ich auch.
    Aber da gibt es Ersatz. Wenn man ein wenig basteln kann, kann man ihn gegen einen neuen Baustein austauschen.
    Nicht bei Geräten zu empfehlen auf denen noch Garantie ist!!

    Hennmey
     
  14. #14 dynamitharry, 08.02.2010
    dynamitharry

    dynamitharry Neuer Benutzer

    Dabei seit:
    08.02.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Habe jetzt mal den Medion Support um Hilfe gebeten mal sehen ob die ne Lösung haben.

    Euch allen aber trotzdem schonmal ein großes Dankeschön für eure Bemühungen.
     
Thema: Wlan Adapter wird nicht erkannt...
Besucher kamen mit folgenden Suchen
  1. wlan adapter wird nicht erkannt

    ,
  2. es wurde kein wlan adapter erkannt

    ,
  3. adapter nicht verbunden wlan windows 7

    ,
  4. wlan der adapter ist nicht verbunden,
  5. wlan adapter wird nicht mehr erkannt,
  6. adapter ist nicht verbunden,
  7. WLAN Adapter nicht verbunden Windows 7,
  8. der adapter ist nicht verbunden win7,
  9. adapter nicht gefunden,
  10. wlan adapter ist nicht verbunden,
  11. wlan adapter wird nicht erkannt windows 7,
  12. laptop wlan adapter nicht gefunden,
  13. windows 7 erkennt wlan adapter nicht,
  14. kein wlan adapter gefunden,
  15. adapter ist nicht verbunden windows 7,
  16. adapter nicht verbunden,
  17. windows 7 adapter nicht verbunden,
  18. wlan adapter nicht gefunden windows 7,
  19. netzwerkübersicht der adapter ist nicht verbunden,
  20. windows 7 wlan der adapter ist nicht verbunden,
  21. wlan netzwerkadapter wird nicht erkannt,
  22. Das Gerät ist nicht vorhanden oder ist abgeschaltet ,
  23. wlan adapter nicht gefunden,
  24. wlan adapter wird nicht angezeigt windows 7,
  25. wireless adapter wird nicht erkannt
Die Seite wird geladen...

Wlan Adapter wird nicht erkannt... - Ähnliche Themen

  1. USB-Laufwerk: wird manchmal nicht erkannt und Lesefehler

    USB-Laufwerk: wird manchmal nicht erkannt und Lesefehler: mein Rechner hat mehrere USB2-und USB3 - Laufwerke. Wenn ich bei einem bestimmten USB2-2-Lw einen USB-Stick anschließe wird er meist nicht erkannt...
  2. Standard ASUS UX31A - Akku wird plötzlich nicht mehr erkannt

    Standard ASUS UX31A - Akku wird plötzlich nicht mehr erkannt: Hallo liebe Wissensgemeinde und vielen Dank für die Aufnahme hier... Folgendes Problem: Das Zenbook meiner Freundin (ein 7 Jahre altes ASUS...
  3. Xystec Universal-Festplatten-Adapter für IDE/SATA auf USB 3.0 geht nicht mehr

    Xystec Universal-Festplatten-Adapter für IDE/SATA auf USB 3.0 geht nicht mehr: Guten Abend zusammen beieinander, anläßlich der Entsorgung meines alten PC waren zwei Festplatten mit (lächerlichen) 200 GB und 250 GB...
  4. Wlan geht nicht

    Wlan geht nicht: Guten Tag, ich habe meinen alten Laptop Medion MD96630 von Vista auf W 7 Ultimate umgestellt. Leider funktioniert Wlan nicht. Kann dieser PC das...
  5. Microsoft wireless Adapter

    Microsoft wireless Adapter: hallo liebe community. ich habe eine frage bezüglich dem microsoft/xbox wireless adapter. laut amazon und der offiziellen website soll dieser...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden