Windows7 extrem langsam !!!

Diskutiere Windows7 extrem langsam !!! im Windows 7 Tweaks & Tuning Forum im Bereich Windows 7; Hallo Leute, ich habe ein großes Problem und brauche eure Hilfe: Ich habe mir die Studentenversion von Windows7 Professional gekauft und...

  1. #1 badgeman, 04.03.2010
    badgeman

    badgeman Neuer Benutzer

    Dabei seit:
    04.03.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Version:
    Professional 32-bit
    System:
    Intel Core 2 Duo, Proz. E7300 2,66 GHz, 1066 MHz FSB, 3 GB DDR2 667 MHz, NvidiaGeforce 9500GS 512MB
    Hallo Leute, ich habe ein großes Problem und brauche eure Hilfe:
    Ich habe mir die Studentenversion von Windows7 Professional gekauft und heruntergeladen und wollte von Vista Home Premium upgraden. Hat nicht geklappt, da während des Uprades von Windows festgestellt wurde, dass das nicht geht. Als Alternative wurde mir vom System eine komplette Neuinstallation vorgeschlagen - so wurde es dann auch gemacht. Treiber hat sich das System selbst aus dem Netz geholt, gibt auch keine neueren. Nach der problemlosen Installtion musste ich nun feststellen, dass das ganze System extrem langsam reagiert. Programme starten teilweise(!) sehr langsam (dauert schon mal 1-2 Minuten), der Ordner "Eigene Dateien" reagiert ebenfalls erst nach ein paar Sekunden. Zusammengefasst reagiert das ganze System als auch die Programme sehr langsam. Unter Vista funktionierte alles super schnell....
    Habe schon verschiedenes ausprobiert (Ausschlussverfahren durch Programmdeaktivierungen), bringt aber kein Erfolg. Der Leistungstest bricht übrigens mit einer Fehlermeldung ab da "das Betriebssystem, ein Programm oder Treiber einen Fehler meldet". Hat jemand vieleicht eine zündende Idee? Wäre für jeden Rat dankbar!!!!

    Hier die PC-Daten: Intel Core 2 Duo E7300 2,66 GHz, 3GB DDR2 667 MHz Dual Channel, Nvidia Geforce 9500GS 512 MB.
     
  2. #2 hotte-7, 04.03.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Der Fehler im Leistungsindex deutet es ja schon an, Irgendetwas "stimmt" nicht.
    Also ich würde im Gerätemanager trotzdem NOCHMAL schauen, ob es neuere Treiber gibt.
    Also Grafik, Chipsatz, Laufwerkscontroller ect.

    Auch nach dem BIOS würd ich mal schauen, da wird "automatisch" nix gemacht.
     
  3. Draja

    Draja Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    97
    Zustimmungen:
    0
    Version:
    home premium
    Hast du ein neues Viren Programm installiert??
     
  4. #4 hotte-7, 04.03.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Genau, Virenprogramm könnt auch Ursache sein.
     
  5. #5 badgeman, 05.03.2010
    badgeman

    badgeman Neuer Benutzer

    Dabei seit:
    04.03.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Version:
    Professional 32-bit
    System:
    Intel Core 2 Duo, Proz. E7300 2,66 GHz, 1066 MHz FSB, 3 GB DDR2 667 MHz, NvidiaGeforce 9500GS 512MB
    Hallo, danke für die schnellen Antworten. Habe alles noch mal überprüft, es sind keine neuen Treiber verfügbar. Mal zum Verständnis so für mich: Unter Vista war alles schick - warum sind denn die Chipsatz/Bios-Treiber unter W7 dann evtl. nicht mehr ok?
    Virenprogramm ist Kaspersky Internet Security 2010 CBE. Aber auch wenn ich das Programm deaktiviere gibt´s keine Besserung.
     
  6. #6 wingdancer, 05.03.2010
    wingdancer

    wingdancer Erfahrener Benutzer

    Dabei seit:
    02.10.2009
    Beiträge:
    1.427
    Zustimmungen:
    0
    Version:
    Win10 Home 64Bit
    System:
    Board:Gigabyte GA-990FXA-UD7 ,ATI Radeon 6670, AMD Athlon II X4 640 , 8 GB DDR3
    Moin,
    ich würde nochmal neu installieren, aber vorher das Internet ausschalten. Die Treiber hast Du ja. Danach Programme installieren, auch ohne I-Net. Wenn alles läuft erst die Kasper aufspielen. Die habe ich unter Wind.
     
  7. #7 badgeman, 07.03.2010
    badgeman

    badgeman Neuer Benutzer

    Dabei seit:
    04.03.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Version:
    Professional 32-bit
    System:
    Intel Core 2 Duo, Proz. E7300 2,66 GHz, 1066 MHz FSB, 3 GB DDR2 667 MHz, NvidiaGeforce 9500GS 512MB
    Hallo Leute - danke für die zahlreichen Tips! Habe das Problem gelöst. Es lag an Kaspersky! Obwohl ich es deaktiviert hatte, trat keine Besserung ein. Erst als ich es vollständig deinstalliert hatte lief alles wieder so schnell wie gewohnt!!!
     
  8. #8 wingdancer, 07.03.2010
    wingdancer

    wingdancer Erfahrener Benutzer

    Dabei seit:
    02.10.2009
    Beiträge:
    1.427
    Zustimmungen:
    0
    Version:
    Win10 Home 64Bit
    System:
    Board:Gigabyte GA-990FXA-UD7 ,ATI Radeon 6670, AMD Athlon II X4 640 , 8 GB DDR3
    Kannste mal sehen.
     
  9. #9 hotte-7, 07.03.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Danke fürs Feedback.
     
  10. #10 manny4566, 08.03.2010
    manny4566

    manny4566 Erfahrener Benutzer

    Dabei seit:
    18.11.2009
    Beiträge:
    1.477
    Zustimmungen:
    0
    Version:
    Win 7 Pro / Ultimate / Ubuntu 12.04
    System:
    siehe Signatur
    lad dir die aktuellste version runter von Kaspersky und lass Kaspersky sich über inet updaten..
    dann sollte dein system mit dem programm auch normal laufen

    siehe:
    Technische Artikel
     
Thema: Windows7 extrem langsam !!!
Besucher kamen mit folgenden Suchen
  1. windows 7 extrem langsam

    ,
  2. windows 7 sehr langsam

    ,
  3. pc reagiert sehr langsam windows 7

    ,
  4. windows reagiert sehr langsam,
  5. windows 7 professional langsam ,
  6. computer reagiert sehr langsam,
  7. windows 7 reagiert extrem langsam,
  8. pc reagiert sehr langsam,
  9. win7 extrem langsam,
  10. windows 7 zu langsam,
  11. windows 7 programme reagieren langsam,
  12. win 7 reagiert sehr langsam,
  13. internet beschleunigen windows 7,
  14. windows 7 reagiert langsam,
  15. windows reagiert extrem langsam,
  16. win 7 professional langsam,
  17. computer reagiert langsam,
  18. windows 7 reagiert sehr träge,
  19. win7 reagiert sehr langsam,
  20. windows 7 ist extrem langsam,
  21. windows 7 pro langsam,
  22. internet reagiert sehr langsam,
  23. windows 7 computer reagiert langsam,
  24. rechner reagiert sehr langsam windows 7,
  25. windows 7 professional extrem langsam
Die Seite wird geladen...

Windows7 extrem langsam !!! - Ähnliche Themen

  1. Wechsel von windows7 zu windows10

    Wechsel von windows7 zu windows10: Hallo an alle und guten Tag, Seit 25.02.2010 bin ich hier angemeldet. Immer habe ich Hilfe bekommen, wenn ich nicht mehr weiter wusste. Nochmal...
  2. Windows7 formatieren

    Windows7 formatieren: Hallo und Guten Abend, ich habe schon lange windows7 prof 64 Bit installiert, jetzt muß ich aber formatieren, weil sich zuviel Müll im Laufe der...
  3. Word startet unter Win 7 sehr langsam

    Word startet unter Win 7 sehr langsam: Habe das Programm für Falz und Lochmarken installiert und seitdem fährt Word sehr langsam hoch
  4. windows7-Support endet

    windows7-Support endet: Sollte man dann nicht über einen Wechsel zu Linux nachdenken ?
  5. Windows7 pro

    Windows7 pro: Nach erforderlich gewordener Neuinstallation von Window7 pro funktioniert die upDate Funktion nicht mehr. Folgende Fehlermeldung 80070000E
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden