Windows wird nach unerwartetem Herunterfahren wieder ausgeführt - BlueScreen

Diskutiere Windows wird nach unerwartetem Herunterfahren wieder ausgeführt - BlueScreen im Windows 7 Bluescreens Forum im Bereich Windows 7; Hey, ich habe vor ca. 2-3 Wochen meinen PC platt gemacht, da er alle 1-2 Tage von selbst heruntergfahren ist und wenn ich ihn ausschalten oder...

  1. #1 Andre87, 22.06.2011
    Andre87

    Andre87 Neuer Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Version:
    Professional
    Hey,

    ich habe vor ca. 2-3 Wochen meinen PC platt gemacht, da er alle 1-2 Tage von selbst heruntergfahren ist und wenn ich ihn ausschalten oder starten wollte dauerte dieser Vorgang meistens bis zu 10 min.
    Habe dann auch mal den Rechner staubfrei gemacht, mit der Hoffnung dass nach dem neu "aufsetzen" alles wieder wie davor auch längere Zeit wieder zuverlässig läuft.

    Nun habe ich seit 3 Tagen wieder das Problem dass er sich selber neu startet, allerdings gehen die Start- und Herunterfahrvorgänge fast so schnell wie wenn alles normal läuft.

    Nach dem neuen anmelden in Win7 kommt dann folgende Meldung:

    Problemsignatur:
    Problemereignisname: BlueScreen
    Betriebsystemversion: 6.1.7601.2.1.0.256.48
    Gebietsschema-ID: 1031

    Zusatzinformationen zum Problem:
    BCCode: 116
    BCP1: FFFFFA8008ABD010
    BCP2: FFFFF8800F22B6E8
    BCP3: 0000000000000000
    BCP4: 0000000000000002
    OS Version: 6_1_7601
    Service Pack: 1_0
    Product: 256_1

    Dateien, die bei der Beschreibung des Problems hilfreich sind:
    C:\Windows\Minidump\062111-25443-01.dmp
    C:\Users\Name\AppData\Local\Temp\WER-16866687-0.sysdata.xml

    Lesen Sie unsere Datenschutzbestimmungen online:
    Windows 7 Privacy Statement - Microsoft Windows

    Wenn die Onlinedatenschutzbestimmungen nicht verfügbar sind, lesen Sie unsere Datenschutzbestimmungen offline:
    C:\Windows\system32\de-DE\erofflps.txt

    Ich hab ehrlich gesagt keine Ahnung wie ich den Fehler beseitige und meinen Rechner wieder zuverlässig und vorallem wieder für einen längeren Zeitraum, wie nur ein paar Wochen oder Monate zum laufen bekomme!?

    Kann es auch ein Hardwarefehler sein, könnt ihr mir mögliche Fehlerquellen mitteilen oder Tipps geben wo ich mal genauers drauf achten sollte?

    Hier noch ein paar Daten zu meinem PC:

    Computer:
    Computertyp ACPI x64-based PC
    Betriebssystem Microsoft Windows 7 Professional
    DirectX DirectX 11.0

    Motherboard:
    CPU Typ DualCore Intel Core 2 Duo E6600, 2400 MHz (9 x 267)
    Motherboard Name Asus P5Q Pro (2 PCI, 3 PCI-E x1, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN, IEEE-1394)
    Motherboard Chipsatz Intel Eaglelake P45
    Arbeitsspeicher
    DIMM1: GeIL CL5-5-5DDR21066 5 2 GB DDR2-800 DDR2 SDRAM (5-5-5-15 @ 400 MHz) (4-5-5-13 @ 333 MHz) (3-4-4-10 @ 266 MHz)
    DIMM3: GeIL CL5-5-5DDR21066 5
    BIOS Typ AMI (12/03/08)

    Netzteil:
    Enermax Modu 82+ 525W

    Anzeige:
    Grafikkarte NVIDIA GeForce GTX 260 (896 MB)
    3D-Beschleuniger nVIDIA GeForce GTX 260
    Monitor LG W2363D (Digital) [23" LCD] (0000000000)
    Monitor Samsung SyncMaster 226BW/MagicSyncMaster CX226BW (Digital) [22" LCD] (HSDP813866)

    Multimedia:
    Soundkarte Creative Audigy 2 ZS (SB0350) Sound Card
    Soundkarte Realtek ALC1200 @ Intel 82801JB ICH10 - High Definition Audio Controller
    Soundkarte TerraTec Aureon 5.1 Fun Sound Card

    BIOS Eigenschaften:
    Anbieter American Megatrends Inc.
    Version 1613
    Freigabedatum 12/03/2008
    Größe 1024 KB

    Motherboard Eigenschaften:
    Hersteller ASUSTeK Computer INC.
    Produkt P5Q-PRO
    Version Rev 1.xx

    Ich hoffe Ihr könnt mir weiterhelfen, dann kann ich mich über das lange Weekend an die Fehlerbehebung oder an den Hardwareautausch machen!

    Grüße Andre
     
  2. #2 Holgi1964, 22.06.2011
    Holgi1964

    Holgi1964 Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.05.2010
    Beiträge:
    5.493
    Zustimmungen:
    3
    Version:
    Windows 7 Professional 64 Bit
    System:
    Phenom X4 645 ,8GB RAM, 2,5 TB HDD,ATI 6570 + Medion MD 96640
    Der Fehler könnte mit einem falschen bzw. fehlendem Grafikkartentreiber
    in Zusammenhang stehen. :eek:

    Hast du auch die Boardtreiber (Chipsatztreiber) nach der Installation
    von Windows 7 installiert ?

    Bei der Grafikkarte kann es sein, das je nach Hersteller der Karte
    der richtige Treiber nur bei diesem zu bekommen ist,
    da die Karte evtl. in der Bauart etwas abweichend
    und somit vielleicht nicht kompatibel zum Treiber von Nvidia ist. :confused:
     
  3. #3 Andre87, 22.06.2011
    Andre87

    Andre87 Neuer Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Version:
    Professional
    Danke für die schnelle Antwort,
    also ich habe die Chipsatztreiber installiert.
    Wegen der Graka da habe ich den aktuellsten Nvidia-Treiber drauf, habe gerade auch nochmal auf der Herstellerseite geschaut, da wird der selbe angeboten.
     
  4. #4 Skiruna, 22.06.2011
    Skiruna

    Skiruna Neuer Benutzer

    Dabei seit:
    21.06.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Version:
    Home Premium
    System:
    Packard Bell Easynote TJ65 Windows 7 x64
    Also bei mir crasht der PC eigentlich nur bei Treiberfehlern
     
  5. reset

    reset Erfahrener Benutzer

    Dabei seit:
    26.03.2010
    Beiträge:
    8.064
    Zustimmungen:
    1
    Version:
    Ultimate SP1 (4 Byte Version)
    System:
    ZX81
    Ich hatte den 116er gestern bei einem Rechner, da ist der Lüfter abgestorben und hat dadurch immer BSoD's produziert. Wurde halt zu warm, die GraKa.
    Die Strom-Stecker sind an der GraKa dran?
     
  6. #6 Andre87, 26.06.2011
    Zuletzt bearbeitet: 26.06.2011
    Andre87

    Andre87 Neuer Benutzer

    Dabei seit:
    12.12.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Version:
    Professional
    Also stecker hab ich alle überprüft des sollte passen.
    Lüfter laufen auch alle!
    Bin gerade dabei zu versuchen die 062111-25443-01.dmp zu öffnen, vll hilft dies weiter!
    Weil hab leider keine Graka oder ein anderes Netzteil hier, welches ich zum testen einbauen könnte und extra alles neu kaufen mag ich auch net, wenn es nachher doch nicht an der komponente liegt

    So hier, dies stand in der dmp-datei!

    Microsoft (R) Windows Debugger Version 6.12.0002.633 AMD64
    Copyright (c) Microsoft Corporation. All rights reserved.


    Loading Dump File [C:\Windows\Minidump\062111-25443-01.dmp]
    Mini Kernel Dump File: Only registers and stack trace are available

    Symbol search path is: *** Invalid ***
    ****************************************************************************
    * Symbol loading may be unreliable without a symbol search path. *
    * Use .symfix to have the debugger choose a symbol path. *
    * After setting your symbol path, use .reload to refresh symbol locations. *
    ****************************************************************************
    Executable search path is:
    *********************************************************************
    * Symbols can not be loaded because symbol path is not initialized. *
    * *
    * The Symbol Path can be set by: *
    * using the _NT_SYMBOL_PATH environment variable. *
    * using the -y <symbol_path> argument when starting the debugger. *
    * using .sympath and .sympath+ *
    *********************************************************************
    Unable to load image \SystemRoot\system32\ntoskrnl.exe, Win32 error 0n2
    *** WARNING: Unable to verify timestamp for ntoskrnl.exe
    *** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe
    Windows 7 Kernel Version 7601 (Service Pack 1) MP (2 procs) Free x64
    Product: WinNt, suite: TerminalServer SingleUserTS
    Built by: 7601.17514.amd64fre.win7sp1_rtm.101119-1850
    Machine Name:
    Kernel base = 0xfffff800`02c5c000 PsLoadedModuleList = 0xfffff800`02ea1e90
    Debug session time: Tue Jun 21 19:38:03.358 2011 (UTC + 2:00)
    System Uptime: 5 days 0:11:55.919
    *********************************************************************
    * Symbols can not be loaded because symbol path is not initialized. *
    * *
    * The Symbol Path can be set by: *
    * using the _NT_SYMBOL_PATH environment variable. *
    * using the -y <symbol_path> argument when starting the debugger. *
    * using .sympath and .sympath+ *
    *********************************************************************
    Unable to load image \SystemRoot\system32\ntoskrnl.exe, Win32 error 0n2
    *** WARNING: Unable to verify timestamp for ntoskrnl.exe
    *** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe
    Loading Kernel Symbols
    ...............................................................
    ................................................................
    ................................................
    Loading User Symbols
    Loading unloaded module list
    .........
    Unable to load image \SystemRoot\System32\drivers\dxgkrnl.sys, Win32 error 0n2
    *** WARNING: Unable to verify timestamp for dxgkrnl.sys
    *** ERROR: Module load completed but symbols could not be loaded for dxgkrnl.sys
    *******************************************************************************
    * *
    * Bugcheck Analysis *
    * *
    *******************************************************************************

    Use !analyze -v to get detailed debugging information.

    BugCheck 116, {fffffa8008abd010, fffff8800f22b6e8, 0, 2}

    Unable to load image \SystemRoot\system32\DRIVERS\nvlddmkm.sys, Win32 error 0n2
    *** WARNING: Unable to verify timestamp for nvlddmkm.sys
    *** ERROR: Module load completed but symbols could not be loaded for nvlddmkm.sys
    ***** Kernel symbols are WRONG. Please fix symbols to do analysis.
     
  7. reset

    reset Erfahrener Benutzer

    Dabei seit:
    26.03.2010
    Beiträge:
    8.064
    Zustimmungen:
    1
    Version:
    Ultimate SP1 (4 Byte Version)
    System:
    ZX81
    Liegt definitiv am GraKa Treiber.
    Deinstalliere den Treiber, Starte neu und installiere Dir ggf. mal eine ältere Version. (Ich nutze im Moment den NVidia 266.58)
     
Thema: Windows wird nach unerwartetem Herunterfahren wieder ausgeführt - BlueScreen
Besucher kamen mit folgenden Suchen
  1. windows wird nach unerwartetem herunterfahren wieder ausgeführt 7

    ,
  2. windows wird nach unerwartetem herunterfahren wieder ausgeführt windows 7

    ,
  3. 6.1.7601.2.1.0.256.48

    ,
  4. windows 7 wird nach unerwartetem herunterfahren wieder ausgeführt,
  5. windows wird nach unerwartetem herunterfahren wieder ausgeführt bluescreen,
  6. windows wurde nach unerwartetem herunterfahren wieder ausgeführt,
  7. unerwartetes herunterfahren windows 7 bluescreen,
  8. BlueScreen 6.1.7601.2.1.0.256.48,
  9. windows wird nach unerwartetem herunterfahren,
  10. windows wird nach unerwartetem herunterfahren wieder ausgeführt win7,
  11. windows nach unerwartetem herunterfahren wieder ausgeführt windows 7,
  12. unable to load image systemrootsystem32ntoskrnl.exe win32 error 0n2,
  13. Windows 7 windows wird nach unerwartetem Herunterfahren wieder ausgeführt,
  14. unable to load image systemroot system32 ntoskrnl.exe win32 error 0n2,
  15. unerwartetes herunterfahren windows 7,
  16. windows 7 nach unerwartetem herunterfahren wieder ausgeführt,
  17. unable to load image systemrootsystem32ntoskrnl.exe win32 error 2,
  18. windows nach unerwartetem herunterfahren wieder ausgeführt,
  19. Computer wird nach unerwartetem herunterfahren wieder ausgeführt,
  20. Betriebssystem Version: 6.1.7601.2.1.0.256.48,
  21. fehlermeldung Windows wird nach unerwartetem Herunterfahren wieder ausgeführt,
  22. unable to load image ntoskrnl.exe win32 error 0n2,
  23. windows 7 unerwartetes herunterfahren bluescreen,
  24. windows wird nach unerwarteten herunterfahren wieder ausgeführt,
  25. windows nach unerwartetem herunterfahren
Die Seite wird geladen...

Windows wird nach unerwartetem Herunterfahren wieder ausgeführt - BlueScreen - Ähnliche Themen

  1. Windows Live Mail Kalender

    Windows Live Mail Kalender: Guten Tag, ich hatte einen Windows7-Rechner, dessen Motherboard defekt war. Die Festplatte wurde als LW F: in einen Windows10-Rechner eingebaut....
  2. Warnung: Eset Deinstalltion killt Windows 7

    Warnung: Eset Deinstalltion killt Windows 7: dies ist keine Frage, nur ein kurzer Bericht: da ich mittlerweile auf Windows 10 umgestiegen bin, aber manchmal noch den alten Windows 7 Rechner...
  3. Wie zufireden seit ihr mit Windows 7?

    Wie zufireden seit ihr mit Windows 7?: Wurde gern eure Meinung hören wie gefällt euch der Windows 7?
  4. Welchen Antivirus Programm benutzt ihr auf Windows 7?

    Welchen Antivirus Programm benutzt ihr auf Windows 7?: Wie ihr sehen könnt, mich wurde mal interessieren welchen Antivirus Programm benutzt ihr auf euren Computer?
  5. Windows Office Home and Student 2013

    Windows Office Home and Student 2013: Hallo Zusammen, habe mal wieder ein Problem. Ob in Word oder Exel, wenn ich eine Datei ausdrucken will, stürzt diese jeweils ab. Meldung:...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden