Windows Live Mail: web.de Konto kann keine E-Mails senden

Diskutiere Windows Live Mail: web.de Konto kann keine E-Mails senden im Windows 7 Software Forum im Bereich Windows 7; Hallo Leute, ich habe in mein Windows Live Mail ein Windows Live Hotmail-Konto und ein web.de Konto integriert. Das Hotmail-Konto funktioniert...

  1. #1 Tomharry, 20.07.2010
    Tomharry

    Tomharry Guest

    Hallo Leute,
    ich habe in mein Windows Live Mail ein Windows Live Hotmail-Konto und ein web.de Konto integriert.
    Das Hotmail-Konto funktioniert einwandfrei, aber das web.de Konto kann zwar E-Mails empfangen, aber nicht senden. Beim Senden erhalte ich folgende Fehlermeldung:

    Bei der Verbindung zum Server ist ein Fehler aufgetreten.
    Betreff 'Re: Test ..'
    Server: 'smtp.web.de'
    Windows Live Mail-Fehlernummer: 0x800CCC0E
    Protokoll: SMTP
    Port: 25
    Secure (SSL): Ja
    Socketfehler: 10060

    Kann mir vielleicht jemand helfen?
    LG Tomharry
     
  2. reset

    reset Erfahrener Benutzer

    Dabei seit:
    26.03.2010
    Beiträge:
    8.064
    Zustimmungen:
    1
    Version:
    Ultimate SP1 (4 Byte Version)
    System:
    ZX81
  3. #3 Tomharry, 20.07.2010
    Tomharry

    Tomharry Guest

    Das hilft mir leider nicht weiter, habe ich schon probiert...
    Weiß noch jemand etwas? ;)
     
  4. #4 Netz_Husky, 20.07.2010
    Netz_Husky

    Netz_Husky Gesperrt

    Dabei seit:
    31.03.2010
    Beiträge:
    868
    Zustimmungen:
    0
    Version:
    Ultimate
    System:
    wird experimentell genutzt
    Bitte bei freien Mail Providern beachten, das die Möglichkeit des Mailkontos abzurufen mit einer Zeitbegrenzung gekoppelt ist .
    Das ist bei Web de 1 mal in maximal 15 Minten Abstand kann man seine Mails abrufen .
    Jeder weitere Versuch scheitert und eine Fehlermeldung erscheint selbst wenn die Einstellungen korrekt sind.
    Lg
     
  5. #5 stealther, 20.07.2010
    stealther

    stealther Guest

    Da hatten wir auch schon mal einen ellenlangen Beitrag drüber; manchmal taucht gleiches Problem bei .gmx auf (freemail).
     
  6. #6 Tomharry, 20.07.2010
    Tomharry

    Tomharry Guest

    Daran liegt es auch nicht, da das Problem ja nur beim Senden besteht, nicht beim Abrufen...
    hat noch jemand einen anderen Lösungsvorschlag? Wäre echt nett :)
    LG Tomharry
     
  7. #7 stealther, 20.07.2010
    stealther

    stealther Guest

    Hast du mal den Haken bei Server erfordert Authentifizierung rausgemacht, ob der Fehler dann nicht mehr auftritt?
    Ist nur eine Idee, hatte ich mal bei arcor.de
     
  8. #8 Netz_Husky, 20.07.2010
    Netz_Husky

    Netz_Husky Gesperrt

    Dabei seit:
    31.03.2010
    Beiträge:
    868
    Zustimmungen:
    0
    Version:
    Ultimate
    System:
    wird experimentell genutzt
    Wenn du beim Senden allerdings den Senden Empfangen Button drückst schon.

    Versuch einmal bei den Einstellungen den Haken bei " Anmeldung über gesicherte Kennwortauthentisierung " wegzumachen.

    Ansonsten die Einstellungen nochmals sorgsam kontrollieren.
    Es muss so gehen
     
  9. pefo

    pefo Erfahrener Benutzer

    Dabei seit:
    14.12.2009
    Beiträge:
    10.897
    Zustimmungen:
    2
    Version:
    W7 Enterprise x64
    System:
    AMD Phenom II X4 3,2 GHz - 8GB Ram - 8TB HD
    Ist der POP3 Server wirklich am Port 995? Normalerweise liegt der doch an 110!

    Allerdings bedeutet der Fehler "0x800ccc0e" tatsächlich, das die gewünschten Ports gesperrt sind (bei Dir oder beim Provider!!!).
    Dies könnte wiederum auf das "Zeitlimit-Problem" der FreeMailer hinweisen!

    Auch Deine Firewall könnte Dir einen Streich spielen. Gib mal in der Eingabeaufforderung "netstat -an" ein! Da kannst Du prüfen ob der Port 995, 25 oder 110 an Deinem Rechner auf ABHÖREN steht oder nicht!

    lg
     
  10. #10 hotte-7, 21.07.2010
    Zuletzt bearbeitet: 21.07.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Also, POP3 Server am Port 995 halte ich für falsch, obwohl das ja eine Anleitung von web.de selber ist.
    Ich rufe hier zwar mit Thunderbird (seit Jahren problemlos) meine Mails, ab, aber der Port für pop3 ist 110, für smtp ist es 25.
    Aber der pop3 funktioniert ja bei dir, also wirst du da schon richtig eingestellt haben.
    Die Fehlermeldung bezieht sich ja ganz klar auf smtp und Port 25.
    Also da mal genauer prüfen.
    Diese Zeitüberschreitung kann es auch nicht sein, weil dabei eine ganz klare Fehlermeldung kommt, im Sinne von: Das Zeitlimit zwischen 2 Abrufen wurde unterschritten.

    Wie pefo schon schreibt, schau mal Firewall, ABER auch ein Antivirenprogramm kann da schuld sein.
    Eventuell mal beides "mit Vorsicht" zum Abrufen deaktivieren.

    Rufst du immer beide Konten ab? mal versuchen NUR das Web-Konto abrufen.

    Kannst auch mal hier etwas lesen dazu: http://support.microsoft.com/kb/191687/de
     
  11. reset

    reset Erfahrener Benutzer

    Dabei seit:
    26.03.2010
    Beiträge:
    8.064
    Zustimmungen:
    1
    Version:
    Ultimate SP1 (4 Byte Version)
    System:
    ZX81
    @Hotte: Im Prinzip hast Du schon Recht!
    Port 110 ist für POP3. Aber: Port 995 ist POP3 mit SSL!
     
  12. #12 hotte-7, 21.07.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Dat weß ich... :D
    Ich hab ja hier von meinen Einstellungen beim WEB.DE-Konto gesprochen.
    Und DA hab ich seit gut 10 Jahren 110 drin und bis heute kein Problem damit.
     
  13. #13 Sofa_Inferno, 30.09.2011
    Sofa_Inferno

    Sofa_Inferno Neuer Benutzer

    Dabei seit:
    30.09.2011
    Beiträge:
    2
    Zustimmungen:
    0
  14. #14 hotte-7, 01.10.2011
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Hallo Sofa_Inferno,

    herzlich willkommen im Forum hier,
    danke für den "Tipp", allerdings ist das "Problem" vom 21.07.2010 also über ein Jahr alt. :D

    Hilfen bei "aktuelleren" Problemen wäre vorzuziehn, trotzdem mal ein Danke.
     
  15. #15 Sofa_Inferno, 02.10.2011
    Sofa_Inferno

    Sofa_Inferno Neuer Benutzer

    Dabei seit:
    30.09.2011
    Beiträge:
    2
    Zustimmungen:
    0
    @ hotte: Jo stimmt ist aber ne Marotte von mir auch alte Freds noch zu ergänzen, wenn ich eine Lösung zum Problem gefunden habe und der Fred diesen Lösungsweg noch nicht enthält. Da dieser Fred immer noch bei einer entspr. Google-Suche recht weit oben erscheint, könnte es ja sein dass auch noch andere Leute sich hier nach einer Lösung umsehen.

    Was Lösungen zu neuen Problemen angeht, muss ich ganz kleinlaut gestehen, dass ich gar kein Win7 habe, hoffe ich werd jetzt nicht davongejagt ;)

    Liebe Grüße von hier nach da,
    Sofa
     
  16. #16 hotte-7, 03.10.2011
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Hallo Sofa....

    hier wird keiner "davon gejagt" :)
    Hilfe jeglicher Art ist willkommen...

    In diesem Sinne... weiter so :)
     
Thema: Windows Live Mail: web.de Konto kann keine E-Mails senden
Besucher kamen mit folgenden Suchen
  1. windows live mail fehlernummer 0x800ccc0e

    ,
  2. Windows live mail kann nicht senden

    ,
  3. windows live mail fehler 0x800ccc0e

    ,
  4. Windows Live Mail-Fehlernummer: 0x800CCC0E,
  5. socketfehler 10060 windows live mail,
  6. live mail fehlernummer 0x800ccc0e,
  7. web.de senden nicht möglich,
  8. windows live mail senden nicht möglich,
  9. 0x800ccc0e windows mail,
  10. 0x800ccc0e live mail,
  11. Windows Live Mail-Fehlernummer: 0x800CCC0E Protokoll: SMTP Port: 25 Secure (SSL): Nein Socketfehler: 10060,
  12. live mail fehler 0x800ccc0e,
  13. bei der verbindung zum server ist ein fehler aufgetreten. fehlernummer 0x800ccc0e,
  14. windows live mail web.de,
  15. windows live mail-fehlernummer 0x800ccc0e,
  16. live mail senden nicht möglich,
  17. socketfehler 10060,
  18. 0x800ccc0e windows live mail,
  19. fehler 0x800ccc0e windows live mail,
  20. windows live mail fehlermeldung 0x800ccc0e,
  21. socketfehler 10060 live mail,
  22. windows mail 0x800ccc0e,
  23. windows live mail kann keine emails versenden,
  24. live mail 0x800ccc0e,
  25. windows live mail kann keine mails empfangen
Die Seite wird geladen...

Windows Live Mail: web.de Konto kann keine E-Mails senden - Ähnliche Themen

  1. Warnung: Eset Deinstalltion killt Windows 7

    Warnung: Eset Deinstalltion killt Windows 7: dies ist keine Frage, nur ein kurzer Bericht: da ich mittlerweile auf Windows 10 umgestiegen bin, aber manchmal noch den alten Windows 7 Rechner...
  2. Wie zufireden seit ihr mit Windows 7?

    Wie zufireden seit ihr mit Windows 7?: Wurde gern eure Meinung hören wie gefällt euch der Windows 7?
  3. Welchen Antivirus Programm benutzt ihr auf Windows 7?

    Welchen Antivirus Programm benutzt ihr auf Windows 7?: Wie ihr sehen könnt, mich wurde mal interessieren welchen Antivirus Programm benutzt ihr auf euren Computer?
  4. Windows Office Home and Student 2013

    Windows Office Home and Student 2013: Hallo Zusammen, habe mal wieder ein Problem. Ob in Word oder Exel, wenn ich eine Datei ausdrucken will, stürzt diese jeweils ab. Meldung:...
  5. [Windows-7-XP-Mode; Exe]Kann Datei nicht installieren

    [Windows-7-XP-Mode; Exe]Kann Datei nicht installieren: Hallo, an anderer Stelle habe ich von meinem Treiber-Problem berichtet. Meine Idee war nun, dem Setup-Programm XP nicht nur vorzugaukeln, sondern...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden