Windows Live Mail Probleme Web.de

Diskutiere Windows Live Mail Probleme Web.de im Windows 7 Allgemeines Forum im Bereich Windows 7; Hallo. Ich habe einen neuen Computer und habe jetzt Windows Live Mail. Jedoch bekomme ich einfach keine EMails bei Web abgerufen und...

  1. #1 Sammy11, 09.10.2010
    Sammy11

    Sammy11 Neuer Benutzer

    Dabei seit:
    28.08.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo.

    Ich habe einen neuen Computer und habe jetzt Windows Live Mail.
    Jedoch bekomme ich einfach keine EMails bei Web abgerufen und versendet.

    Ich bekomme folgende Fehlermeldung:

    Es konnten keine Nachrichten für das Konto Web (XXX) gesendet oder empfangen werden. Ein ungültiges Kennwort wurde für dieses Konto eingegeben. Sie werden beim nächsten Senden oder Empfangen von Nachrichten aufgefordert, Ihren Benutzernamen und Ihr Kennwort für dieses Konto einzugeben.

    Serverfehler: 0x800CCC90
    Serverantwort: -ERR authentication failed
    Server: 'pop3.web.de'
    Windows Live Mail-Fehlernummer: 0x800CCC92
    Protokoll: POP3
    Port: 995
    Secure (SSL): Ja

    Ich habe das Passwort schon kontrolliert, aber ich finde den Fehler nicht.

    Servereinstellungen habe ich folgende:
    Posteingang: pop3.web.de Serverportnummer: 995
    Postausgang: smtp.web.de Serverportnummer: 25

    Ich habe schon AntiVir ausgeschaltet. Hat aber nichts geholfen.

    Bitte helft mir!
     
  2. #2 hotte-7, 10.10.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Also wenn dein Passwort TROTZ dieser Fehlermeldung richtig eingegeben ist,
    versuchen mal anstatt Port 995 den PORT 110.
    Und als Secure nicht SSL, sondern "Starttsl, wenn möglich" oder "Starttls"
     
  3. #3 Sebi94, 10.10.2010
    Zuletzt bearbeitet: 10.10.2010
    Sebi94

    Sebi94 Erfahrener Benutzer

    Dabei seit:
    05.07.2010
    Beiträge:
    3.015
    Zustimmungen:
    0
    Version:
    Professional x64
    System:
    Gigabyte GA-Z87-UDH3, Intel Core i7 4770k, 2x8 GB DDR3 2400 MHz G.Skill RAM, 240 GB SanDisk SSD
  4. #4 hotte-7, 10.10.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Sebi94...

    Bei Web.de ist der Benutzername der Teil VOR dem "@" und NIEMALS die komplette email-Adresse.
     
  5. Sebi94

    Sebi94 Erfahrener Benutzer

    Dabei seit:
    05.07.2010
    Beiträge:
    3.015
    Zustimmungen:
    0
    Version:
    Professional x64
    System:
    Gigabyte GA-Z87-UDH3, Intel Core i7 4770k, 2x8 GB DDR3 2400 MHz G.Skill RAM, 240 GB SanDisk SSD
    Ja ist mir schon klar, aber beim mir funktionierte das auch erst nachdem ich die komplette E-Mail Adresse eingetippt hatte. Davor kam immer eine Fehlermeldung. :(
     
  6. #6 hotte-7, 10.10.2010
    Zuletzt bearbeitet: 10.10.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Wenn dem jetzt wirklich so ist, dann würde ich ohne zu überlegen das "Windows Mail" wegwerfen.

    Was soll denn das für ein Programm sein, bei dem ich meinen von "Web.de" geforderten Benutzernamen FALSCH eingeben muss?
    Das würde ja bedeuten WinMail ÄNDERT selbstständig meine Anmeldedaten.
     
  7. #7 Sammy11, 10.10.2010
    Sammy11

    Sammy11 Neuer Benutzer

    Dabei seit:
    28.08.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo,

    das mit Port 110 habe ich probiert, hat aber nichts geholfen.
    Wo kann ich denn was anderes als SSL eingeben?
    Ich kann nur einen Haken setzen, ob ich der Server eine sicher Verbindung fordert(SSL).
    Dort habe ich den Haken gesetzt.

    Ich habe auch beim Benutzernamen mal die komplette E-Mail Adresse eingegeben.
    Hat ber auch nichts geändert.
    Die Einstellung habe ich wieder Rückgängig gemacht.

    Gruß
     
  8. #8 hotte-7, 10.10.2010
    Zuletzt bearbeitet: 10.10.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Meines Wissens nach wäre dann der Port 995 der richtige bei Einstellung SSL.

    Geh doch mal hier:
    WEB.DE FreeMail Hilfe - POP3 E-Mail Konto erstellen mit Windows Mail

    Versuch wäre noch, das Häkchen bei "SSL" mal raus und Port 110 benutzen.

    ALLERDINGS: möchte schon nochmal darauf hinweisen, dass die FEHLERMELDUNG ganz klar von einem FEHLERHAFTEN PASSWORT spricht.
    Das heißt ja eigentlich, dass eine Verbindung zustande kommt, und Web aber das Passwort ablehnt.
     
  9. Sebi94

    Sebi94 Erfahrener Benutzer

    Dabei seit:
    05.07.2010
    Beiträge:
    3.015
    Zustimmungen:
    0
    Version:
    Professional x64
    System:
    Gigabyte GA-Z87-UDH3, Intel Core i7 4770k, 2x8 GB DDR3 2400 MHz G.Skill RAM, 240 GB SanDisk SSD
    Teste dein Benutzernamen und Passwort auf der Website von Web.de nochmal und gib dann exakt das selbe in Windows Live Mail ein.
    Aber Achtung! Feststelltaste aktiviert oder deaktiviert! (Das ist die größere Taste mit dem Pfeil nach unten. ;))
     
  10. reset

    reset Erfahrener Benutzer

    Dabei seit:
    26.03.2010
    Beiträge:
    8.064
    Zustimmungen:
    1
    Version:
    Ultimate SP1 (4 Byte Version)
    System:
    ZX81
    Beim FreeAccount von Web.de kann man auch nur alle 15 Min. sein Konto abrufen. Macht man es früher, erscheint auch eine Fehlermeldung.
     
  11. Sebi94

    Sebi94 Erfahrener Benutzer

    Dabei seit:
    05.07.2010
    Beiträge:
    3.015
    Zustimmungen:
    0
    Version:
    Professional x64
    System:
    Gigabyte GA-Z87-UDH3, Intel Core i7 4770k, 2x8 GB DDR3 2400 MHz G.Skill RAM, 240 GB SanDisk SSD
    Diese Fehlermeldung sieht aber wieder etwas anders aus:

    Es konnten keine Nachrichten für das Konto Web (xxxxxxxxxxxxxxxxxxxxx) gesendet oder empfangen werden. Ein ungültiges Kennwort wurde für dieses Konto eingegeben. Sie werden beim nächsten Senden oder Empfangen von Nachrichten aufgefordert, Ihren Benutzernamen und Ihr Kennwort für dieses Konto einzugeben.

    Serverfehler: 0x800CCC90
    Serverantwort: -ERR Zeitabstand zwischen zwei Logins unterschritten (FreeMail: 15 min, Club: kein)/minimum poll time not reached
    Server: 'pop.web.de'
    Windows Live Mail-Fehlernummer: 0x800CCC92
    Protokoll: POP3
    Port: 110
    Secure (SSL): Nein

    Quelle: http://www.windows-7-forum.net/wind...t/15826-windows-live-mail-web-de-konto-2.html
     
  12. #12 Sammy11, 11.10.2010
    Sammy11

    Sammy11 Neuer Benutzer

    Dabei seit:
    28.08.2010
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo,

    endlich geschafft.

    Bislang habe ich das Konto immer über Optionen-> EMail-Konto erstellt. Jetzt habe ich es über Konten-> E-Mail probiert und es hat geklappt.
    Obwohl ich nicht sagen kann, dass ich die Haken anders gesetzt habe.
    Als Port habe ich Port 995 eingegeben und auch smtp.web.de eingegeben.
    Als Passwort habe ich weiterhin exakt das gleich wie bei web eingegeben.

    Ich danke euch auf jeden Fall für eure Unterstützung.
    Danke.
     
  13. Sebi94

    Sebi94 Erfahrener Benutzer

    Dabei seit:
    05.07.2010
    Beiträge:
    3.015
    Zustimmungen:
    0
    Version:
    Professional x64
    System:
    Gigabyte GA-Z87-UDH3, Intel Core i7 4770k, 2x8 GB DDR3 2400 MHz G.Skill RAM, 240 GB SanDisk SSD
    Schön das es funktioniert... :)
    Danke für dein Feedback!
     
Thema: Windows Live Mail Probleme Web.de
Besucher kamen mit folgenden Suchen
  1. windows live mail benutzername kennwort

    ,
  2. windows mail web.de probleme

    ,
  3. windows live mail web.de einrichten

    ,
  4. 0x800ccc92 web.de,
  5. windows live mail fehler 0x800ccc92,
  6. windows live mail einrichten web.de,
  7. windows live mail-fehlernummer: 0x800ccc92,
  8. windows live mail web.de probleme,
  9. windows live mail serverfehler 0x800CCC90,
  10. web.de windows mail probleme,
  11. live mail fehler 0x800ccc92,
  12. 0x800ccc90 web.de,
  13. web.de windows live mail einstellungen,
  14. web.de windows live mail einrichten,
  15. serverfehler 0x800CCC90,
  16. windows live fehlernummer 0x800ccc92,
  17. windows live mail fehler 0x800ccc90,
  18. windows Live Mail Web.de einrichten pop3,
  19. windows live mail und web.de ,
  20. web.de pop3 einstellungen windows live mail,
  21. 0x800ccc92 windows live mail,
  22. serverfehler 0x800ccc90 fehlernummer 0x800ccc92 web.de,
  23. windows live mail serverfehler,
  24. windows live web.de,
  25. live mail fehlernummer 0x800ccc92
Die Seite wird geladen...

Windows Live Mail Probleme Web.de - Ähnliche Themen

  1. WIndows 7 Neuinstallation

    WIndows 7 Neuinstallation: Hallo, ich hätte da mal eine Frage und zwar probiere ich bischen mit Windows 7 in der Virtuellen Maschine herum. Bei Neuinstallation findet er...
  2. Windows 10 ist kein Ersatz für Windows 7

    Windows 10 ist kein Ersatz für Windows 7: Windows 10 ist für den einfachen Nutzer unbrauchbar Ich habe seit dem erzwungenen Umschwenken auf Windows 10 etwa vier Wochen Zeit verschwendet...
  3. Windows Installer leer !

    Windows Installer leer !: Hatte am 7 PC ohne Änderungen bemerkt, dass die Icons für Word Dokumente plötzlich weg waren, nur Standardleersymbole dort. Dann mal CCleaner...
  4. PC nach Start - keine Verbindung zu Windows Dienst

    PC nach Start - keine Verbindung zu Windows Dienst: Hallo, seit ein paar Wochen erscheint nach dem Start meines PC ab und zu die Meldung "Es konnte keine verbindung mit einem windows dienst...
  5. Aktives E-Mail Profil herausfinden

    Aktives E-Mail Profil herausfinden: Hallo, bei der Vorbereitung zur Migration von Windows 7 nach Windows 10 möchte ich Ballast freiräumen und bon in E-Mail \ Profil auf zwei Profile...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden