Windows fährt nach energiespar modus nicht mehr hoch

Diskutiere Windows fährt nach energiespar modus nicht mehr hoch im Windows 7 Allgemeines Forum im Bereich Windows 7; Ich habe Gestern ausversehen statt herunterfahren den Energiespar modus angeklickt, nun lässt er sich nicht mehr hochfahren. Wenn ich ihn...

  1. #1 Unregistriert, 27.12.2009
    Unregistriert

    Unregistriert Guest

    Ich habe Gestern ausversehen statt herunterfahren den Energiespar modus angeklickt, nun lässt er sich nicht mehr hochfahren. Wenn ich ihn anschalte fährt er kurz hoch geht wieder aus und fährt gleich wieder hoch und bleibt dann auch so, Es kommt auch kein Bild und ich komme auch nicht ins Bios. Vieleicht kann ja jemand helfen. Danke schon mal im Vorraus
     
  2. #2 Gast23511, 27.12.2009
    Gast23511

    Gast23511 Guest

    Probier mal ob Du in den abgesicherten Modus, beim hochfahren F8 drücken, kommst.
     
  3. #3 hammerhart, 27.12.2009
    hammerhart

    hammerhart Erfahrener Benutzer

    Dabei seit:
    19.12.2009
    Beiträge:
    201
    Zustimmungen:
    0
    Version:
    Ultimate 32
    System:
    Gigabyte X58A-UD5,Intel i7 X980,ATI Radeon 5870 HD,6 GB Corsair DDR3-1333
    Moin
    Ödelgedödel hat recht. Falls F8 nicht funkt, probiere F2 oder Entf.
    Eventuell, wenn alle Stricke reißen, bau die Batterie aus und nach 5 Minuten wieder ein.
    Du mußt zwar dann dein BIOS wieder neu einstellen, aber zumindest sollte
    der Rechner wieder hochfahren.
    Gruß
    H.H.
     
  4. #4 Unregistriert, 27.12.2009
    Unregistriert

    Unregistriert Guest

    Habe jetzt alles Versucht weder F8;F2; noch entf funktioniert. Habe auch die batterie ausgebaut, ist aber immer noch so.
     
  5. #5 Gast23511, 27.12.2009
    Gast23511

    Gast23511 Guest

    Schreib mal ein was für einen Rechner Du hast, welches System usw.
    Hast Du sonst noch irgendetwas vor dem "Energiesparen" gemacht?
     
  6. #6 hammerhart, 27.12.2009
    hammerhart

    hammerhart Erfahrener Benutzer

    Dabei seit:
    19.12.2009
    Beiträge:
    201
    Zustimmungen:
    0
    Version:
    Ultimate 32
    System:
    Gigabyte X58A-UD5,Intel i7 X980,ATI Radeon 5870 HD,6 GB Corsair DDR3-1333
    OK, hast du das Handbuch von deinem Board.
    Dort kannst du über einen Jumper (den du versetzen mußt) alle Speicher im Board löschen.
    2. lösung Hast du eine Linux Vers.(auf CD od Stick) mit der du den Rechner
    hochfahren kannst ? Wenn ja, lösche im laufwerk C. die Datei: Hilbernate.sys .
    Sonst fällt mir im Moment nix ein.:confused:
     
  7. #7 hammerhart, 27.12.2009
    hammerhart

    hammerhart Erfahrener Benutzer

    Dabei seit:
    19.12.2009
    Beiträge:
    201
    Zustimmungen:
    0
    Version:
    Ultimate 32
    System:
    Gigabyte X58A-UD5,Intel i7 X980,ATI Radeon 5870 HD,6 GB Corsair DDR3-1333
    PS:
    Starte von der Win 7 DVD die Reparatur Optionen.
    Dabei werden falsche und defekt Systemdateien repariert.
    Funkt aber nur wenn dein Bios noch auf der Einstellung bei der Boot Reihenfolge als erstes vom CD Laufwerk startet.
    Wenn Du die Batterie ausgebaut hattest, müßte das Bios in der Standardversion (1.CD-Laufwerk, 2.Festplatte) geladen werden.
     
  8. #8 Unregistriert, 30.12.2009
    Unregistriert

    Unregistriert Guest

    Hallo,
    ich hatte das selbe Problem, bin auf Energiesparmodus und als ich ihn dann ausgemacht habe weil nichts mehr ging, ist er kurz angegangen, wieder ausgegangen und dann wieder angegeangen aber es passierte trozdem nichts.
    Maus und Tastatur gingen nicht an, also hatten keinen Strom und Bildschirm zeigte kein Signal. Jedoch ging es dann wieder bei mir als ich die Batterie aus dem Mainboard rausgebaut hab.
    Jetzt funktioniert alles wieder wie vorher. Batterie hab ich aber noch nicht wieder reingetan, ist das den Schlimm ohne, außer das die Uhr dann immer falsch läuft?
     
  9. #9 Unregistriert, 30.12.2009
    Unregistriert

    Unregistriert Guest

    Ich kann zu dem aktuellen Problem die Lösung nicht bieten, aber ich kann sagen, wie ich auf mein System so eingerichtet habe, dass dieser Fehler möglichst nicht mehr passieren kann.

    Mit der linken Maustaste das Windows-Symbol unten links im Desktop anklicken.
    Nun mit der Maus über das "Herunterfahen"-Icon. Dort rechte Maustaste klicken. Dann dort Eigenschaften anklicken.
    In dem nun erscheinenden Menü kann man auswählen, was dieser "Button" grundsätzlich machen soll. Bei mir habe ich "Herunterfahren" ausgewählt.

    Jetzt muss ich in das "Menü" der unterschiedlichen Funktionen (Herunterfahren, Neu-Starten, Energiesparen, Benutzter abmelden etc.) nur noch, wenn ich z. B. Neu-Starten will.

    Normales "Herunterfahren" erfordert keine Menüauswahl mehr und so kann ich mich dabei auch nicht verklicken.
     
  10. #10 hammerhart, 31.12.2009
    hammerhart

    hammerhart Erfahrener Benutzer

    Dabei seit:
    19.12.2009
    Beiträge:
    201
    Zustimmungen:
    0
    Version:
    Ultimate 32
    System:
    Gigabyte X58A-UD5,Intel i7 X980,ATI Radeon 5870 HD,6 GB Corsair DDR3-1333
    Moin
    Bzüglich der ausgebauten Batterie: Es ist kein Problem den PC ohne Batterie zu betreiben, aber die Batt. sorgt dafür, daß deine Einstellungen im BIOS dauerhaft abgespeichert sind. Ohne Batterie fährt er jedesmal in der Standardeinstellung hoch, was extrem läßtig und lange dauern kann.
    Also bau sie wieder ein, und richte Dein Bios wieder ein.
    Gruß
    H.H.
     
Thema: Windows fährt nach energiespar modus nicht mehr hoch
Besucher kamen mit folgenden Suchen
  1. Windows 7 fährt nach Energiesparmodus nicht mehr hoch

    ,
  2. windows 7 energiesparmodus fährt nicht mehr hoch

    ,
  3. windows 7 startet nicht nach energiesparmodus

    ,
  4. windows 7 energiesparmodus fährt nicht hoch,
  5. windows 7 energie sparen fährt nicht mehr hoch,
  6. pc energiesparmodus fährt nicht mehr hoch,
  7. energiesparmodus fährt nicht mehr hoch,
  8. PC fährt nach Energiesparmodus nicht mehr hoch,
  9. windows 7 fährt nach energiesparen nicht mehr hoch,
  10. pc im energiesparmodus fährt nicht mehr hoch,
  11. windows 7 energie sparen pc fährt nicht mehr hoch,
  12. windows 7 fährt aus energiesparmodus nicht mehr hoch,
  13. rechner fährt nach energiesparmodus nicht mehr hoch,
  14. energie sparen windows 7 fährt nicht mehr hoch,
  15. energiesparmodus pc fährt nicht mehr hoch,
  16. windows 7 fährt aus dem energiesparmodus nicht hoch,
  17. win 7 energie sparen fährt nicht mehr hoch,
  18. pc fährt nach energiesparen nicht mehr hoch,
  19. pc fährt aus energiesparmodus nicht mehr hoch,
  20. rechner fährt aus energiesparmodus nicht mehr hoch,
  21. energiesparmodus windows 7 fährt nicht hoch,
  22. computer fährt nach energiesparen nicht mehr hoch warum,
  23. win7 fährt aus energiesparmodus nicht hoch,
  24. windows 7 nach energiesparmodus langsam,
  25. rechner fährt energiesparmodus nicht mehr hoch
Die Seite wird geladen...

Windows fährt nach energiespar modus nicht mehr hoch - Ähnliche Themen

  1. Windows 7 fährt nicht komplett runter trotz Wiederherstellungspunkt und Neuinstallation

    Windows 7 fährt nicht komplett runter trotz Wiederherstellungspunkt und Neuinstallation: Servus an alle User und Spezialisten, habe mich hier angemeldet um hoffentlich Hilfe zu bekommen. Die Suchfunktion habe ich ausgiebig benutzt...
  2. Windows 7 startet nur im abgesicherten Modus und fährt praktisch sofort herunter

    Windows 7 startet nur im abgesicherten Modus und fährt praktisch sofort herunter: Einmal ist es mir gelungen mit F8 in ein Auswahlfenster zu gelangen, wo die erste Option irgendwas mit reparieren war - und da fuhr er wieder...
  3. BSOD | Windows fährt nicht herunter | DRIVER_POWER_STATE_FAILURE

    BSOD | Windows fährt nicht herunter | DRIVER_POWER_STATE_FAILURE: Hallo liebe Communnity, ich habe folgendes Problem mit meinem Lenovo ThinkPad X220 (Windows 7 Professional SP1): Windows lässt sich nicht mehr...
  4. Windows 7 fährt unerwartet herunter. Windows funktioniert nicht mehr einwandfrei.

    Windows 7 fährt unerwartet herunter. Windows funktioniert nicht mehr einwandfrei.: Seit einiger Zeit bekomme ich in unregelmäßigen Abständen bei der Ausführung des Windows-Explorer einen blauen Bildschirm und es wird von Windows...
  5. Nach Update fährt Windows 7 nicht mehr komplett hoch

    Nach Update fährt Windows 7 nicht mehr komplett hoch: Hallo Freunde ich habe hier ein Dell Laptop XPS L502X mit Windows 7 64bit der nach ein Windows Update nicht mehr komplett hochfährt. An der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden