Windows 7 Updates bleiben bei 0 % stehen beim Hochfahren,

Diskutiere Windows 7 Updates bleiben bei 0 % stehen beim Hochfahren, im Windows 7 Updates & Patches Forum im Bereich Windows 7; Wenn Ich mein Pc Hochfahre, werden updates installiert.. wie so oft ... alles schön und gut. Jetzt bleib das aber bei 0 % stehen und nach ca 5...

  1. #1 Schluffen207, 28.04.2011
    Schluffen207

    Schluffen207 Guest

    Wenn Ich mein Pc Hochfahre, werden updates installiert.. wie so oft ... alles schön und gut.
    Jetzt bleib das aber bei 0 % stehen und nach ca 5 Minuten steht da das alles bis jetzt installierte zurück gesetzt wird und dan geht es normal weiter. Dass passiert bei jeden PC Start.
    was nun?
     
  2. Eremit

    Eremit Neuer Benutzer

    Dabei seit:
    28.04.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Version:
    Home Premium
    Hatte das gleiche Problem. Bin in die Systemsteuerung gegangen und habe die Windows Updates von Hand gestartet. Anschliessend mußte der Rechner neu gestartet werden und lief danach durch. Versuchs mal.
    Gruß
    Eremit
     
  3. #3 stilo858, 28.04.2011
    stilo858

    stilo858 Erfahrener Benutzer

    Dabei seit:
    06.02.2011
    Beiträge:
    218
    Zustimmungen:
    0
    Version:
    Home Premium 64bit
    System:
    Asus N76 VZ, Intel I7, 512GB SSD, 1000GB HDD
    Kannst auch den " Problemlöser 2011" von der CB runterladen, da gibts extra ein Tool für Updateprobleme. Ist kostenlos und somit allemal ein Versuch wert!

    Gruss Achim
     
  4. nirat

    nirat Guest

    ich hab auch das Problem, dass der PC beim Hochfahren, die Windows-Updates wie gewohnt konfigurieren will, aber das dann fehlschlägt.
    Das passiert seit den Updates vom 26.4.
    Ich habe schon versucht die Updates manuell zu installieren, macht aber das selbe Problem beim Neustart wie immer.
    Ich hab schon versucht das SP1 zu installieren, da passiert beim Hochfahren auch die "Kofiguration fehlgeschlagen" und wenn er dann hochgefahren ist teilt er mir mit, dass das fehlgeschlagen ist mit dem SP1 mit der Meldung "Der angegebene Pfad konnte nicht gefunden werden".

    Ich hoffe ihr könnt mir helfen.

    Gruß nirat
     
  5. #5 markus.e, 29.04.2011
    markus.e

    markus.e Neuer Benutzer

    Dabei seit:
    01.02.2011
    Beiträge:
    14
    Zustimmungen:
    0
    Genau das selbe Problem habe ich auch
     
  6. #6 PittPoSSum, 29.04.2011
    PittPoSSum

    PittPoSSum Guest

    ...dito. Hat jemand schon eine Lösung gefunden?
     
  7. #7 angaria, 30.04.2011
    angaria

    angaria Neuer Benutzer

    Dabei seit:
    17.03.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Version:
    Home Premium
    Hallo Leute
    Hatte dasselbe Problem, habe es so gemacht, wie Eremit es beschrieben hat, und hat supergeklappt.
    Mein Dank an Eremit
     
  8. AxelM

    AxelM Guest

    Hallo,
    von mir auch einen Dank an Eremit. Bei mir hat es auch geklappt.
     
  9. #9 Andre71, 30.04.2011
    Andre71

    Andre71 Guest

    Hallo,

    bei mir hat es gereicht, IE 9 zu installieren. Danach ging es einwandfrei.
     
  10. #10 Cliff1986, 03.05.2011
    Cliff1986

    Cliff1986 Guest

    Hi,

    ich hatte auch ein paar Tage lang das beschriebene Problem, nur dass es sich soeben verschlimmert hat:
    Mein PC rebootet noch bevor er überhaupt "0% anzeigt, also bei "Konfiguration von Windows wird vorberietet. Schlaten sie den Computer nicht aus"

    Und das auch im Abgesicherten Modus. Hab schon paar sachen wie reparieren usw. ausprobiert, aber da sagt er nur dass er das nicht selber kann..

    Kann jemand helfen?

    Grüße
     
  11. #11 Gast_Frank, 04.05.2011
    Gast_Frank

    Gast_Frank Guest

    Hallo!
    Bei mir war es genauso! Hat sich aber von selbst wieder "repariert" nach ca 4 Tagen!! Dann war's wieder normal!
    Vielleicht hat dies ein neues Update von MS repariert!!
    Gruß Frank
     
  12. #12 Joco2705, 06.05.2011
    Joco2705

    Joco2705 Neuer Benutzer

    Dabei seit:
    06.05.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Version:
    Windows 7 home premium
    Hallo,
    ich bin ganz neu hier, weil ich auch o.g. Problem habe.
    Leider muss ich gestehen, ich bin ein Legastheniker, was Computer angeht und wirklich blöd.

    Wie installiere ich die Updates von Hand?

    Ja, lacht mich ruhig aus.

    Fragende Grüße
    Conny
     
  13. #13 anita12, 07.05.2011
    anita12

    anita12 Neuer Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,
    ich habe das selbe Problem seit dem 27.04. versuche ich die updates draufzubekommen, jetzt habe ichs geschafft, dass er bis 16% ladet und dann bricht er wieder ab, heute bestimmt schon zum 10.x
    Bei mir kommt die Fehlermeldung Code 80071A90 und beim Servicepack-update 800004004.
    Ich habes auch schon etliche Male manuell versucht, ohne Erfolg.
    Ich hoffe, dass ihr eine Lösung habt.
    Danke schon mal im Voraus

    lg
    Anita
     
  14. #14 reset, 07.05.2011
    Zuletzt bearbeitet: 07.05.2011
    reset

    reset Erfahrener Benutzer

    Dabei seit:
    26.03.2010
    Beiträge:
    8.064
    Zustimmungen:
    1
    Version:
    Ultimate SP1 (4 Byte Version)
    System:
    ZX81
Thema: Windows 7 Updates bleiben bei 0 % stehen beim Hochfahren,
Besucher kamen mit folgenden Suchen
  1. windows 7 update bleibt bei 0

    ,
  2. windows update bleibt hängen

    ,
  3. windows updates bleiben bei 0

    ,
  4. windows update bei jedem start,
  5. beim hochfahren wird windows 7 konfiguriertohne erfolg ,
  6. f,
  7. windows update bleibt bei 0,
  8. windows updates werden konfiguriert,
  9. windows 7 update bleibt bei 0 stehen,
  10. windows updates werden konfiguriert 0,
  11. windows 7 update 0,
  12. windows 7 updates 0%,
  13. windows 7 updates werden konfiguriert 0,
  14. windows 7 update bleibt stehen,
  15. windows konfiguriert bei jedem start,
  16. windows update 0 ,
  17. windows update bleibt bei 0 windows 7,
  18. windows 7 update bleibt hängen,
  19. windows 7 update bei jedem start,
  20. windows update werden konfiguriert 0,
  21. win7 updates werden konfiguriert 0,
  22. windows 7 updates bei jedem start,
  23. windows konfiguration fehlgeschlagen,
  24. windows updates 0%,
  25. windows 7 update bleibt bei 0%
Die Seite wird geladen...

Windows 7 Updates bleiben bei 0 % stehen beim Hochfahren, - Ähnliche Themen

  1. Windos 7 auf Win 10 umstellen

    Windos 7 auf Win 10 umstellen: Hallo, mein Win 7- Acer-Notebook habe ich vor längerer Zeit auf Win 10 kostenlos umgestellt. Seit dem ruht dieses Notebook mit Ausnahme für...
  2. Windows Live Mail Kalender

    Windows Live Mail Kalender: Guten Tag, ich hatte einen Windows7-Rechner, dessen Motherboard defekt war. Die Festplatte wurde als LW F: in einen Windows10-Rechner eingebaut....
  3. WIN 7: Ordneroptionen finden

    WIN 7: Ordneroptionen finden: Nach der Anleitung soll ich über Start - Systemsteuerung - Ordneroptionen - Ansicht gehen und die Option: Einfache Dateifreigabe...
  4. Warnung: Eset Deinstalltion killt Windows 7

    Warnung: Eset Deinstalltion killt Windows 7: dies ist keine Frage, nur ein kurzer Bericht: da ich mittlerweile auf Windows 10 umgestiegen bin, aber manchmal noch den alten Windows 7 Rechner...
  5. Wie zufireden seit ihr mit Windows 7?

    Wie zufireden seit ihr mit Windows 7?: Wurde gern eure Meinung hören wie gefällt euch der Windows 7?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden