Windows 7 startet sehr langsam - danach läuft alles normal

Diskutiere Windows 7 startet sehr langsam - danach läuft alles normal im Windows 7 Allgemeines Forum im Bereich Windows 7; Hallo! Ich habe seit drei Tagen einen neuen Laptop (Acer Aspire 7741G) mit vorinstalliertem Windows 7. Es lief alles einwandfrei, bis seit...

  1. #1 Ratlosesfragezeichen, 01.07.2010
    Ratlosesfragezeichen

    Ratlosesfragezeichen Guest

    Hallo!

    Ich habe seit drei Tagen einen neuen Laptop (Acer Aspire 7741G) mit vorinstalliertem Windows 7.

    Es lief alles einwandfrei, bis seit gestern plötzlich der Start extrem lange dauert:

    Es dauert ca. 2 min bis der Desktop erscheint. Dann braucht es etwas bis W-Lan und Antivir gestartet sind. Danach hängt er immer noch beim Starten von Programmen (Thunderbird, Internet-Explorer). Bei letzterem wird das Bild anfangs milchig, es erscheint oben in der Leiste "Keine Rückmeldung". Nach ca. 10 Minuten läuft alles normal.

    Das Problem ist, dass ich nicht verstehe, warum das plötzlich so ist. Das erste Mal hat es gehakt, als ich eine USB-Maus angeschlossen habe. Die verwende ich nun nicht mehr. Außerdem wurde kurz vorher ein großes Update-Paket von Windows installiert.
     
  2. #2 Michael, 01.07.2010
    Michael

    Michael Guest

    Installiere dir mal den Process Monitor aus der Sysinternals Suite, unter Options aktiviere Boot Logging. Das erzeugt beim nächsten Systemstart ein Protokoll, welches du dann unter Lupe nehmen kannst.
    Michael
     
  3. #3 Maiersepp, 01.07.2010
    Maiersepp

    Maiersepp Guest

    Hallo Ratlosesfragezeichen,

    Du kannst auch erst mal das System um zwei Tage zurücksetzen, also auf den Zeitpunkt als noch alles normal lief. Das wäre meine erste Wahl. Daten gehen dabei nicht verloren, nur eventuelle Programme, die Du inzwischen installiert hast.

    Liebe Grüße

    Sepp
     
  4. #4 Ratlosesfragezeichen, 01.07.2010
    Ratlosesfragezeichen

    Ratlosesfragezeichen Guest

    Danke für die Tipps.

    Habe eine Systemwiederherstellung von vor zwei Tagen gemacht. Nun ist es noch schlechter geworden, deswegen werde ich das System neu aufsetzen. (Das wird bestimmt auch noch ein Spaß, denn Windows-DVDs liegen ja anscheinend beim Kauf nicht mehr unbedingt bei. Ich hoffe die vier (!) selbstgebrannten Recovery-DVDs helfen weiter).
     
  5. #5 Maiersepp, 01.07.2010
    Maiersepp

    Maiersepp Guest

    sehr seltsam! Vielleicht ist es ja ein Hardwarefehler?
     
  6. #6 Michael, 01.07.2010
    Michael

    Michael Guest

    Ich tippe mal drauf, dass du was eingefangen hast.
    Michael
     
  7. #7 Ratlosesfragezeichen, 01.07.2010
    Ratlosesfragezeichen

    Ratlosesfragezeichen Guest

    Argh, ich habe es geahnt:

    Bei der RecoveryDVD kommt: fail to format disk 0 partition 3 und es geht nicht weiter.

    Im abgesicherten Modus läuft alles normal. Heißt das, dass Hardware ok ist?

    Tjoa, ob ich mir wohl doch was eingefangen habe... Bisher hatte ich mit meinem alten PC in vier Jahren nix (gemerkt :)). Habe für Miranda ein neues Plugin runtergeladen. Da könnte natürlich was drin gewesen sein...

    Was mir gerade noch aufgefallen ist, ist dass der AntiVir Guard sich selbst abgeschaltet hat.
     
  8. #8 Michael, 01.07.2010
    Michael

    Michael Guest

    dann setze neu auf, wichtig ist, die Platte zu formatieren. Lade dir ein Iso-Image zur Installation. Damit bist du auch den Schnickschnack vom Hersteller los.
    Michael
     
  9. #9 Ratlosesfragezeichen, 02.07.2010
    Ratlosesfragezeichen

    Ratlosesfragezeichen Guest

    Hmm, habe das System neu gemacht und gestern abend lief alles.

    Heute morgen beim ersten Start brauchte er 6 min bis der Desktop erschien (automatische Windows-Updates sind deaktiviert). Danach lief alles .

    Habe dann in msconfig alle Häkchen beim Systemstart weggemacht. Danach brauchte er nur 1 Minute zum hochfahren und lief einwandfrei. Anschließend habe ich jedes Häkchen einzelnd wieder reingemacht und immer neugestartet. Nun sind wieder alle drin und trotzdem läuft alles. Ich hoffe das bleibt so.

    Über Tipps woran es liegen könnte, würde ich mich freuen. Solange ich nicht weiß woran es lag, lebe ich in ständiger Angst, dass es wieder passiert ;-)
     
  10. #10 Cicero_1995, 02.07.2010
    Cicero_1995

    Cicero_1995 Benutzer

    Dabei seit:
    20.01.2010
    Beiträge:
    91
    Zustimmungen:
    0
    Version:
    Home Premium
    System:
    dell xps 8000, windows 7 Home Premium 64bit, 4GB DDR3 Ram, Intel Core i7 860 2,8GHz, nVidia GT 220,
    ok, also vllt liegt da was an den ganzen programmen die acer drauf gezogen hat. ich würde win 7 neu druaf machen.
    mit dem milchigen bildschrim beim start, ist normal habe ich ab und zu auch mal vllt 5 sek.
    ich muss immer ewig warten bsi der desktp erscheint, der lädt immer bei willkommen ewig.
    also windows 7 neu drauf.
     
  11. #11 Markus09, 03.07.2010
    Markus09

    Markus09 Benutzer

    Dabei seit:
    01.07.2010
    Beiträge:
    32
    Zustimmungen:
    0
    Version:
    Ultimate
    System:
    AMD Phenom 9600 4x; 4GB RAM; GeForce 9800GTX +
    Hallo Ratlosesfragezeichen,

    Poste doch einfach mal dein system,

    Wenn dein PC etwas "schwach auf der Brust" ist wäre es logisch das der bootvorgang lange dauert, da dort so viel Leistung wie nirgens wo anders gebraucht wird.

    zum Vergleich: Bei meinem System wird der Proßessor und Speicher beim starten an seine Grenzen gebracht, wenn der Bootvorgang abgeschlossen ist läuft alles wieder "normal"...

    lad dir mal nen coremeter als minianwendung runter und beobachte den mal beim startvorgang wen er mit dem Desktop erscheint da kannst du sehen das der prozessor beim starten ziemlich arbeiten muß.

    Hoffe mein Beitrag war nützlich,

    Grüße Markus
     
  12. #12 Cicero_1995, 03.07.2010
    Cicero_1995

    Cicero_1995 Benutzer

    Dabei seit:
    20.01.2010
    Beiträge:
    91
    Zustimmungen:
    0
    Version:
    Home Premium
    System:
    dell xps 8000, windows 7 Home Premium 64bit, 4GB DDR3 Ram, Intel Core i7 860 2,8GHz, nVidia GT 220,
    stimmt ein paar system infos wären gut.
    alo wenn ich einen pc starte dann benötrigt der 11% CPU und ca 40% ram
    bei intel core i7 mit 2,8GHz und 4GB ram.
    und 1GB ist das minimum bei win7 und da läuft es auch wirklich schleppend.
    der prozessor sollte auch kein pentium oder so mehr sein.
     
Thema: Windows 7 startet sehr langsam - danach läuft alles normal
Besucher kamen mit folgenden Suchen
  1. windows 7 startet sehr langsam

    ,
  2. Fail to format Disk 0 Partition 3

    ,
  3. windows 7 service pack 1 langsam

    ,
  4. win 7 startet langsam,
  5. windows 7 sp1 langsam,
  6. windows 7 startet extrem langsam,
  7. win7 startet langsam,
  8. windows 7 startet plötzlich langsam,
  9. windows 7 service pack 1 langsamer,
  10. windows 7 start sehr langsam,
  11. win 7 startet zu langsam,
  12. win7 startet sehr langsam,
  13. windows 7 nach service pack langsam,
  14. window 7 startet sehr langsam,
  15. Windows 7 Service Pack langsam,
  16. win 7 startet sehr langsam,
  17. windows 7 desktop lädt langsam,
  18. windows 7 sp1 startet langsam,
  19. windows 7 startet sehr lange,
  20. windows 7 startet plötzlich sehr langsam,
  21. win 7 startet plötzlich sehr langsam,
  22. service pack 1 windows 7 langsam,
  23. win 7 startet extrem langsam,
  24. windows 7 läuft sehr langsam,
  25. win7 start sehr langsam
Die Seite wird geladen...

Windows 7 startet sehr langsam - danach läuft alles normal - Ähnliche Themen

  1. [Windows-7-XP-Mode; Exe]Kann Datei nicht installieren

    [Windows-7-XP-Mode; Exe]Kann Datei nicht installieren: Hallo, an anderer Stelle habe ich von meinem Treiber-Problem berichtet. Meine Idee war nun, dem Setup-Programm XP nicht nur vorzugaukeln, sondern...
  2. [Windows 7] Treiberinstallation scheitert am Setup-Programm von ASUS

    [Windows 7] Treiberinstallation scheitert am Setup-Programm von ASUS: Hallo, ich habe gebraucht ein älteres Mainboard von ASUS (A8R-MVP) gekauft, weil ich die PCI-Slots brauche. Neuere Boards haben die nicht, nur...
  3. Win 7 Support verlängern, welches Antivirus

    Win 7 Support verlängern, welches Antivirus: Hallo, leider wird es ja im Januar einstellt, also keine Sicherheitsupdates mehr, gibts da vielleicht ein Registry Trick, wie damals bei Win XP ?...
  4. Windows 7 PC mit Windows 10 PC verbinden

    Windows 7 PC mit Windows 10 PC verbinden: Hallo! Aus softwaretechnischen Gründen muss ich meinen alten PC mit Windows 7 laufen lassen. Wie ich mitlerweile heraus gefunden habe läuft der...
  5. Win 7 lässt sich nicht mehr inst.

    Win 7 lässt sich nicht mehr inst.: Hallo ! Habe mir eine SSD besorgt und möchte Win 7 Ultimate darauf installieren (OEM-CD + Key vorhanden). Irgendeine Ahnung warum dass nicht geht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden