Windows 7 Bluescreen beim Start PROBLEM!

Diskutiere Windows 7 Bluescreen beim Start PROBLEM! im Windows 7 Bluescreens Forum im Bereich Windows 7; Habe seit heute ein Problem mit Windows 7 Ultimate, bekomme es nichtmehr gestartet. Kurz nach dem Windows Ladebalken bekomme ich einen...

  1. #1 lalallele, 17.05.2011
    Zuletzt bearbeitet: 17.05.2011
    lalallele

    lalallele Neuer Benutzer

    Dabei seit:
    17.05.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Habe seit heute ein Problem mit Windows 7 Ultimate, bekomme es nichtmehr gestartet.

    Kurz nach dem Windows Ladebalken bekomme ich einen Bluescreen. Windows Reperatur funktioniert auch nicht, abgesicherter Modus auch nicht usw. Zuletzt bekannte Konfig auch nicht. CHDSK zeigt keine Fehler an.

    Müsste Windows Neu installieren, will/muss aber meine Outlook Daten/Thunderbirddaten, Mozilla Daten usw alles "BEHALTEN" wie stell ich das nun an? Bekomme das System ja nichtmehr gebootet.

    Kann ich Windows "drüber" installieren ohne Datenverlurst? Am besten so dass nur die Systemdateien erneuert werden, aber vllt die Registry etc. erhalten bleiben?


    [​IMG]

    DER WINDOWS 7 FEHLER SCAN (Beim Boot f8 dann Reperatur) hat nun gefunden, dass

    Reparaturaktion: Partitionstabelle reparieren
    Ergebnis: Fehler. Fehlercode = 0.490
    Erstellungszeit = 281ms

    Habe tatsächlich vorhin PartitionsMagic v8 installiert und mit WinInstallToUSB eine USB Festplatte formatiert, bzw da windows xp raufgeknallt!

    Heute Morgen ... Rechner lief seitdem ohne Neustart (Zocken, Surfen, Mails ...)
     
  2. reset

    reset Erfahrener Benutzer

    Dabei seit:
    26.03.2010
    Beiträge:
    8.064
    Zustimmungen:
    1
    Version:
    Ultimate SP1 (4 Byte Version)
    System:
    ZX81
    Rette Deine Daten mit einer LiveCD und installiere Win7 dann neu.
     
  3. #3 moonchild, 18.06.2011
    moonchild

    moonchild Neuer Benutzer

    Dabei seit:
    18.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebe Forum-Nutzer,

    ich bin aufgrund eines Problems hier neu und hoffe auf euere Unterstützung. Es geht um folgendes Problem:
    Mein Laptop stürzt nach dem Starten ab (nach der Kennworteingabe wenn der Startbildschrim angezeigt wird, gleich nach dem die Desktopsymbole geladen wurden) und bringt einen Blue-Screen (siehe Bild). Im "Abgesicherten Modus (mit Netzwerktreibern)" komme ich hoch (von hier aus schreibe ich euch).

    [​IMG]

    Ich habe seit Wochen keine Hardwareänderung mehr vorgenommen, auch neue Software wurde keine installiert. Gestern funktionierte noch alles. Zu erwähnen wäre aber, dass ich den Akku des laptops seit ca. einer Woche entfernt hab (weil mein Laptop sowieso immer über die Steckdose läuft). Leider ist es mir gestern gleich zwei Mal passiert, dass ich den Stecker aus der Steckdose gezogen hab', wo Windows noch am herunterfahren war. Könnte sein dass da was in der Regisitrierung passiert ist!?

    Ich habe Windows 7 Home Premium 32bit installiert.

    Hat jemand eine Idee, was zu tun ist?
     
  4. #4 areiland, 18.06.2011
    areiland

    areiland Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.12.2009
    Beiträge:
    16.880
    Zustimmungen:
    2
    Version:
    Windows 10 Pro x64 Build 1511 10586.29
    System:
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB
    Natürlich ist das was mit der Registry passiert - steht ja auch gross und breit auf dem Bildschirm. Starte mal mit F8 und versuche es mit der letzten funktionierenden Konfiguration. Wenn das nicht hilft - dann hast Du sicher ein Backup des Rechners. Sonst bleibt Dir nur die Neuinstallation.

    Zumindest weisst Du jetzt, dass es keine gute Idee ist, den Stecker zu ziehen wenn Windows noch am runterfahren ist.
     
  5. #5 moonchild, 18.06.2011
    moonchild

    moonchild Neuer Benutzer

    Dabei seit:
    18.06.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Zitat: "Zumindest weisst Du jetzt, dass es keine gute Idee ist, den Stecker zu ziehen wenn Windows noch am runterfahren ist."

    Natürlich weiß ich das, es war ja auch nicht absichtlich. Jedenfalls geht alles wieder :)
     
  6. #6 areiland, 18.06.2011
    areiland

    areiland Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.12.2009
    Beiträge:
    16.880
    Zustimmungen:
    2
    Version:
    Windows 10 Pro x64 Build 1511 10586.29
    System:
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB
    Und wie hast Du es gelöst?
     
Thema: Windows 7 Bluescreen beim Start PROBLEM!
Besucher kamen mit folgenden Suchen
  1. bluescreen registry error windows 7

    ,
  2. blauer bildschirm beim hochfahren

    ,
  3. windows 7 bluescreen beim starten

    ,
  4. Windows 7 bluescreen registry Error,
  5. blauer bildschirm windows 7 problem,
  6. registry error windows 7 bluescreen,
  7. windows 7 registry error blue screen,
  8. bluescreen beim hochfahren windows 7,
  9. registry error windows 7,
  10. registry error bluescreen windows 7,
  11. bluescreen registry error,
  12. windows 7 blauer bildschirm beim hochfahren,
  13. bluescreen registry error win 7,
  14. blauer bildschirm beim hochfahren windows 7,
  15. registry error blue screen windows 7,
  16. f,
  17. windows 7 registry error,
  18. bluescreen windows 7 registry error,
  19. windows 7 fehler bluescreen,
  20. windows 7 ultimate bluescreen beim start,
  21. windows 7 registry blue screen,
  22. windows 7 hochfahren probleme,
  23. windows 7 bluescreen beim booten,
  24. registry fehler bluescreen,
  25. win 7 bluescreen registry error
Die Seite wird geladen...

Windows 7 Bluescreen beim Start PROBLEM! - Ähnliche Themen

  1. Pc hängt beim Windows Logo und stürzt mit Bluescreen ab

    Pc hängt beim Windows Logo und stürzt mit Bluescreen ab: Hallo User, ich habe heute meinen Pc von Staub befreit und dazu meinen CPU Kühler und die Graka ausgebaut. Dann habe ich den PC wie immer...
  2. Beim Hochfahren manchmal Bluescreen | PAGE_FAULT_IN_NONPAGED_AREA | STOP 0x00000050

    Beim Hochfahren manchmal Bluescreen | PAGE_FAULT_IN_NONPAGED_AREA | STOP 0x00000050: Hallo :-) Ich habe seit ein paar Wochen ein Asus R751LB-TY041H (i5 4200U 2x1,60Ghz, 4GB RAM, GeForce GT 740M 2GB). Beim Kauf war Windows 8...
  3. Bluescreen beim Streamen von Serie im Internet (siehe bild)

    Bluescreen beim Streamen von Serie im Internet (siehe bild): Hallo, Beim Streamen bekomme ich immer ein Bluescreen.Sonst eigentlich nicht beim zocken weiß ich es jetzt nicht genau weil ich nur einmal...
  4. Bluescreen beim Laden der Dienste nach der Installation

    Bluescreen beim Laden der Dienste nach der Installation: Hallo zusammen! Ich bin neulich von Vista auf 7 umgestiegen. Als das System 130 neue Updates installieren wollte ist es beim Konfigurieren nach...
  5. Bluescreen beim Zocken...

    Bluescreen beim Zocken...: Hallo liebe Gemeinde. Ich kenne mich nicht allzusehr mit PC's aus, deshalb werde ich euch meine Probleme einfach mal entgegenschmeißen! :D Ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden