Win7 bootet nur noch nach Herunterfahren aber nicht mehr nach Neustart

Diskutiere Win7 bootet nur noch nach Herunterfahren aber nicht mehr nach Neustart im Windows 7 Installation & Upgrade Forum im Bereich Windows 7; Hallo Mein DELL XPS Bootet nicht mehr nach einem Neustart (wie z.b. Grafiktreiber bedingter neustart). Stattdessen erscheint nur die...

  1. #1 TazTheDevil889, 18.08.2014
    TazTheDevil889

    TazTheDevil889 Neuer Benutzer

    Dabei seit:
    18.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Version:
    Windows 7 Premium
    System:
    Dell XPS l702x, I7, 8GB-Ram, Geforce 550M
    Hallo

    Mein DELL XPS Bootet nicht mehr nach einem Neustart (wie z.b. Grafiktreiber bedingter neustart).
    Stattdessen erscheint nur die Fehlermeldung "Operating System not found"
    Schalte ich allerdings den Laptop per Powertaste komplett aus, oder fahre ihn in Windows richtig runter hat er keine Probleme.
    Ich weis langsam nicht mehr woher das kommen soll.
    Boot loader und ähnliches habe ich schon versucht zu Reparieren.
    Hätte hier noch jemand eine Idee was man versuchen könnte?
    Windows wurde schon 3 mal neu Installiert

    MFG
     
  2. #2 HerrAbisZ, 19.08.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.166
    Zustimmungen:
    112
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Hallo und Willkommen TaTheDevil889 !

    Ich habe auch so einen Rechner (zeimlich alt), den muss ich sogar den Schalter am Netzteil umlegebn, weils sonst funktioniert kein Neustart.

    Mir fällt momentan ein: Aktueller Chipssatztreiber installiert ?

    BIOS Reset versucht ?
     
  3. #3 TazTheDevil889, 19.08.2014
    TazTheDevil889

    TazTheDevil889 Neuer Benutzer

    Dabei seit:
    18.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Version:
    Windows 7 Premium
    System:
    Dell XPS l702x, I7, 8GB-Ram, Geforce 550M
    Hallo und Danke schon einmal.
    Bios reset hatte ich noch nicht versucht, nur die default einstellungen mal geladen.
    Chipsatztreiber schliese ich aus da der Laptop schon nach dem ersten reset vom windows7 Setup den fehler bring (fehlermeldung "operating system not found")
    In dem fall meine ich den neustart nach dem entpacken der setup daten auf die festplatte.
    Ich hatte als ich die HDD am samstag bekamm, windows 7 auf von der alten auf die neue geklont.
    Danach die neue HDD auf Slot 1 gesteckt dort bootete sie dann schon nicht sondern zeigte selbige fehlermeldung an.
     
  4. #4 HerrAbisZ, 19.08.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.166
    Zustimmungen:
    112
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Wird die Festplatte im BIOS überhaupt erkannt ?
     
  5. #5 TazTheDevil889, 19.08.2014
    TazTheDevil889

    TazTheDevil889 Neuer Benutzer

    Dabei seit:
    18.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Version:
    Windows 7 Premium
    System:
    Dell XPS l702x, I7, 8GB-Ram, Geforce 550M
    ja, wird vom bios erkannt, sonst wäre glaube eine Installation von Win7 nicht möglich.
    Ganz normal bescheiben geht ja seltsammer weise.
     
  6. #6 HerrAbisZ, 19.08.2014
    Zuletzt bearbeitet: 19.08.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.166
    Zustimmungen:
    112
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Hast du beim Clonen auch den Bootloader mit kopiert ?

    Irgendwie verliert anscheinend dein Rechern die HDD

    Prüfe die Kontakte: HDD mehrmals aus- und einstecken
     
  7. #7 TazTheDevil889, 19.08.2014
    TazTheDevil889

    TazTheDevil889 Neuer Benutzer

    Dabei seit:
    18.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Version:
    Windows 7 Premium
    System:
    Dell XPS l702x, I7, 8GB-Ram, Geforce 550M
    wenn ich das richtig gesehen habe wurde der bootloader mit kopiert.
    aber seit dem habe ich die festplatte ja schon 3 mal wieder formatiert und win7 neu installiert.
    er zeigt den fehler auch nur bei einem reset/neustart an, wird der PC allerdings komplett ausgeschaltet sprich herunter gefahren und dann über power wieder hoch gefahren wird (glaube das war der kaltstart) bootet er ohne probleme oder schwirigkeiten.
    also ich hatte sowas noch nie und bin auch irgentwie am ende mit meinem latein.
     
  8. #8 HerrAbisZ, 20.08.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.166
    Zustimmungen:
    112
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Dann zerlege den PC mal und schau, ob sich etwas unter das Mainboard geschummelt hat.

    Kann ja auch irgend ein Kriechstrom sein oder ein Kurzschluss. Deswegen auch das Netzteil prüfen / tauschen.
     
  9. #9 TazTheDevil889, 20.08.2014
    TazTheDevil889

    TazTheDevil889 Neuer Benutzer

    Dabei seit:
    18.08.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Version:
    Windows 7 Premium
    System:
    Dell XPS l702x, I7, 8GB-Ram, Geforce 550M
    das bezweifle ich erlich gesagt, der Laptop läuft ja mit der alten festplatte ganz normal nur die neue festplatte mach die mucken.
    aber das die festplatte nen wirklichen schaden hat kann ich mir auch nicht vorstellen, auch über das Western digital solution findet es keine fehler.
    muss ein bootloader/bootmanager komplett von hand neu installiert werden insovern man alle partitionen (auch die versteckte) gelöscht hat und den gesamten speicher in eine partiton gefasst hat?
    gibts vielleicht ne möglichkeit die festplatte in eine art ausliferungs zustand zurück zu setzen?
     
  10. #10 HerrAbisZ, 21.08.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.166
    Zustimmungen:
    112
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
Thema: Win7 bootet nur noch nach Herunterfahren aber nicht mehr nach Neustart
Besucher kamen mit folgenden Suchen
  1. windows 7 startet nur nach neustart nicht nach herunterfahren

    ,
  2. laptop startet nach neustart nicht mehr

    ,
  3. beim neustart windows 7 ultimate startet nicht

    ,
  4. windows 7 startet nach neustart nicht mehr,
  5. laptop startet nach dem ersten herunterfahren nach neuinstallation nicht mehr,
  6. kein neustart möglich,
  7. kein neustart möglich windows 7,
  8. Blue Ray bootet beim runterfahren
Die Seite wird geladen...

Win7 bootet nur noch nach Herunterfahren aber nicht mehr nach Neustart - Ähnliche Themen

  1. BSODs nach jedem Neustart, verschiedene unerklärt

    BSODs nach jedem Neustart, verschiedene unerklärt: Hallo! Ich konnte letzte Woche plötzlich meinen Laptop nicht mehr benutzen, weil er sich nicht mehr starten lies, nachdem der Akku leer geworden...
  2. Systemreperatur geht nicht mehr weg

    Systemreperatur geht nicht mehr weg: Das erscheint nach den start und ich komme da nicht mehr weg. Und irgendwann nach 20min steht da fertigstellen ich klicke drauf es startet neu und...
  3. Die Stunden-Win7-Systemuhr geht nach Korrektur immer wieder nach.

    Die Stunden-Win7-Systemuhr geht nach Korrektur immer wieder nach.: Ich muss ständig die Stunde der Win7-Systemuhr korrigieren. Sie geht immer nach. Die Minuten bleiben immer stimmig. Ich vermute einen Zusammenhang...
  4. Bios-Modus verstellt, muss andauert F12 drücken, auch bei Neustart

    Bios-Modus verstellt, muss andauert F12 drücken, auch bei Neustart: Guten Tag, nach dem ich einmal ein fremdes Betriebssystem zu Windows 7 parallel geladen habe, ist die Automatik im Bios verschwunden. Erst...
  5. Microsoft Word Starter 2010 öffnet nicht mehr nach zurücksetzen eines früheren Zeitpunkt.

    Microsoft Word Starter 2010 öffnet nicht mehr nach zurücksetzen eines früheren Zeitpunkt.: Hallo, habe meinen PC Windows 7 auf einen früheren Zeitpunkt zurückgesetzt, nach Fertigstellung, komme ich nicht mehr auf meine gespeicherten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden