Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich an!

Diskutiere Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich an! im Windows 7 Treiber & Hardware Forum im Bereich Windows 7; Hola, hab jetzt via Google schon n bissl rumgesucht etc pp... Sogar im Gulli Board geposted... Mein Rechner geht nich aus, nachdem er...

  1. TuF

    TuF Neuer Benutzer

    Dabei seit:
    05.09.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Hola,
    hab jetzt via Google schon n bissl rumgesucht etc pp...
    Sogar im Gulli Board geposted...

    Mein Rechner geht nich aus, nachdem er runterfährt!
    Die LEDs leuchten noch und die Lüfter drehen sich weiter...

    Ich hab ne Windows 7 64bit Version
    Bitte bitte helft mir... mich nervt es langsam, dass ich ständig warten muss, bis der Rechner unten ist, bevor ich ihn ausschalten kann.

    Meine Ausstattung:
    Mainboard: ASRock 4Core1333-Viiv
    --> 4x2,5GHz
    --> 2gb RAM
    --> Win7

    Hab jetz einfach ma Everest installiert und Screenshots gemacht, da ich keinen Plan hab, welche Infos ihr genau braucht --> Also lieber zu viel als zuwenig Info ;)
    [​IMG]

    [​IMG]

    [​IMG]


    Ansonsten hier noch meine BIOS-Einstellungen:
    Ein BIOS Update wird nich von Nöten sein, da seit dem Kauf schon die neuste Version drauf ist (vgl. BIOS-Bilder & Liste des Herstellers):
    ASRock > Products > Motherboard > 4Core1333-Viiv > Download

    [​IMG]

    Dazu kommt, dass sich der Aktivlüfter auf dem Kühler meiner CPU nich dreht. Wenn ich den Rechner anschalte, dann dreht er sich kurz und stoppt. Soweit sogut, denn die CPU hat ja noch keine großartige Temperatur erreicht. Aber selbst bei 45°C (siehe Bilder unten) springt er nich an... Was kann ich tun?

    [​IMG]

    Danke im voraus ;)
     
  2. #2 Holgi1964, 05.09.2010
    Holgi1964

    Holgi1964 Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.05.2010
    Beiträge:
    5.493
    Zustimmungen:
    3
    Version:
    Windows 7 Professional 64 Bit
    System:
    Phenom X4 645 ,8GB RAM, 2,5 TB HDD,ATI 6570 + Medion MD 96640
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    wäre es möglich, das der PC nicht ausgeschaltet,
    sondern nur in den Ruhezustand, also Energiesparmodus geschickt wird ? :confused:

    Eine Frage hätte ich noch an dich, warum betreibst du mit nur 2 GB RAM
    eine 64 Bit Version, der PC braucht entweder eine 32 Bit Version,
    oder definitiv mehr RAM. :eek:
     
  3. #3 hotte-7, 05.09.2010
    Zuletzt bearbeitet: 05.09.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Erstmal Antwort an dich, Holgi:
    Also ein Grund könnte sein, so wie bei mir, das der Rechner mit 2GB gekauft wurde UND das 64bit schon installiert ist.
    Da ich damit kein Problem habe, egal mit was, und ich kein Geld für Ram ausgeben will (kann :D ) , läuft es eben so. UND zwar gut...

    Das Ausschaltproblem:
    also ich vermute stark dass es an ACPI liegt. Wahrscheinlich musst du dein Bios updaten.
    Du schreibst wäre aktuell, schau trotzdem nochmal nach, ODER aber deine Chipsatztreiber mal kontrollieren.
    Dieses Problem gab es damals bei Win98 sehr häufig.

    Les mal diesen Bericht dazu, erklärt einiges recht gut:
    c't: Infos zu ACPI

    Hier mal ein Auszug:
    Damit ACPI funktioniert, benötigt man außer voll ACPI-tauglicher Hardware (Mainboard, ATX-Netzteil mit genügend Standby-Leistung und AGP- und PCI-Erweiterungskarten sowie USB-Geräte) ein ACPI-taugliches Betriebssystem (alle Microsoft-Windows-Versionen seit 98 SE und Windows 2000, leider bisher nur rudimentärer Support in Linux) sowie dazu passende, ACPI-taugliche Treiber. Wenn nur ein einziges Gerät oder dessen Treiber sich querstellt, funktioniert beispielsweise der S3-Modus nicht. Das kann sich bestenfalls derart äußern, dass der PC gar nicht erst in den S3-Zustand schaltet, sondern nur den S1-Modus wählt, in dem je nach BIOS sogar der CPU-Lüfter, immer aber der Netzteillüfter weiterläuft (weil das Netzteil eben eingeschaltet bleibt). Fehlerhafte BIOSse und schlechte Treiber führen häufig auch dazu, dass das System zwar in den S3-Modus geht, aber nicht mehr daraus erwacht. Auch kommt es vor, dass der PC nach dem Wiederaufwachen aus STR langsamer arbeitet als vorher.
     
  4. #4 Didée, 05.09.2010
    Zuletzt bearbeitet: 05.09.2010
    Didée

    Didée Erfahrener Benutzer

    Dabei seit:
    02.05.2010
    Beiträge:
    294
    Zustimmungen:
    2
    Version:
    Home Premium
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Könnte mit der "Media Center Edition" von Win7 zusammenhängen. Vielleicht ist soft-off in den Energieoptionen eingestellt ...

    Schau' mal unter Systemsteuerung / Energieoptionen , ob entweder ...

    - unter Auswählen, was beim Drücken des Netzschalters...

    oder alternativ auch

    - unter Energiesparplaneinstellungen ändern / Erweiterte Energieeinstellungen // Netzschalter und Zuklappen / Standardaktion für Beenden

    vielleicht "Energie sparen" anstelle von "Herunterfahren" eingestellt ist.


    * * *

    Zum nicht-drehenden CPU-Lüfter: das ist nicht gut ...

    Könnte es ein, dass das Board über PWM regelt, der Lüfter aber kein PWM-Lüfter ist?
     
  5. #5 TuF, 06.09.2010
    Zuletzt bearbeitet: 06.09.2010
    TuF

    TuF Neuer Benutzer

    Dabei seit:
    05.09.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Weil ich ein x64 kompatibles Board habe und praktisch für die Zukunft gerüstet sein möchte (irgendwann wird 64bit einfach der Standard sein und wieso sollte ich die Kompatibilität nicht ausnutzen?). 2gb RAM sind meines Erachtens, dafür dass ich kein Zocker bin, ausreichend. Heißt ja nich, dass ich nich irgendwann aufstocke. Habe mir den Rechner selbst zusammenstellen lassen von nem Kumpel. Im Moment kommt mein Rechner ganz gut mit den Komponenten klar (von der Geschwindigkeit zB), eben bis auf die 2 kleinen Probleme, die ich habe.

    Wenn ich die BIOS Einstellungen mit den verfügbaren BIOS Versionen vergleiche, sehe ich, dass die v1.60 die aktuelle ist und eine neuere sehe ich nich... Meinst du, ich sollte das neueste BIOS einfach drüberinstallieren? Wenn ja, was genau muss ich dann alles installieren?

    [​IMG]


    Hab alles nachgeprüft, also nirgends fährt er in den Standby und da S1, S3, S4, STD, STR alles Standby-Varianten sind, hilft mir das nich bei meinem Problem :( ...oder blick ich da noch nich ganz durch? :D


    Ein Kumpel meinte zu mir, dass es sein könnte, dass evtl. die Stecker falschrum drinstecken könnten, woraufhin der Kumpel, der mir den Rechner zusammengebaut hat meinte, dass die Stecker nur in eine Richtung draufpassen :D
    Strom bekommt der Lüfter aber...

    Hm... ich setze im Moment auf nicht 100% funktionstüchtige Treiber^^ Jetzt müsste ich mich erstmal da ein wenig reinlesen, weil ich von Treibern sowas von keine Ahnung hab... Also erstens: Google is mein Freund... aber ich müsst jetzt eh erstmal gucken, für welche Komponenten ich was suchen muss... oder sollte ich ALLE Treiber nochmal installieren? :-/

    Zweitens: HILFE! :(

    EDIT:
    Hab jetzt mal nachgeschaut, ob vielleicht n alter ACPI Treiber installiert is, aber:
    [​IMG]
    [​IMG]
     
  6. TuF

    TuF Neuer Benutzer

    Dabei seit:
    05.09.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Könnte es sein, dass ich ein Laptop OS installiert habe, und das der Grund ist, wieso die Komponenten nicht richtig miteinander arbeiten? Bzw.: Könnte das der Grund sein, wieso ich solche Probleme hab?
     
  7. #7 hotte-7, 08.09.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Eigentlich nicht.
    So spezielles "Laptop-Os" gibt es meines Wissens nach nicht.
    Das OS stellt anhand der Hardware fest, ob es Laptop ist oder nicht.
    Installiert zB bei Laptops dann solche Dinge wie das "Mobilitätscenter" mit.
     
  8. TuF

    TuF Neuer Benutzer

    Dabei seit:
    05.09.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Hm, hatte mich nämlich schon gewundert, wieso "Akkus" in meinem Gerätemanager erscheint^^

    Greetz
     
  9. #9 opelmeister, 09.09.2010
    opelmeister

    opelmeister Erfahrener Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    1.381
    Zustimmungen:
    0
    Version:
    Windows7 Professional 64bit
    System:
    Asus M5A99X, AMD PhenomII X4 965 BE, 8 GB DDR3 RAM Corsair XMS, ATI HD2600+, SyncMaster P2370
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Wenn der Lüfter nicht anspringt hilft nur ein Neukauf eines Lüfters.
    Sind Zusatzgeräte an dem Rchner angeschlossen ??? Mal alle abziehen und ohne diese Geräte das herunterfahren testen.
     
  10. #10 TuF, 09.09.2010
    Zuletzt bearbeitet: 09.09.2010
    TuF

    TuF Neuer Benutzer

    Dabei seit:
    05.09.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Der Lüfter bekommt einen Impuls... also wird er mit Strom versorgt. Sprich: Wenn ich den Rechner anschalte, dreht er sich um ne viertel bis halbe Umdrehung und stoppt. Kompatibel isser auch, da hammwer drauf geachtet als wir den gekauft ham, logischerweise^^

    Ansonsten haben wir den Rechner am Anfang nur mit Monitor, Maus und Tastatur betrieben... da gings genausowenig.

    EDIT:
    Jetz hatn Kumpel gemeint, ich solle den Lüfter innen andern Steckplatz stecken. Jetzt hab ich aber nur 2 Anschlüsse:

    da sin nur 2

    1x CPU_FAN1 (CPU Fan Connector)
    1x CHA_FAN1 (Chassis Fan Connector)

    ich vertausch die beiden jetzt ma und schau was passiert...
     
  11. Didée

    Didée Erfahrener Benutzer

    Dabei seit:
    02.05.2010
    Beiträge:
    294
    Zustimmungen:
    2
    Version:
    Home Premium
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Wie sicher bist Du Dir, dass der Lüfter wirklich "kompatibel" ist?

    Schließ' den Lüfter mal an einen normalen, nicht-geregelten Anschluss an. dreht er sich dann, oder dreht er sich nicht?

    Und ja, die Temperaturen sind nicht wirklich schön. Die CPU wird deswegen nicht gleich kaputt gehen - heutige CPUs schalten sich selber ab, wenn's ihnen endgültig zu warm wird.
    Aber für einen "Dauerbetrieb" über Wochen, Monate und Jahre sollte das nicht so bleiben.

    Die folgenden Möglichkeiten bieten sich an:

    - Der Lüfter ist kein PWM-Lüfter, und kommt mit der PWM-Regelung des Mainboards nicht klar

    - Lüfter ist am falschen Anschluss des Boards angeschlossen

    - Lüfter ist kaputt

    - Lüfterregelung des Mainboards ist kaputt


    Was davon zutrifft, lässt sich ohne funktionierende Glaskugel nicht hellsehen, so aus der Ferne ...

    Wenn Du jemanden mit ein wenig technischem Know-How vor Ort greifbar hast ... durch Probieren kriegt man in wenigen Minuten 'raus, was geht und was nicht ...
     
  12. #12 TuF, 10.09.2010
    Zuletzt bearbeitet: 10.09.2010
    TuF

    TuF Neuer Benutzer

    Dabei seit:
    05.09.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Also:

    Speedfan schnell installiert... der zeigt mir das an:
    [​IMG]

    Ansonsten dreht sich hier der linke. Der Lüfter aufm Kühler, wie gesagt, bekommt beim Start nen Impuls, das wars aber auch schon. Vertauschen kann ich die 2 Anschlüsse nich, da das 2 verschiedene sind. Der Lüfter links ist sorum eingebaut, dass er Luft nach innen bläst und nicht nach außen (vielleicht is das ja irgendwie von Bedeutung)
    [​IMG]
    [​IMG]

    Wo soll ich denn versuchen, ihn anzuschließen?


    EDIT:

    Hier der Link zum Aktivkühler:
    http://www.arctic-cooling.com/catalog/product_info.php?cPath=1_42&mID=304

    Hier nochmal zu meinem Mainboard:
    http://www.asrock.com/mb/overview.asp?Model=4Core1333-Viiv



    Vielleicht kann mir jemand sagen wie kompatibel das is, falls ich mich geirrt hab :(
     
  13. reset

    reset Erfahrener Benutzer

    Dabei seit:
    26.03.2010
    Beiträge:
    8.064
    Zustimmungen:
    1
    Version:
    Ultimate SP1 (4 Byte Version)
    System:
    ZX81
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Wie viele Kabel sind denn an dem Stecker des Lüfters? (Bild?)
     
  14. Didée

    Didée Erfahrener Benutzer

    Dabei seit:
    02.05.2010
    Beiträge:
    294
    Zustimmungen:
    2
    Version:
    Home Premium
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Das Kabelmanagment ist nicht gerade so, dass man damit angeben könnte. Rechner gut verschließen, damit das keiner sieht. :p

    Anschlüsse sehen eigentlich richtig aus, soweit man das sehen kann. CPU-Lüfter hat einen 4-poligen Anschluss, ist also ein PWM.

    Hast Du schon mal (bei *ausgeschaltetem* Rechner!) probiert, ob der CPU-Lüfter sich "leicht" drehen lässt? Vielleicht hat sich da etwas verklemmt.

    Ob der linke Lüfter für Auslese-Programme überhaupt "sichtbar" ist, das kann ich nicht sagen ... es ist mir nicht möglich zu sehen, wo der letztlich eigentlich angeschlossen ist. (Wenn die Verlängerung direkt auf einen Netzteilanschluss geht, dann lässt er sich auch nicht auslesen.)
     
  15. #15 opelmeister, 10.09.2010
    opelmeister

    opelmeister Erfahrener Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    1.381
    Zustimmungen:
    0
    Version:
    Windows7 Professional 64bit
    System:
    Asus M5A99X, AMD PhenomII X4 965 BE, 8 GB DDR3 RAM Corsair XMS, ATI HD2600+, SyncMaster P2370
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Der linke Lüfter ist jedenfalls falschrum montiert. Der sollte die warme Luft nach aussen transportieren. Ausserdem sollte er besser auf dem Mainboard angeschlossen werden. Dann kann man ihn auch auslesen. ;)

    Zu überprüfen ist allerdings ob der Kühler richtig auf dem Prozessor sitzt. Bei solchen Gebilden ist es leicht möglich das kein 100%tiger Sitz zustande kommt. Frage: Wärmeleitpaste dazwischen ???

    Notfalls den Rechner von einem Profi überprüfen lassen.
     
  16. TuF

    TuF Neuer Benutzer

    Dabei seit:
    05.09.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    War keine Nötig. Der Typ sagte zu mir beim Verkauf, dass die schon drauf is, jedoch, falls ich den Kühler woanders verwenden möchte, ich dann erst die Paste brauch.

    So, dann werd ich den Lüfter zumindest mal umdrehn. Der is an ner Verlängerung angeschlossen. Ich mein... laufen tuter ja. Oder was meinst du mit auslesen? Spielst du auf den N/A-Status an?

    Greetz
     
  17. Didée

    Didée Erfahrener Benutzer

    Dabei seit:
    02.05.2010
    Beiträge:
    294
    Zustimmungen:
    2
    Version:
    Home Premium
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Von dieser Verlängerung zweigt ein einzelnes weißes Kabel ab: das, welches um den anderen Kabelsalat herumgewickelt ist, dieses einzelne weiße Kabel endet in einem weißen 3-PIN-Stecker. Dieses Kabel überträgt das Tachosignal des Lüfters ... d.h. wenn der Lüfter anderweitig mit Strom versorgt wird, dann sollte dieser weiße Stecker mit dem einzelnen weißen Kabel an den Anschluss CHASSIS_FAN des Mainboards angeschlossenen werden. Dann lässt sich seine Drehzahl auslesen.

    Der linke Lüfter (Rückwand) sollte "üblicherweise" nach hinten 'rausblasen statt hinein, das stimmt schon. Allerdings, wenn der CPU-Lüfter gar nicht läuft (so wie bis jetzt), dann ist das reinblasen von hinten gar nicht so verkehrt ...

    Der Airflow in der Kiste wird sowieso nicht wirklich gut werden. Viel zu viele Kabel die im Weg 'rumhängen und die Luft blockieren, das arme Netzteil muss den größten Teil der heißen CPU-Abwärme durch sich hindurch leiten, und die passive Grafikkarte ist auch gut durch Kabeln abgeschirmt - es besteht wenig Gefahr, dass sie 'ne Erkältung wegen Zugluft bekommt.
     
  18. TuF

    TuF Neuer Benutzer

    Dabei seit:
    05.09.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Ja gut, das is aber meiner Meinung nach zweitrangig...
    Lüfter läuft ja...

    Der scheiß Aktivlüfter bekommt Strom, läuft aber nich an. Problem wird beim Mainboard liegen. Ich hab die ganzen Komponenten im Alternate.de Onlineshop gekauft und hab keine Ahnung wie ich Gebrauch von meiner Garantie machen soll... ich hab ja keine Ahnung obs nun wirklich am Board liegt bzw woran auch immer... Und wenn ich jetzt in irgendnem Laden nachgucken lassen würd, darf ich höchstwahrscheinlich ne Menge Kohle löhnen.

    Was schlagt ihr vor?
    Greetz
     
  19. Didée

    Didée Erfahrener Benutzer

    Dabei seit:
    02.05.2010
    Beiträge:
    294
    Zustimmungen:
    2
    Version:
    Home Premium
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Für Testzwecke kann man ein normales Lüfterverlängerungskabel nehmen, und die Seitenwände von dem Stecker entsprechend beschneiden, so dass man den 4-poligen Stecker eines PWM-Lüfters draufstecken kann. Damit kann man prüfen, ob der Lüfter mit einfacher, ungeregelter 12V-Versorgung überhaupt läuft oder nicht läuft.
     
  20. TuF

    TuF Neuer Benutzer

    Dabei seit:
    05.09.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich

    Ok, hab den Lüfter an n seperates Stromdingens gehängt... er verhält sich genauso wie im Rechner. Bekommtn Impuls und das wars... dann scheint er unter Spannung zu stehen. Wenn ich versuche den Lüfter manuell zu drehen, schwingt er bis zu nem gewissen Grad zurück, wenn ich ihn aber abgestöpselt habe, dann kann ich ihn ganz normal drehen.

    Desweiteren hab ich n standard-Lüfter (3-polig) an den 4-poligen Anschluss gesteckt. Der kleine Lüfter läuft 1a...

    FAZIT: Der Lüfter von der CPU Kühlung is im Arsch oder er kommt mit der Stromversorgung nich klar... -.-

    Der hier isses: Arctic Cooling
     
Thema: Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich an!
Besucher kamen mit folgenden Suchen
  1. laptop fährt runter geht aber nicht aus

    ,
  2. computer fährt runter aber geht nicht aus

    ,
  3. pc fährt runter aber bleibt an

    ,
  4. windows 7 fährt runter pc bleibt an,
  5. rechner fährt runter geht aber nicht aus,
  6. pc fährt runter schaltet aber nicht aus,
  7. windows fährt runter pc bleibt an,
  8. notebook fährt runter geht aber nicht aus,
  9. laptop fährt runter aber geht nicht aus,
  10. computer fährt runter schaltet aber nicht aus,
  11. pc fährt runter aber schaltet sich nicht aus,
  12. rechner fahrt runter geht aber nicht ais,
  13. pc fährt runter geht aber nicht aus,
  14. PC fährt runter bleibt aber an ,
  15. windows 7 fährt herunter rechner schaltet nicht ab,
  16. windows fährt runter aber pc bleibt an,
  17. win 7 schaltet lüfter nicht aus,
  18. pc fährt runter schaltet aber nicht ab win7,
  19. windows 7 pc fährt runter stellt aber nicht ab,
  20. asrock mainboard fährt nicht runter,
  21. pc fährt herunter geht aber nicht aus,
  22. PC fährt runter aber schaltet nicht aus,
  23. win 7 pro sp1 fährt runter aber schaltet nicht ab,
  24. mein pc fährt runter geht aber nicht aus,
  25. windows 7 fährt runter pc geht nicht aus
Die Seite wird geladen...

Win7 64bit: Rechner fährt runter, geht aber nicht aus! + Aktivlüfter springt nich an! - Ähnliche Themen

  1. Ordner freigeben Win7 zu Win10

    Ordner freigeben Win7 zu Win10: Habe auf meinem Win7 vor längerer Zeit 2 Ordner freigegeben, die ich z.B. auf meinem TV einsehen kann und dies auch auf meinem neuen Laptop Win10....
  2. Xystec Universal-Festplatten-Adapter für IDE/SATA auf USB 3.0 geht nicht mehr

    Xystec Universal-Festplatten-Adapter für IDE/SATA auf USB 3.0 geht nicht mehr: Guten Abend zusammen beieinander, anläßlich der Entsorgung meines alten PC waren zwei Festplatten mit (lächerlichen) 200 GB und 250 GB...
  3. HILFE! Win7 startet nicht mehr mit SSD Platte

    HILFE! Win7 startet nicht mehr mit SSD Platte: Hallo, habe folgendes Phänomen: Habe als Sytemplatte eine SSD mit Win7/64 Habe kürzlich eine zweite 500GB WD Blue SSD dazu erworben, eingebaut...
  4. Win 7 auf alten xp-Rechner

    Win 7 auf alten xp-Rechner: Hallo zusammen, ich habe vor Jahren eine Win 7-Programm-CD gekauft mit Win-Code drauf. Jetzt habe ich mit dieser CD auf meinem alten xp-Rechner...
  5. Wie weit geht Microsofts Spionage? Was ist erlaubt - was ist verboten

    Wie weit geht Microsofts Spionage? Was ist erlaubt - was ist verboten: So werden wir von Microsoft ausspioniert. Gefunden unter appdata\local\temp: dd_vcredistMSI7B31.txt I (s) (E8:E4) [19:01:39:417]: SOFTWARE...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden