Win 7 verursacht ständig Bluescreens, XP läuft stabil

Diskutiere Win 7 verursacht ständig Bluescreens, XP läuft stabil im Windows 7 Bluescreens Forum im Bereich Windows 7; Hallo, seit 2 Wochen versuche ich Win 7 Prof 64 Bit zum laufen zu bekommen, doch es verursacht immer Bluescreens. XP dagegen läuft absolut...

  1. Orchi

    Orchi Neuer Benutzer

    Dabei seit:
    13.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,
    seit 2 Wochen versuche ich Win 7 Prof 64 Bit zum laufen zu bekommen, doch es verursacht immer Bluescreens.
    XP dagegen läuft absolut stabil.
    Momentan habe ich 2 Samsung Festplatten eingebaut, eine 200G SATA Festplatte mit 2 Partitionen, auf der ersten ist XP und auf der anderen ist Win 7 Prof 64 Bit. Die zweite Festplatte ist eine 1000G SATA für meine Daten und ein Samsung DVD SATA Laufwerk. Mein NT ist ein Tronie 550W.
    Habe meine Systemdaten mit cpu-z als Bild und die Minidump als Zip Datei mit angehängt.

    Hoffe mir kann hier jemand helfen.

    Systeminfo.jpg Den Anhang Minidump 1.zip betrachten Den Anhang Minidump 2.zip betrachten
     
  2. #2 HerrAbisZ, 13.10.2014
    Zuletzt bearbeitet: 13.10.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.487
    Zustimmungen:
    125
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
  3. Orchi

    Orchi Neuer Benutzer

    Dabei seit:
    13.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Kein Rechner von Medion
    Es ist das Mainboard MS-7388, BIOS Version 1.13
    Grafikkarte R9 270X Gaming 2G
    Grafikkartentreiber habe ich die Version 14.9
    cpu ist AMD Phenom x4 9500
    2x 2g DDR2 400MHz

    Lade mir jetzt mal die 14.9.1 Beta Version runter und versuche diese, wenn ich sie Installieren kann bevor wieder der Bluescreen kommt.
     
  4. #4 HerrAbisZ, 13.10.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.487
    Zustimmungen:
    125
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Das kannst du auch im abgesicherten Modus versuchen, falls es nicht klappen sollte.

    Also Mainboard MSI 790XT-G45 ?
     
  5. #5 Holgi1964, 13.10.2014
    Holgi1964

    Holgi1964 Erfahrener Benutzer

    Dabei seit:
    11.05.2010
    Beiträge:
    5.493
    Zustimmungen:
    3
    Version:
    Windows 7 Professional 64 Bit
    System:
    Phenom X4 645 ,8GB RAM, 2,5 TB HDD,ATI 6570 + Medion MD 96640
    Bitte installiere mal die Chipsatztreiber usw. vom Boardhersteller für Windows 7 in 64 Bit,
    vermute das dein Problem dadurch ausgelöst wird.

    Sollte es keine Treiber für Windows 7 geben, dann funktionieren auch Treiber für Vista.
     
  6. Orchi

    Orchi Neuer Benutzer

    Dabei seit:
    13.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Maiboard ist das K9A2 CF
     
  7. #7 HerrAbisZ, 13.10.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.487
    Zustimmungen:
    125
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
  8. #8 Holgi1964, 13.10.2014
    Holgi1964

    Holgi1964 Erfahrener Benutzer

    Dabei seit:
    11.05.2010
    Beiträge:
    5.493
    Zustimmungen:
    3
    Version:
    Windows 7 Professional 64 Bit
    System:
    Phenom X4 645 ,8GB RAM, 2,5 TB HDD,ATI 6570 + Medion MD 96640
    4 GB Ram (DDR2), da macht Windows als 64 Bit Version eigentlich nicht viel Sinn,
    da wärst du mit der 32 Bit Version besser dran.

    Die Geschwindigkeit, die Windows in der 64 Bit Version bringen könnte,
    werden bei dir am Nadelöhr Ramspeicher wieder ausgebremst.

    Schau mal ob dein Board auch zu DDR3 Ram kompatibel ist
    oder stell auf 32 Bit um.
     
  9. Orchi

    Orchi Neuer Benutzer

    Dabei seit:
    13.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Habe den Chipsatztreiber installiert doch beim runterfahren kam wieder der Bluescreen. Anschließend hat Windows versucht sich zu reparieren, doch es kam dann die Meldung dass Windows es nicht reparieren kann. Wollte dann mit der Win 7 DVD den PC starten und mit der DVD reparieren lassen doch dann ging der PC erst mal nicht mehr an. Nach ein paar Minuten ging es wieder und ich starte jetzt mit der DVD. Mal schauen was dann passiert.
     
  10. #10 HerrAbisZ, 14.10.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.487
    Zustimmungen:
    125
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Schau mal bitte in den Ordner C:/Windows/Minidump ob irgendwelche Dateien drinnen sind. Wenn ja, bitte herauskopieren, zippen und hier unter "Erweitert" zur besseren Analyse Hochladen. Danke.
     
  11. Orchi

    Orchi Neuer Benutzer

    Dabei seit:
    13.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Hier die Minidump als Zip
     

    Anhänge:

  12. #12 HerrAbisZ, 14.10.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.487
    Zustimmungen:
    125
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Da scheint ein ataport.sys und Ntfs.sys Fehler auf - bei NTFS_File_system bei eine 0x24 BSOD

    Lies mal hier weiter
    Stop-Fehler

    Das kann am Kabel liegen (Win7 ist heikler als XP) oder eben an der Festplatte

    Mal prüfen bitte. Danke CrystalDiskInfo Portable - Download - COMPUTER BILD
     
  13. Orchi

    Orchi Neuer Benutzer

    Dabei seit:
    13.10.2014
    Beiträge:
    6
    Zustimmungen:
    0
    Vielen Dank für die Hilfe, aber meine Gedult mit dem PC war heute vorbei.
    Habe die GraKa und das NT ausgebaut, die Festplatten zerschlagen und der Rest fliegt auf den Müll.
    Schau mich jetzt nach einem neuen PC um, mit dem hoffe ich keine Probleme mehr zu haben.

    Nochmals danke!!!!
     
  14. #14 HerrAbisZ, 15.10.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.487
    Zustimmungen:
    125
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Hättest du ihn mir geschenkt.
     
Thema: Win 7 verursacht ständig Bluescreens, XP läuft stabil
Besucher kamen mit folgenden Suchen
  1. Ständige bluescreens windows 7 nicht reparierbar

Die Seite wird geladen...

Win 7 verursacht ständig Bluescreens, XP läuft stabil - Ähnliche Themen

  1. Was ist die Version: WIN 7 Prof 32 Bit mit dem Zusatz: N

    Was ist die Version: WIN 7 Prof 32 Bit mit dem Zusatz: N: Hallo und guten Abend, ich versuche seit Monaten eine WIN 7 Version auf einem nicht mehr taufrischen Laptop zu installieren....
  2. Fragmentierung - Problem mit einer Win exe-Datei

    Fragmentierung - Problem mit einer Win exe-Datei: Hallo Leute, Folgendes: habe seit Wochen ein Problem damit, daß die Fragmentierung übers System bei jedem Neustart von Windows sich automatisch...
  3. Ordner unter WIN 7 freigeben zeigt ein geschlossenes Schloß

    Ordner unter WIN 7 freigeben zeigt ein geschlossenes Schloß: [ATTACH] Ich habe einen Ordner auf einem logischen Laufwerk mit BS WIN7 Pro nach den Angaben von Dirk freigegeben. Also: Rechte...
  4. Win 10 installation

    Win 10 installation: Hallo geehrte Helfer Wenn ich versuche win10 über mein win7 zu installieren dann bekomme ich immer zum Schluss den Fehlercode 0x80070522 vom...
  5. Bluescreen: 0x100007e verursacht durch atikmdag.sys (Win 7 64bit)

    Bluescreen: 0x100007e verursacht durch atikmdag.sys (Win 7 64bit): Hey Leute, letzte Zeit treten vermehrt Bluescreens auf mit folgenden Eigenschaften (BlueScreenView) [ATTACH] Begleitet werden die Bluescreens...