USB WLAN-Stick wird im Netzwerk nicht erkannt !

Diskutiere USB WLAN-Stick wird im Netzwerk nicht erkannt ! im Windows 7 Netzwerk & Internet Forum im Bereich Windows 7; Das habe ich alles schon versucht. Ich habe sogar den eingebauten Netzwerkadapter inklusive Treiber entfernt und den Wlan Stick installiert. In...

  1. #21 Le Pirato, 07.09.2014
    Le Pirato

    Le Pirato Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Version:
    MS Windows 7 Home Premium 64-bit SP1
    Das habe ich alles schon versucht. Ich habe sogar den eingebauten Netzwerkadapter inklusive Treiber entfernt
    und den Wlan Stick installiert. In den Netzwerkverbindungen wie gehabt wird er angezeigt und gestartet. Auch
    im Gerätemanager ist er ohne Fehlermeldung zu sehen. Aber mit ipconfig /all wird nicht angezeigt. Auch in den
    Netzwerk- und Freigabecenter nicht. Keine Ahnung warum. Ich bin jetzt mal für ca. 2 Stunden weg. Also nicht
    wundern. wenn keine Antworten gebe.
     
  2. #22 Le Pirato, 07.09.2014
    Le Pirato

    Le Pirato Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Version:
    MS Windows 7 Home Premium 64-bit SP1
    So ich bin wieder da. Bin aber immer noch nicht weiter gekommen. Ich verzweifel langsam :confused: !!!
    Keiner da der mir weiter helfen kann?
     
  3. #23 HerrAbisZ, 07.09.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.487
    Zustimmungen:
    125
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Ich verstehe es auch nicht.

    Ich habe den USB WLAN Stick angesteckt- wird installiert - dann kommt nach einer gewissen Zeit automatisch, das er drahtlose Netzwerke findet - dann muss man auswählen mit welchem man sich verbinden will.:confused::mad:
     
  4. #24 Le Pirato, 07.09.2014
    Le Pirato

    Le Pirato Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Version:
    MS Windows 7 Home Premium 64-bit SP1
    Genau, so kenne ich es auch. Ich habe mal Screenshot von meinen Dienste die nicht laufen.Vieleicht fällt Dir was auf.

    1.JPG
    2.jpg
    3.JPG
     
  5. #25 HerrAbisZ, 07.09.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.487
    Zustimmungen:
    125
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
  6. #26 Le Pirato, 07.09.2014
    Le Pirato

    Le Pirato Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Version:
    MS Windows 7 Home Premium 64-bit SP1
    Hier nochmal andere Screenshot. Mehr geht aber nicht.

    1.jpg
    2.jpg
    3.jpg
    4.JPG
     
  7. #27 HerrAbisZ, 07.09.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.487
    Zustimmungen:
    125
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Hast du jetzt schon "sfc /scannow" laufen lassen ? Links in Post #25
     
  8. #28 Le Pirato, 07.09.2014
    Zuletzt bearbeitet: 07.09.2014
    Le Pirato

    Le Pirato Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Version:
    MS Windows 7 Home Premium 64-bit SP1
    Sorry falscher Post
     

    Anhänge:

    • 1.JPG
      1.JPG
      Dateigröße:
      29,9 KB
      Aufrufe:
      185
  9. #29 Le Pirato, 07.09.2014
    Le Pirato

    Le Pirato Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Version:
    MS Windows 7 Home Premium 64-bit SP1
    Mache gerade sfc /scannow. Melde mich gleich.
     
  10. #30 Le Pirato, 07.09.2014
    Le Pirato

    Le Pirato Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Version:
    MS Windows 7 Home Premium 64-bit SP1
    So, ist durch gelaufen und keine Fehler gefunden.

    1.JPG
     
  11. #31 HerrAbisZ, 07.09.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.487
    Zustimmungen:
    125
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Wieder aus einem Link in Post #25

    Bitte prüfe das. Danke.
     
  12. #32 Le Pirato, 07.09.2014
    Le Pirato

    Le Pirato Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Version:
    MS Windows 7 Home Premium 64-bit SP1
    Kannst Du mich langsam verstehen. Habe wirklich alles ausprobiert was ich so im Internet gefunden habe.
     
  13. #33 Le Pirato, 07.09.2014
    Le Pirato

    Le Pirato Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Version:
    MS Windows 7 Home Premium 64-bit SP1
    Ein Dienst war nicht gestartet. Habe gestartet, Adapter im Geräte-Manager raus geschmissen, wieder installiert.
    Und immer noch nicht. Mensch hast Du eine Geduld mit mir.
     
  14. #34 HerrAbisZ, 07.09.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.487
    Zustimmungen:
    125
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Hast du meinen Avatar genau angeschaut ?

    Ich habe gerade folgendes in der Registry gesucht "HKEY_LOCAL_MACHINE\ SYSTEM\ CurrentControlSet\ Services\ Wlansvc" in meinem Testrechner . Das ist ja viel zu viel zum Prüfen, ob was verstellt ist bei dir.

    Hast du eine Win7 DVD ?
     
  15. #35 Le Pirato, 07.09.2014
    Le Pirato

    Le Pirato Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Version:
    MS Windows 7 Home Premium 64-bit SP1
    Eine Win7 DVD habe ich !
     
  16. #36 Le Pirato, 07.09.2014
    Le Pirato

    Le Pirato Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Version:
    MS Windows 7 Home Premium 64-bit SP1
    Bin kurz Essen. Melde mich gleich wieder
     
  17. #37 HerrAbisZ, 07.09.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.487
    Zustimmungen:
    125
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Ist der WLAN USB Stick im Gerätemanger zu sehen unter den Netzwerkadaptern bei dir ?

    Und bei Systemsteuerung - Hardware und Sound - Geräte und Drucker ?

    Screenshots bitte. Danke.
     
  18. #38 Le Pirato, 07.09.2014
    Le Pirato

    Le Pirato Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Version:
    MS Windows 7 Home Premium 64-bit SP1
    Da ist der Wlan Stick vorhanden.

    1.JPG
     
  19. #39 HerrAbisZ, 07.09.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.487
    Zustimmungen:
    125
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Das habe ich noch offen bitte.

    Dann bitte Start - Systemsteuerung - Netzwerk und Internet - und unter Internetoptionen : Verbindung mit dem Internet herstellen - Drahtlosverbindungen

    Screenshot bitte. danke.
     
  20. #40 Le Pirato, 07.09.2014
    Le Pirato

    Le Pirato Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Version:
    MS Windows 7 Home Premium 64-bit SP1
    HKEY_LOCAL_MACHINE\ SYSTEM\ CurrentControlSet\ Services\ Wlansvc ist nicht vorhanden bei mir.

    Nur unter

    HKEY_LOCAL_MACHINE\SYSTEM\ControlSet001\services\WwanSvc

    Und

    HKEY_LOCAL_MACHINE\SYSTEM\ControlSet002\services\WwanSvc

    Screenshot kommt
     
Thema: USB WLAN-Stick wird im Netzwerk nicht erkannt !
Besucher kamen mit folgenden Suchen
  1. nicht gefunden realtek 11n usb wireless lan

    ,
  2. realtek 11n usb wireless lan wird nicht erkannt

    ,
  3. usb netzwerkadapter wird nicht erkannt

Die Seite wird geladen...

USB WLAN-Stick wird im Netzwerk nicht erkannt ! - Ähnliche Themen

  1. Wlan Adapter in USB Stick Form für PC

    Wlan Adapter in USB Stick Form für PC: Hallo ich habe da ein Problem und da ich mich damit nicht so gut auskenne frage ich halt mal nach. Ich hatte bisher auf meinem PC Internet...
  2. wlan usb stick findet kein wlan

    wlan usb stick findet kein wlan: ich habe 2 wlan sticks,aber keiner findet ein netz. mein handy schon. habe windows 7 ultimate drauf. in den adapter einstellungen ist er...
  3. Fehler FRITZ!WLAN USB Stick (#16)

    Fehler FRITZ!WLAN USB Stick (#16): Explorer unter Windows Ultimate wollte nicht mehr starten. Experten rieten zu recovery. Jetzt läuft WIN 7 Home premium. Bei mehrmaligen Versuchen...
  4. Wlan-USB-Stick seeehr langsam trotz perfektem Empfang

    Wlan-USB-Stick seeehr langsam trotz perfektem Empfang: Hi leute, bin am verzweifeln, hab vor ein paar tagen endlich dsl bekommen, funktioniert auch alles, bis auf das wlan mit meinem computer. Problem:...
  5. WLAN USB Stick, Verständnisfrage

    WLAN USB Stick, Verständnisfrage: Da ich bislang zuhause immer mit Netzwerkkabel gearbeitet habe, kenne ich mich mit den WLAN USB Sticks überhaupt nicht aus. Aber da mein neuer...