Unerklärliche Fehlermeldungen!

Diskutiere Unerklärliche Fehlermeldungen! im Windows 7 Treiber & Hardware Forum im Bereich Windows 7; Hi, bin neu hier, als seid nicht so streng zu mir =P Also: Immer wenn ich nur in die nähe von den Windows 7 Soundeinstellungen komme, kommt...

  1. #1 28daniel28, 03.01.2011
    28daniel28

    28daniel28 Neuer Benutzer

    Dabei seit:
    03.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Version:
    Ultimate 64bit
    System:
    Siehe Signatur
    Hi,

    bin neu hier, als seid nicht so streng zu mir =P
    Also:

    Immer wenn ich nur in die nähe von den Windows 7 Soundeinstellungen komme, kommt eine Fehlermeldung. Nach ungefähr 1min. schaltet sich mein Rechner dann aus und macht einen Neustart.
    Das Verblüffende:

    Die Fehlermeldung ist immer anders!
    Ein paar Beispiele, wie ich sie schonmal gesehen habe:

    - Windows muss beendet werden, da der Dienst D-Com Serverstart unerwartet beendet wurde.
    - Windows muss neu gestartet werden, da der Dienst Plug and Play unerwartet beendet wurde.
    - Windows wird nach 1 Minute heruntergefahren.

    Ich habe schon vieles versucht...
    Das hier ist meine letzte Hoffnung.
    Hoffe auf hilfreiche Antwort/-en!

    MfG Daniel
     
  2. #2 wingdancer, 03.01.2011
    wingdancer

    wingdancer Erfahrener Benutzer

    Dabei seit:
    02.10.2009
    Beiträge:
    1.427
    Zustimmungen:
    0
    Version:
    Win10 Home 64Bit
    System:
    Board:Gigabyte GA-990FXA-UD7 ,ATI Radeon 6670, AMD Athlon II X4 640 , 8 GB DDR3
    Ich würde mal auf ein Treiberkonflikt tippen. Soundkartentreiber aktuell?
     
  3. #3 28daniel28, 03.01.2011
    28daniel28

    28daniel28 Neuer Benutzer

    Dabei seit:
    03.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Version:
    Ultimate 64bit
    System:
    Siehe Signatur
    Jo, hab die neusten Treiber. Mit der Utility funzt es auch prima.(Soundsystem 5.1 ka obs wichtig ist)
     
  4. #4 Unregistriert, 03.01.2011
    Unregistriert

    Unregistriert Guest

    Bitte hilft ihm, hab das gleiche problem!
     
  5. #5 Holgi1964, 03.01.2011
    Holgi1964

    Holgi1964 Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.05.2010
    Beiträge:
    5.493
    Zustimmungen:
    3
    Version:
    Windows 7 Professional 64 Bit
    System:
    Phenom X4 645 ,8GB RAM, 2,5 TB HDD,ATI 6570 + Medion MD 96640
    also mal ehrlich, geht es bitte auch etwas ausführlicher,
    welche Treiber sind denn bei dir neu (nur die Soundtreiber ???) und wie sieht es mit den Boardtreibern
    und einem Biosupdate aus, sind die auch auf dem neuesten Stand ? :confused:

    Andere User mit ähnlichen Problemen lesen diesen Thread auch
    und würden gerne in den Erklärungen vielleicht auch eine Lösung finden,
    anders gesagt gibt es nur dann auch brauchbare Hilfe
    wenn man sich etwas Zeit für eine ausführliche Beschreibung nimmt.

    Schnappschüsse vom Bildschirm kannst du auch direkt hier posten,
    benutze dafür das Symbol mit der Büroklammer: :cool:

    [​IMG]

    Nicht das du das jetzt falsch verstehst, aber ein Thread sollte auch eine Problembeschreibung und einen Lösungsweg beinhalten,
    der für alle nachvollziehbar bleibt. :(
     

    Anhänge:

  6. #6 Tha.Piranha, 03.01.2011
    Tha.Piranha

    Tha.Piranha Erfahrener Benutzer

    Dabei seit:
    29.10.2009
    Beiträge:
    1.421
    Zustimmungen:
    0
    Und wieder mal, ...irgendwelche Einträge im EventLog?
     
  7. #7 28daniel28, 03.01.2011
    Zuletzt bearbeitet: 03.01.2011
    28daniel28

    28daniel28 Neuer Benutzer

    Dabei seit:
    03.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Version:
    Ultimate 64bit
    System:
    Siehe Signatur
    Hmm..
    Ich meinte damit, das der Soundtreiber aktuell ist...
    Was hat der Biostreiber mit der Windows-Fehlfunktion zu tun?

    Ich baruche ja einen Lösungsweg!
     
  8. #8 Holgi1964, 03.01.2011
    Holgi1964

    Holgi1964 Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.05.2010
    Beiträge:
    5.493
    Zustimmungen:
    3
    Version:
    Windows 7 Professional 64 Bit
    System:
    Phenom X4 645 ,8GB RAM, 2,5 TB HDD,ATI 6570 + Medion MD 96640
    dann schau mal nach den anderen Treibern und dem Biosupdate, was ich ja schon Erwähnt hatte,
    oft ist das schon ausreichend, um solche Probleme abzustellen. ;)
     
  9. #9 28daniel28, 03.01.2011
    28daniel28

    28daniel28 Neuer Benutzer

    Dabei seit:
    03.01.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Version:
    Ultimate 64bit
    System:
    Siehe Signatur
    Aber... Das hat doch was mit dem Windows zu tun!
    Vor einer Windows-Neuinstallation hat es gelaufen!
     
  10. pefo

    pefo Erfahrener Benutzer

    Dabei seit:
    14.12.2009
    Beiträge:
    10.897
    Zustimmungen:
    2
    Version:
    W7 Enterprise x64
    System:
    AMD Phenom II X4 3,2 GHz - 8GB Ram - 8TB HD
    Wenn Du meinst, alles besser zu wissen und die Vorschläge, die Dir gemacht werden nicht durchgehst, hättest Du Dir die Frage hier auch ersparen können...

    lg
     
  11. #11 Holgi1964, 04.01.2011
    Holgi1964

    Holgi1964 Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.05.2010
    Beiträge:
    5.493
    Zustimmungen:
    3
    Version:
    Windows 7 Professional 64 Bit
    System:
    Phenom X4 645 ,8GB RAM, 2,5 TB HDD,ATI 6570 + Medion MD 96640
    Danke Pefo,

    @28daniel28 ich versuche es mal für einen absolut blutigen Anfänger zu erklären,
    das Bios und die Boardtreiber sind die Dolmetscher zwischen deiner Hardware (Mainboard)
    und deinem Betriebssystem (Software) und funktioniert einer dieser Domletscher nicht richtig,
    dann verstehen diese sich nicht richtig und es kommt zu Fehlfunktionen. :eek:

    Darum ist es so wichtig das die Verständigung zwischen den Komponenten funktioniert,
    gibt dein Bios jetzt also (weil veraltet) falsche Informationen an Windows7 weiter,
    dann kommt es z.b. zu solchen Problemen wie bei dir. ;)
     
Thema: Unerklärliche Fehlermeldungen!
Besucher kamen mit folgenden Suchen
  1. windows muss jetzt neu gestartet werden da der dienst plug & play

    ,
  2. windows muss jetzt neu gestartet werden da der dienst stromversorgung unerwartet beendet wurde

    ,
  3. Dienst Plug and Play wurde unerwartet beendet

    ,
  4. windows muss jetzt neu gestartet werden da der dienst plug &play,
  5. windows muss jetzt neu gestartez werden da der dienst plug and play unerwartet beendet wurde,
  6. windows muss neu gestartet werden da der dienst plug & play,
  7. - Windows muss neu gestartet werden da der Dienst Plug and Play unerwartet beendet wurde.,
  8. stromversorgung unerwartet abgebrochen windows7,
  9. Windows wird beendet da der Dienst Stromversorgung unerwartet beendet wurde,
  10. Windows 7 muss neu gestartet werden da der dienst Stromversorgung beended wurde,
  11. windows muss jetzt neu gestartet werden da der dienst stromversorgung,
  12. windows muss beendet werden da der plug and play Dienst neu gestartet wurdw,
  13. da der dienst Stromversorgung unerwartet beendet wurde,
  14. windows muss jetzt neu gestartet werden da der dienst plug,
  15. windows muss neugestartet plug and play,
  16. der plug and play dienst wurde unerwartet beendet,
  17. da der dienst plug & play unerwartet beendet,
  18. dienst plug&play unerwartet beendet,
  19. fehlermeldung windows muss beendet werden da der dienst plug & play unerwartet beendet wurde,
  20. meldung windows muss jetzt neu gestartet werden da der dienst plug&play,
  21. windows muss jetzt neu gestartet werden da der dienst plug and play unerwartet beendet wurde,
  22. windows muss jetzt neu gestartet werden da der dienst plug & play unerwartet beendet wurde,
  23. dienst plug&play wurde unerwartet beendet,
  24. plug und play beendet wurde,
  25. plug an play dienst wurde beendet
Die Seite wird geladen...

Unerklärliche Fehlermeldungen! - Ähnliche Themen

  1. WIN 7 April Update 4493472 Fehlermeldung 80073701

    WIN 7 April Update 4493472 Fehlermeldung 80073701: Seit dem 9.4.2019 versuche ich schon dieses Update zu installieren. Es lädt das Update immer wieder erneut herunter und beim Installieren geht es...
  2. Fehlermeldung: Starten des Servers fehlgeschlagen

    Fehlermeldung: Starten des Servers fehlgeschlagen: Ich haben so viele Daten auf einen USB-Stick geladen, dass der USB-Stick vollständig gefüllt war und keine Daten mehr geladen werden können. Nun...
  3. Fehlermeldung bei Sart

    Fehlermeldung bei Sart: Kurz nach den Start des PC erscheint die Meldung:Unbekannter Fehler (766f6c756d652e 3f1)
  4. Fehlermeldung 80070643

    Fehlermeldung 80070643: Hallo zusammen, diese Fehlermeldung erhalte ich, wenn wichtige Updates aktualisiert werden sollten. Vielleicht erhalte ich die Lösung, denn ohne...
  5. Fehlermeldung

    Fehlermeldung: Hallo Zusammen, bei Download/Installieren von Freeware von der CHIP Homepage kommt folgende Fehleremeldung: Informationen über das Aufrufen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden