Trotz Internetverbindung wird keine Internetseite aufgebaut

Diskutiere Trotz Internetverbindung wird keine Internetseite aufgebaut im Windows 7 Netzwerk & Internet Forum im Bereich Windows 7; hallöchen, hab seit gestern leider ein großen problem und zwar kann ich trotz bestehender internetverbindung leider weder bei opera noch bei...

  1. #1 sunshine1184, 06.11.2009
    sunshine1184

    sunshine1184 Neuer Benutzer

    Dabei seit:
    02.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Version:
    Ultimate
    hallöchen,

    hab seit gestern leider ein großen problem und zwar kann ich trotz bestehender internetverbindung leider weder bei opera noch bei ie8 eine internetseite aufbauen

    bei opera kommt die fehlermeldung: Die Verbindung zum Proxyserver konnte nicht hergestellt werden. Der Zugriff wurde verweigert.

    und IE8 erzählt mir: Die Webseite kann nicht angezeigt werden.

    habe aber internet da ich mich bei icq und wow problemlos anmelden kann im netzwerk ist mein rechner auch noch zu finden nur eben die internetseiten lassen sich nicht mehr aufbauen noch nicht einmal die verbindung zu meinem router

    habe übrigens win7 ultimate falls das wichtig ist

    ich hoffe sehr das mir hier jemand helfen kann von euch da mich die google suche leider noch keinen stück weiter gebracht hat

    mfg paul
     
  2. dyn

    dyn Neuer Benutzer

    Dabei seit:
    04.11.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Versuch mal bitte folgendes

    Start->Ausführen->cmd

    dort dann mal folgendes eingeben

    tracert www.deinewunschseite.de

    dann schau dir mal an bis zu welchem Switch/Router er kommt ;)
     
  3. #3 sunshine1184, 06.11.2009
    sunshine1184

    sunshine1184 Neuer Benutzer

    Dabei seit:
    02.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Version:
    Ultimate
    moin moin,

    vielen dank erst einmal für die antwort

    also laut cmd kommt er bei gmx an das war die seite die ich ausprobiert habe
     
  4. dyn

    dyn Neuer Benutzer

    Dabei seit:
    04.11.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Das heißt also schon mal das der Verbindungsaufbau zum Server funktioniert.

    Kann es sein das du den Dienst 80, also www über nen Proxy laufen lässt?
     
  5. #5 sunshine1184, 06.11.2009
    sunshine1184

    sunshine1184 Neuer Benutzer

    Dabei seit:
    02.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Version:
    Ultimate
    wenn du mir das kurz erklähren kannst also normalerweise nicht hat ja bist gestern auch noch funktioniert hab auch eigentlich nichts installiert auf einmal ging es nich auch wenn es doof klingt wie gesagt bei icq und wow geht es auch ohne probleme nur lassen sich eben keine seiten mehr aufbauen
     
  6. dyn

    dyn Neuer Benutzer

    Dabei seit:
    04.11.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Du musst dir das einfach mal so Vorstellen.

    Einige Anwendungen haben bestimmt Dienste bzw laufen über gewissen Portprotokolle. Die Portprotokolle sind wie die Schnittstellen zwischen den Servern und der darauf befindlichen Anwendung.

    PHP:
    Webseiten werden über den Port 80 angesprochenAls Oberfläche nutzt du ja einen Browser und der sagt dann bsp den Server den du ansteuerstHey ich bin der mit der IP xxx.xxx.xxx.xxx und will jetzt gern die Infos von der Webseite habenDazu sagst du zusätzlich das du diesen www Dienst benutztAlso Port 80
    Dann weiß der Server
    . Die IP xxx.xxx.xxx.xxx 80  will gern dieses Webseite habenWürde dort bsp110 stehenwäre es der Dienst emails abrufen ;) 
    So nun tippe ich bei dir nun mal darauf das du irgendwelche Einstellung in deinem Browser gemacht hast. Die sagen, das du über Proxy gehst. Dazu musst du einfach in den Eigenschaft Proxyserver verwenden ausschalten.
     
  7. #7 sunshine1184, 06.11.2009
    sunshine1184

    sunshine1184 Neuer Benutzer

    Dabei seit:
    02.11.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Version:
    Ultimate
    also ich weiß nicht warum die einstellungen jetzt dort gesetzt waren aber du hattest recht bei beiden explorern also opera und IE8 waren überall die proxy einstellungen aktiv habe sie jetzt deaktiviert und siehe da es klappt wieder

    hab dank für deine schnelle hilfe

    mfg paul :)
     
  8. dyn

    dyn Neuer Benutzer

    Dabei seit:
    04.11.2009
    Beiträge:
    23
    Zustimmungen:
    0
    kein problem :D
     
Thema: Trotz Internetverbindung wird keine Internetseite aufgebaut
Besucher kamen mit folgenden Suchen
  1. website kann nicht angezeigt werden trotz internetverbindung

    ,
  2. seite kann nicht angezeigt werden trotz internetverbindung

    ,
  3. verbindung zum proxy-server kann nicht hergestellt werden

    ,
  4. webseite kann nicht angezeigt werden trotz internetverbindung,
  5. keine internetseite trotz verbindung,
  6. internetseite kann nicht angezeigt werden trotz internetverbindung,
  7. webseiten werden nicht angezeigt trotz internetverbindung,
  8. Die Verbindung zum Proxyserver konnte nicht hergestellt werden. Der Zugriff wurde verweigert.,
  9. die verbindung zum proxy server konnte nicht hergestellt werden. der zugriff wurde verweigert,
  10. verbindung zum proxy server kann nicht hergestellt werden,
  11. verbindung zum proxy server konnte nicht hergestellt werden,
  12. seite kann nicht geladen werden trotz internetverbindung ,
  13. trotz internetverbindung seite kann nicht angezeigt werden,
  14. seite kann nicht angezeigt trotz internetverbindung,
  15. proxy server verweigert zugriff,
  16. keine website trotz verbindung,
  17. die seite kann nicht angezeigt werden trotz Internetverbindung,
  18. keine internetverbindung proxy,
  19. seite kann nicht angezeigt werden trotz internetverbindung xp,
  20. die verbindung zum proxyserver konnte nicht hergestellt werden. der zugriff wurde verweigert,
  21. webseite kann nicht angezeigt werden trotz verbindung,
  22. internetverbindung steht aber seite kann nicht angezeigt,
  23. 0,
  24. proxy keine internetverbindung,
  25. internetseite wird nicht aufgebaut
Die Seite wird geladen...

Trotz Internetverbindung wird keine Internetseite aufgebaut - Ähnliche Themen

  1. "Kein" Internet trotz aktiver Verbindung

    "Kein" Internet trotz aktiver Verbindung: Hi, ich habe seit einigen Wochen vollgendes Problem: Jede paar Stunden oder auch Minuten habe ich mehr oder weniger kein Internet. Sobald...
  2. Keine Internetverbindung trotz IP und WAN - Verbindung.

    Keine Internetverbindung trotz IP und WAN - Verbindung.: Hallo zusammen. Ich habe seit einiger Zeit ein sehr seltsames Problem bei einem Win7 64Bit system: Ich bekomme keinen Zugriff aufs Internet über...
  3. Kein Internetzugriff trotz Internetverbindung

    Kein Internetzugriff trotz Internetverbindung: Hallo Leute, ich habe ein großes Problem ich kann nicht im Internet Surfen wie oben beschrieben habe ich eine bestehende Internetverbindung aber...
  4. keine Seitenaufrufe im Browser trotz Internetverbindung

    keine Seitenaufrufe im Browser trotz Internetverbindung: Hallo Experten, ich habe folgendes Problem: Nach Absturz des PC (Akku leer) funktioniert weder im Firefox noch im InternetExplorer Seitenaufruf...
  5. keine internetverbindung trotz internetzugriff

    keine internetverbindung trotz internetzugriff: Hallo liebe Community, Ich habe seit gestern ein Problem mit meinem Laptop. Bis jetzt hat die WLAN-Verbindung mit meinem Heimnetzwerk immer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden