Startprobleme Win 7 Ulti. 64 Bit

Diskutiere Startprobleme Win 7 Ulti. 64 Bit im Windows 7 Treiber & Hardware Forum im Bereich Windows 7; Hallo Zusammen, habe da seit heute ein kleines Problem mit meinem Rechner und stehe bei der Lösung noch etwas auf dem Schlauch. Ich musste heute...

  1. #1 doublelayer, 23.02.2011
    Zuletzt bearbeitet: 23.02.2011
    doublelayer

    doublelayer Neuer Benutzer

    Dabei seit:
    27.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Version:
    Ultimate 64 Bit
    System:
    E8500; 8 GB; GF 460 GTX; 1,85 TB
    Hallo Zusammen,
    habe da seit heute ein kleines Problem mit meinem Rechner und stehe bei der Lösung noch etwas auf dem Schlauch.
    Ich musste heute die CMOS-Batterie auf meinem MB wechseln, da die BIOS-Einstellungen nach ca. einem Tag Trennung des Rechners vom Stromnetz nicht mehr vorhanden waren.
    Also Batterie gewechselt, Einstellungen neu gesetzt (z. B. AHCI Modus für die SATA Lw) und auch die Bootreihenfolge festgelegt.
    Der Start läuft soweit normal bis der Moment kommt, wo das OS eigentlich von der HD gebootet werden sollte. Da bleibt der Start mit schwarzem Bildschirm und blinkendem Cursor li oben hängen.
    EDIT: Das botten via Auswahl des Lw im Bootmenue funktioniert übrigens!
    Vieleicht sollte ich mal den MBR neu schreiben, bin mir aber nicht sicher wie es geht, vermutlich mit der DVD booten. Ausserdem wollte ich mich vorher nochmal schlau machen, da der MBR auf der HD m. E. ja eigentlich nicht von der Sache mit der CMOS-Batterie betroffen sein kann.

    Vieleicht hat ja einer eine Idee, bevor ich noch an den MBR gehe, weils vermutlich aus o. a. Gründen das Prob nicht lösen wird.

    Danke schonmal!

    I C2D E8500
    MSI P45T-C51, BIOS Ver. 2.5
    8 GB RAM
    MSI NV 460 GTX
    3x SASUNG SATA (1TB, 0,3 u. 0,3 TB)
    2x LG DVD (RAM u ROM)
     
  2. #2 Xwin7userX, 24.02.2011
    Xwin7userX

    Xwin7userX Erfahrener Benutzer

    Dabei seit:
    24.10.2010
    Beiträge:
    2.347
    Zustimmungen:
    0
    Version:
    Windows 7 Professional 64bit, ArchLinux 64bit
    System:
    siehe Signatur
    Den Bootmgr kannst du neuschreiben, indem du von der Win7 DVD bootest und dann bei der Reparaturkonsole bootrec /fixboot eingibst. Ich glaube aber auch nicht, dass es daran liegt.
    Wenn das booten über die Auswahl des LWs im Bootmenu funktioniert, stelle das LW doch mal im BIOS als First Boot ein (dürfte irgendwo unter dem Reiter Boot gehen).
     
  3. #3 doublelayer, 24.02.2011
    doublelayer

    doublelayer Neuer Benutzer

    Dabei seit:
    27.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Version:
    Ultimate 64 Bit
    System:
    E8500; 8 GB; GF 460 GTX; 1,85 TB
    Hallo Xwin7userX,

    danke für den hinweis. War zwar absolut sicher, dass alles richtig gesetzt war aber wie es im Leben halt so ist. Dein Beitrag hat mich aber dazu veranlasst lieber nochmal nach zu sehen und siehe da, da hatte ich doch glatt die falsche der drei Samsung HD erwischt, nämlich P1. Nun stehts auf P0 und alles funktioniert wieder bestens.
    Herzlichen dank!

    Gruß

    Doublelayer
     
Thema: Startprobleme Win 7 Ulti. 64 Bit
Besucher kamen mit folgenden Suchen
  1. windows 7 mbr neu schreiben

    ,
  2. startprobleme windows 7

    ,
  3. win7ulti64

    ,
  4. windows 7 start beschleunigen 2011,
  5. win7 start beschleunigen,
  6. bootcamp windows 7 startet langsam,
  7. win7 mbr neu schreiben,
  8. windows 7 start beschleunigen,
  9. windows 7 64 bit start beschleunigen,
  10. windows 7 bootsektor neu schreiben,
  11. windows 7 64 bit bootvorgang beschleunigen,
  12. bootcamp windows 7 startet sehr langsam,
  13. windows 7 64 bit startprobleme,
  14. Startprobleme Windows 7 64-Bit,
  15. win7 64bit langsam,
  16. vaio startet langsam,
  17. Startprobleme win7,
  18. mbr neu schreiben windows 7,
  19. bootcamp windows 7 sp1,
  20. startsektor neu schreiben windows 7,
  21. bootcamp windows start beschleunigen,
  22. windows 7 bootcamp startet langsam,
  23. win 7 64 bit startprobleme,
  24. bootcamp installation blinkender cursor,
  25. blinkender cursor bootcamp
Die Seite wird geladen...

Startprobleme Win 7 Ulti. 64 Bit - Ähnliche Themen

  1. Startprobleme Windows 7

    Startprobleme Windows 7: Beim Start Windows 7 erscheint Fehlermeldung: "STOP: c0000145 (Application Error) The Application was unable to start correcly (0xc0000005)"...
  2. Nvidia Backend stürtz ab + Bluescreen, Soundfehler uvm.

    Nvidia Backend stürtz ab + Bluescreen, Soundfehler uvm.: Heyho Comunity, habe wie immer ein Problem diesmal sahs wie folgt aus: Ich startete den PC und Surfte ein bisschen auf einmal stürzte unten...
  3. Startprobleme direkt nach Installation!

    Startprobleme direkt nach Installation!: Hallo, Zunächst mal der Hintergrund: Nachdem ich zu dem nachfolgend beschriebenen System den ganzen heutigen und gestrigen Tag das Internet...
  4. Startprobleme Laptop

    Startprobleme Laptop: Liebe Mitglieder, vielleicht kann mir jemand helfen. Meine Frau hat ein Lenovo G550 Notbook gebraucht gekauft. Das Gerät hat ein Problem mit...
  5. Win 7 Ultimate 64 bit - Startprobleme?

    Win 7 Ultimate 64 bit - Startprobleme?: Hallo zusammen... Ich hab ein Problem welches mich fast zu Tode nervt… Ich habe Win 7 64 bit Ultimate auf meinem Laptop. Läuft soweit auch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden