Start extrem lange

Diskutiere Start extrem lange im Windows 7 Treiber & Hardware Forum im Bereich Windows 7; Moin, mein PC starte extrem lange. Allein der BIOS Startvorgang dauert schon. Meine Frage, liegt das am Prozessor oder Board? Danke LiRum

  1. LiRum

    LiRum Erfahrener Benutzer

    Dabei seit:
    10.02.2010
    Beiträge:
    163
    Zustimmungen:
    0
    Version:
    WIN 7 Prof. 32 & 64
    System:
    AMD Athlon(tm) 64 ASUS A8N32 SLI
    Moin,

    mein PC starte extrem lange.
    Allein der BIOS Startvorgang dauert schon.
    Meine Frage, liegt das am Prozessor oder Board? Danke

    LiRum
     
  2. #2 areiland, 19.09.2014
    areiland

    areiland Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.12.2009
    Beiträge:
    16.880
    Zustimmungen:
    2
    Version:
    Windows 10 Pro x64 Build 1511 10586.29
    System:
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB
  3. LiRum

    LiRum Erfahrener Benutzer

    Dabei seit:
    10.02.2010
    Beiträge:
    163
    Zustimmungen:
    0
    Version:
    WIN 7 Prof. 32 & 64
    System:
    AMD Athlon(tm) 64 ASUS A8N32 SLI
    @areiland: so eine Antwort bin ich von dir nicht gewohnt. Wer lesen kann, sollte erkennen das an dieser Stelle
    noch KEIN Betriebssystem im Spiel ist. Und wo habe ich davon gesprochen dass das BS neu installiert wurde.

    Also wer mir ein Tipp ob Board oder Prozessor geben kann oder wie das weiter eingrenzen kann gern.
    Alles andere ist nicht Zielführend.
     
  4. #4 HerrAbisZ, 19.09.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.204
    Zustimmungen:
    117
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Es kann auch ein RAM sein - oder die Graka - oder defekter Elko - oder verschmutztes Board - Kontaktfehler - oder die HDD - und ??
     
  5. #5 areiland, 19.09.2014
    areiland

    areiland Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.12.2009
    Beiträge:
    16.880
    Zustimmungen:
    2
    Version:
    Windows 10 Pro x64 Build 1511 10586.29
    System:
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB
    Wo steht denn, dass allein der POST am langsamen Start schuld ist? Ausserdem wurden im verlinkten Thread alle Aspekte dieses Problems erörtert. Dann wäre es schon nett, wenn Du Änderungen am System benennst und uns auch sagst wie es vorher aussah!
     
  6. #6 LiRum, 20.09.2014
    Zuletzt bearbeitet: 20.09.2014
    LiRum

    LiRum Erfahrener Benutzer

    Dabei seit:
    10.02.2010
    Beiträge:
    163
    Zustimmungen:
    0
    Version:
    WIN 7 Prof. 32 & 64
    System:
    AMD Athlon(tm) 64 ASUS A8N32 SLI
    Moin,

    ein über Jahre bestehendes System, ohne Änderungen, Hardware & Software, startet nicht mehr bzw. extrem langsam.
    Allein im BIOS dauert es 5min bis das Setup "hochkommt".

    Gruß LiRum

    Nachtrag: Nach 20min sehe ich den 1. Windows Startbildschirm
     
  7. #7 HerrAbisZ, 20.09.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.204
    Zustimmungen:
    117
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Du kannst alle Kabel auf richtigen Sitz mal prüfen.

    Du kannst die Kabel alle mehrmals aus und einstecken um einen eventuellen Kontaktfehler zu beheben. Ebenso alle RAM und eingesteckten Karten.

    Wenn das auch noch nichts nützt, ein Gerät nach dem anderen abstecken. 1.HDD usw. um zu sehen, ob der Fehler mit dem laaangen BIOS POST immer noch bleibt.
     
  8. daen

    daen Erfahrener Benutzer

    Dabei seit:
    25.10.2009
    Beiträge:
    4.018
    Zustimmungen:
    73
    Version:
    Win 7 64Bit Prof.
    System:
    Siehe Signatur.
    Vermute mal die SMART Werte der HDD liegen im rotem Bereich.
     
  9. LiRum

    LiRum Erfahrener Benutzer

    Dabei seit:
    10.02.2010
    Beiträge:
    163
    Zustimmungen:
    0
    Version:
    WIN 7 Prof. 32 & 64
    System:
    AMD Athlon(tm) 64 ASUS A8N32 SLI
    Es war die Grafikkarte.

    Gruß LiRum
     
Thema:

Start extrem lange

Die Seite wird geladen...

Start extrem lange - Ähnliche Themen

  1. [Windows Start]Wie kann man die Starthilfe abschalten?

    [Windows Start]Wie kann man die Starthilfe abschalten?: Hallo, ich muss schon mal, aus unterschiedlichen Gründen, den Rechner zurücksetzen (Resetten; mein Rechner hat den Knopf noch). Danach würde ich...
  2. Microsoft Word Starter 2010 öffnet nicht mehr nach zurücksetzen eines früheren Zeitpunkt.

    Microsoft Word Starter 2010 öffnet nicht mehr nach zurücksetzen eines früheren Zeitpunkt.: Hallo, habe meinen PC Windows 7 auf einen früheren Zeitpunkt zurückgesetzt, nach Fertigstellung, komme ich nicht mehr auf meine gespeicherten...
  3. Windows 7 USB Treiber beim Start

    Windows 7 USB Treiber beim Start: Hallo, hoffe ihr könnt mir helfen, bin schon am verzweifeln. Ausgangssituation: Hatte einen alten aber sehr wichtigen Windows 7 Rechner mit...
  4. Nach Start folgt Hinweis

    Nach Start folgt Hinweis: Guten Abend, ich habe seit einigen Tagen folgenden Hinweis nach dem Star. This Product is covered by one ore more of the following...
  5. Fehlermeldung: Starten des Servers fehlgeschlagen

    Fehlermeldung: Starten des Servers fehlgeschlagen: Ich haben so viele Daten auf einen USB-Stick geladen, dass der USB-Stick vollständig gefüllt war und keine Daten mehr geladen werden können. Nun...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden