SSD seltsames Geräusch + Langsam

Diskutiere SSD seltsames Geräusch + Langsam im Windows 7 Tweaks & Tuning Forum im Bereich Windows 7; Hallo liebe Nutzer, seit erst paar tagen fährt mein Laptop langsamer runter. Ich habe das alles: Prozessor: I5 520M Arbeitsspeicher: 4GB...

  1. tolcey

    tolcey Benutzer

    Dabei seit:
    24.08.2013
    Beiträge:
    82
    Zustimmungen:
    1
    Version:
    Windows 7 Home Premium
    System:
    Sony Vaio VPCF11M1E Intel(R) Core(TM) i5 CPU M520 @ 2.40 Ghz 4,00 GB Arbeitspeicher 64 Bit- Betriebs
    Hallo liebe Nutzer,

    seit erst paar tagen fährt mein Laptop langsamer runter. Ich habe das alles:

    Prozessor: I5 520M
    Arbeitsspeicher: 4GB
    System: Win 7 Home Premium
    Festplatte: SSD SanDisk 256GB X110
    Antivir: Kaspersky


    SO also ich habe unter Dienste und auch bei msconfig mal alles abgeschaltet und habe auch bei regedit unter control den shut down von 12.000 auf 2000 der 4000 gesetzt aber das hat nichts gebracht.

    BEIM Hochfahren ist der sogar jetzt schneller geworden als vorher -.- mind. 4sekunden schneller jetzt....ABER beim Runterfahren immer noch zu langsam. Früher war das genau anders rum. Mein Laptop war früher langsam beim hochfahren und schnell beim runterfahren. Ich hab im TaskManager geschaut und es sind nur 40Prozesse Aktiv. Eigentlich gar nichts früher waren das bei mir 70Prozesse bei meiner alten Sata Festplatte. Letztens hatte ich mein Laptop sauber gemacht und meint ihr vielleicht das die Festplatte nicht richtig sitzt? aber kann ja nicht sein ....


    UND wenn der kruz vorm ausschalten ist kommt von der SSD ein PIEPSEN so ein PPIIIEEEP geräusch als ob der noch arbeiten würde. Was kann ich ändern? :(
     
  2. #2 areiland, 20.10.2014
    areiland

    areiland Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.12.2009
    Beiträge:
    16.880
    Zustimmungen:
    2
    Version:
    Windows 10 Pro x64 Build 1511 10586.29
    System:
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB
    Eine SSD kann eigentlich keine Geräusche von sich geben - denn die ist eigentlich nichts anderes als ein etwas grösserer USB Stick. Da piept eher etwas anderes - der CPU Lüfter z.B.
     
  3. #3 HerrAbisZ, 20.10.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.388
    Zustimmungen:
    124
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    SSD einmal Ausbauen und schauen ob sie dann nach dem Wiedereinbau richtig fest sitzt.
     
  4. #4 tolcey, 20.10.2014
    Zuletzt von einem Moderator bearbeitet: 20.10.2014
    tolcey

    tolcey Benutzer

    Dabei seit:
    24.08.2013
    Beiträge:
    82
    Zustimmungen:
    1
    Version:
    Windows 7 Home Premium
    System:
    Sony Vaio VPCF11M1E Intel(R) Core(TM) i5 CPU M520 @ 2.40 Ghz 4,00 GB Arbeitspeicher 64 Bit- Betriebs
    mhhh aber mein lüfter piepst nicht wenn der normal läuft oder auf hochturen .... und das piepsen kommt nur kurz vor dem herunterfahren beim ladebildschirm von windows.... :( beim hochfahren war der fürher in 25secs fertig... jetzt in 17secs...irgendwas mach ich falsch ich will das der schneller runterfährt :(

    wird sofort gemacht mom
    .
    .
    .
    .
    Edit: hat nichts verändert :( meint ihr es liegt an Kasperksy?

    Leute hab was neues festgestellt...habe Grad mein Laptop runter gefahren und dabei mein jetzt Stecker ausgestreckt und plötzlich kam beim runterfahren kein pieps ton mehr ...also liegt das piepsen am akku oder lade Kabel??? Also die SSD ist es nicht so wie areiland es gesagt hat :/ aber warum so langsam beim runterfahren???? Und wieso piepsen ???
     
  5. #5 Ponderosa, 20.10.2014
    Ponderosa

    Ponderosa Erfahrener Benutzer

    Dabei seit:
    19.10.2014
    Beiträge:
    100
    Zustimmungen:
    18
    Akku schon alt ? Ladegerät muß zu stark laden ? Saubere Kontakte am Akku ?
     
  6. #6 tolcey, 20.10.2014
    Zuletzt von einem Moderator bearbeitet: 20.10.2014
    tolcey

    tolcey Benutzer

    Dabei seit:
    24.08.2013
    Beiträge:
    82
    Zustimmungen:
    1
    Version:
    Windows 7 Home Premium
    System:
    Sony Vaio VPCF11M1E Intel(R) Core(TM) i5 CPU M520 @ 2.40 Ghz 4,00 GB Arbeitspeicher 64 Bit- Betriebs
    1.)Der Laptop ist von April 2010 Also jetzt 4,5 Jahre alt bald 5 Jahre. Noch nie gewechselt.

    2.) Ladegerät muss zu stark laden ---- Womit liegt das zusammen?

    3.) Habe grad geguckt alles sauber.

    Das Piepsen kommt KURZ vor dem ausschalten wo bei Windwos "Herunterfahren" steht und langes Pieeeeeeeeeeeeppp ABER wenn ich den Lagegerät entferne dann hört das piepsen auf. Also kann sein das Nummer 2 stimmt oder mein Ladegerät oder Akku ist kapuut oder??? lieg ich da richtig?
    .
    .
    .
    Ansonsten FUNKTIONIERT alles super und ich versteh nur nicht warum der jetzt so lange zum herunterfahren braucht :(

    KURZE ZUSAMMENFASSUNG

    Laptop fährt herunter und ein Piepsen kurz vorm ausgehen, wenn

    1.) Ladekabel + Akku drinne
    2.) Ladekabel nur drinne und Akku draußen

    Wenn mein ladekabel nicht dran ist kommt auch kein piepsen dann hört das piepsen immer auf und das piepsen war jetzt durchgehend bisher. Mein Vater meint Akku ist kaputt aber wenn der Akku kaputt wäre warum piepst es nicht wenn mein ladekabel nicht dran ist und mein akku dran ist?
     
  7. tolcey

    tolcey Benutzer

    Dabei seit:
    24.08.2013
    Beiträge:
    82
    Zustimmungen:
    1
    Version:
    Windows 7 Home Premium
    System:
    Sony Vaio VPCF11M1E Intel(R) Core(TM) i5 CPU M520 @ 2.40 Ghz 4,00 GB Arbeitspeicher 64 Bit- Betriebs
    Ich habe von einem Profi meinen Laptop bis aufs Herz und die Nieren überprüfen lassen. Der hat nichts gefunden die Festplatte ist super der Laptop arbeitet super ...

    das Piepsen vom Netzteil wird nur beim herunterfahren lauter.... er meinte jetzt das vielleicht das Netzteil nicht die benötigte Stromstärke aufbingt da beim herunter fahren die festplatte nochmal alles absichert und das Laufwerk und alle komponenten zum laufen gebracht werden.


    ABER muss das beim hochfahren nicht auch so sein??? weil nur beim Herunterfahren peipt mein netzteil lauter also so ein zisseln
     
  8. #8 areiland, 21.10.2014
    areiland

    areiland Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.12.2009
    Beiträge:
    16.880
    Zustimmungen:
    2
    Version:
    Windows 10 Pro x64 Build 1511 10586.29
    System:
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB
    Könnte sein, dass das Netzteil ein thermisches Problem hat und deswegen erst dann anfängt zu fiepen wenn es warm ist.
     
  9. #9 HerrAbisZ, 21.10.2014
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.388
    Zustimmungen:
    124
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Anderes Netzteil anstecken ? Gibt eh schon günstige Universal Netzteile, wo man die Spannung einstellen kann. z.B.:

    Notebook Laptop Universal Netzteil Ladegerät 15V-24V für HP Sony Asus Acer LCD | eBay

    Universal Adapter Netzteil Laptop Notebook 120W 12V-24V F. HP Sony Asus Acer LCD | eBay
     
  10. tolcey

    tolcey Benutzer

    Dabei seit:
    24.08.2013
    Beiträge:
    82
    Zustimmungen:
    1
    Version:
    Windows 7 Home Premium
    System:
    Sony Vaio VPCF11M1E Intel(R) Core(TM) i5 CPU M520 @ 2.40 Ghz 4,00 GB Arbeitspeicher 64 Bit- Betriebs
    nee der netzteil piepst immer beim herunterfahren egal ob warm oder kalt...


    mein netzteil kostet nur 12€ den würde ich mir auch kaufen aber ich weis nicht ob das der wirkliche grund dafür ist das der auch so langsam runterlädt :(
     
  11. #11 Kerberos, 28.10.2014
    Kerberos

    Kerberos Guest

    Batterie vom Board??
     
Thema: SSD seltsames Geräusch + Langsam
Besucher kamen mit folgenden Suchen
  1. Geräusch Laptop ssd Festplatte

    ,
  2. pc macht grollendes geräusch

Die Seite wird geladen...

SSD seltsames Geräusch + Langsam - Ähnliche Themen

  1. SSD /Overprovisioning

    SSD /Overprovisioning: Sollte man jetzt bei großen 1 TB SSDs Overprovisioning einrichten oder nicht ?? Ich lese immer wieder nur bei kleinen SSDs, bei großen nicht !...
  2. SSD Problem und Sicherheitsbeschreibungen

    SSD Problem und Sicherheitsbeschreibungen: Mein SSD Problem scheint insofern gelöst, als dass es wohl lediglich die Kontakte im NB waren. Die HDDs wiegen um 100 g und ziehen runter, liegen...
  3. Nochmal anders: SSD Problem mit defekter PT und MBR immer wieder

    Nochmal anders: SSD Problem mit defekter PT und MBR immer wieder: Mal anders herum und weniger kompliziert: Eine Samsung QVO liess sich nicht korrekt klonen, immer wieder PT defekt nach einigen Wochen. Direkt...
  4. Seltsames Ergebnis von AS-SSD-Test-Programm

    Seltsames Ergebnis von AS-SSD-Test-Programm: Hallo Freaks, mein PC: W7/64, MB: Gigabyte z77-UDH5, Core I7-3770K, 16GB Speicher. mein Problem b.z.w Frage: Mein System läuft auf einer SSD...
  5. Oktober Patchday 2013 - Internetverbindung defekt und Firewall sehr seltsam

    Oktober Patchday 2013 - Internetverbindung defekt und Firewall sehr seltsam: Hallo Nach Monaten und vielen Warnungen wegen Bluescreens etc.... wagte ich es mein Win 7 prof upzudaten. Es waren genau 47 empfohlene Updates....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden