Soundtreiber installations abbruch

Diskutiere Soundtreiber installations abbruch im Windows 7 Treiber & Hardware Forum im Bereich Windows 7; Moin Moin, ich habe mal wieder ein Problem. Ich habe letztens (ausversehen) meinen Soundtreiber deinstallieren. Als ich 2 Stunden später den...

  1. #1 flohthuka, 30.04.2010
    flohthuka

    flohthuka Benutzer

    Dabei seit:
    28.01.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Version:
    Windows 7 Ultimate 64bit
    System:
    AMD Phenom II x4 @ 3,7GHz @ Corsair H60 - 8GB Ram
    Moin Moin,
    ich habe mal wieder ein Problem.
    Ich habe letztens (ausversehen) meinen Soundtreiber deinstallieren.
    Als ich 2 Stunden später den gleichen Soundtreiber wieder installieren wollte,
    wirft Windoof mir ne Fehlermeldung aus, in welcher steht, dass die Installation nicht beendet werden konnte. Warum sie nicht beendet werden kann, verät Windoof mir (wie immer :D) nicht.

    Ich hoffe ihr könnt mir helfen.
    Ich könnt euch das ganze auch gerne mal per Teamviewer angucken.
     
  2. #2 flohthuka, 01.05.2010
    flohthuka

    flohthuka Benutzer

    Dabei seit:
    28.01.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Version:
    Windows 7 Ultimate 64bit
    System:
    AMD Phenom II x4 @ 3,7GHz @ Corsair H60 - 8GB Ram
    keiner der mir helfen kann?
     
  3. #3 Michael, 01.05.2010
    Michael

    Michael Guest

    Naja, das von dir angegebene Betriebssystem kenn ich nicht. Über die betroffene Hardware machst du keine Aussagen. Tv geht geht iO, aber erst morgen.
    Michael
     
  4. #4 flohthuka, 01.05.2010
    flohthuka

    flohthuka Benutzer

    Dabei seit:
    28.01.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Version:
    Windows 7 Ultimate 64bit
    System:
    AMD Phenom II x4 @ 3,7GHz @ Corsair H60 - 8GB Ram
    probiere schon seit ca 2 wochen den soundteriber neu rauf zu machen.
    Weder meine alten treiber, noch den vorigen Treiber mag windows :(
     
  5. #5 flohthuka, 02.05.2010
    flohthuka

    flohthuka Benutzer

    Dabei seit:
    28.01.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Version:
    Windows 7 Ultimate 64bit
    System:
    AMD Phenom II x4 @ 3,7GHz @ Corsair H60 - 8GB Ram
    Hilfe, Hilfe, Hilfe
     
  6. #6 flohthuka, 03.05.2010
    flohthuka

    flohthuka Benutzer

    Dabei seit:
    28.01.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Version:
    Windows 7 Ultimate 64bit
    System:
    AMD Phenom II x4 @ 3,7GHz @ Corsair H60 - 8GB Ram
    :(

    Habe es nun wärend der 3 Tage noch mehrere MAle probiert, doch auch jetzt kommt immer nur eine Fehlermeldung, dass die Installation nicht beendet werden kann.
    Ich werde Morgen mal die Meldung posten
     
  7. #7 Gast23511, 04.05.2010
    Gast23511

    Gast23511 Guest

    Wenn Du schon beim posten bist, dann schreib auch endlich mal etwas zu Deiner verwendeten Hardware.
     
  8. #8 flohthuka, 04.05.2010
    flohthuka

    flohthuka Benutzer

    Dabei seit:
    28.01.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Version:
    Windows 7 Ultimate 64bit
    System:
    AMD Phenom II x4 @ 3,7GHz @ Corsair H60 - 8GB Ram
    Ich weiß nicht genau, welche soundkarte ich habe, da sie von keinem systemanalyseprogramm identifiziert wird -.-

    und an der soundkarte selber steht leider auch nix :(
     
  9. #9 reset, 04.05.2010
    Zuletzt bearbeitet: 04.05.2010
    reset

    reset Erfahrener Benutzer

    Dabei seit:
    26.03.2010
    Beiträge:
    8.064
    Zustimmungen:
    1
    Version:
    Ultimate SP1 (4 Byte Version)
    System:
    ZX81
    Sie wird aber doch als "Unbekanntes Geräte" angezeigt. Oder?
    Wenn ja: Doppelklick drauf, Registerkarte Details und bei Eigenschaften HardwareIDs einstellen. Was dann in dem kleinen Fenster darunter steht, schreibst Du mal hier rein.
     
  10. #10 flohthuka, 04.05.2010
    flohthuka

    flohthuka Benutzer

    Dabei seit:
    28.01.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Version:
    Windows 7 Ultimate 64bit
    System:
    AMD Phenom II x4 @ 3,7GHz @ Corsair H60 - 8GB Ram
    Nein, sie wird nicht als "unbekanntes gerät" angezeigt. Genau gnommrn, wird sie nirgends angezeigt. Da ist das, was mich zudem verwundert.
     
  11. #11 Gast23511, 04.05.2010
    Gast23511

    Gast23511 Guest

    Der Treiber den Du installieren willst muß doch auch einen Namen haben.
    Daran wird man doch das Modell oder den Hersteller erkennen können.
    Ich kann mit auch nicht vorstellen, dass auf der Karte nicht irgendwo eine Bezeichnung steht.
    Wenn alle Stricke reissen, kannst Du Dir ja auch noch eine neue kaufen.
    Wenn Du keine großen Ansprüche stellst kriegst Du schon für wenige Euronen eine Karte die läuft und Du nicht tagelang auf Fehlersuche bist.
     
  12. #12 flohthuka, 04.05.2010
    flohthuka

    flohthuka Benutzer

    Dabei seit:
    28.01.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Version:
    Windows 7 Ultimate 64bit
    System:
    AMD Phenom II x4 @ 3,7GHz @ Corsair H60 - 8GB Ram
    Bin grade an meinem iPod, deshalb kann ich grade nicht den Namen des treibers hier reinposten
     
  13. reset

    reset Erfahrener Benutzer

    Dabei seit:
    26.03.2010
    Beiträge:
    8.064
    Zustimmungen:
    1
    Version:
    Ultimate SP1 (4 Byte Version)
    System:
    ZX81
    Stimmt! Das ist seltsam!

    Ist das eine Steckkarte oder ist die auf dem Mainboard?
     
  14. #14 flohthuka, 04.05.2010
    flohthuka

    flohthuka Benutzer

    Dabei seit:
    28.01.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Version:
    Windows 7 Ultimate 64bit
    System:
    AMD Phenom II x4 @ 3,7GHz @ Corsair H60 - 8GB Ram
    Leider eine onboard
     
  15. reset

    reset Erfahrener Benutzer

    Dabei seit:
    26.03.2010
    Beiträge:
    8.064
    Zustimmungen:
    1
    Version:
    Ultimate SP1 (4 Byte Version)
    System:
    ZX81
    Dann schau mal im BIOS ob die vielleicht deaktiviert wurde.
    Und im Handbuch des Mainboard sollte auch drin stehen, welche das ist.
     
  16. #16 flohthuka, 04.05.2010
    flohthuka

    flohthuka Benutzer

    Dabei seit:
    28.01.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Version:
    Windows 7 Ultimate 64bit
    System:
    AMD Phenom II x4 @ 3,7GHz @ Corsair H60 - 8GB Ram
    Handbuch? Sowas besitze ich nicht :D
    habe den pc gebraucht gekauft, bin dann von Xp auf Win 7 umgestiegen.
    Somit gabs kein Handbuch fürs mainboard.
     
  17. reset

    reset Erfahrener Benutzer

    Dabei seit:
    26.03.2010
    Beiträge:
    8.064
    Zustimmungen:
    1
    Version:
    Ultimate SP1 (4 Byte Version)
    System:
    ZX81
  18. #18 flohthuka, 04.05.2010
    flohthuka

    flohthuka Benutzer

    Dabei seit:
    28.01.2010
    Beiträge:
    55
    Zustimmungen:
    0
    Version:
    Windows 7 Ultimate 64bit
    System:
    AMD Phenom II x4 @ 3,7GHz @ Corsair H60 - 8GB Ram
    Msi ms-7260
     
  19. reset

    reset Erfahrener Benutzer

    Dabei seit:
    26.03.2010
    Beiträge:
    8.064
    Zustimmungen:
    1
    Version:
    Ultimate SP1 (4 Byte Version)
    System:
    ZX81
  20. #20 Gast23511, 04.05.2010
    Gast23511

    Gast23511 Guest

    Eventuell wirst Du aber auch HIER fündig bei der Suche nach Treibern für den Soundchip, so er denn noch intakt ist.
     
Thema: Soundtreiber installations abbruch
Besucher kamen mit folgenden Suchen
  1. windows 7 kann audiotreiber nicht installieren 0001 fehler

    ,
  2. medienserver ps3

    ,
  3. win7 treiber installation langsam abbruch

    ,
  4. windows7 fehler bei soundtreiber installation,
  5. audiotreiber win7 fehler bei der installation,
  6. Intallation Soundtreiber Fehlermeldung,
  7. Installations von geräte treiber abbrechen,
  8. asus notebook die soundtreiber deinstalliert ausversehen,
  9. fehlermeldung audiotreiber windows7,
  10. windows vista soundtreiber installation,
  11. wieso kann ich kein soundtreiber bei windows 7 installieren,
  12. windows 7 treiber abbrechen,
  13. windows 7 treiber installation abbruch,
  14. windows 7 keine soundtreiber installierbar,
  15. windos media player soundtreiber installieren,
  16. soundtreiber installation fehler -0001,
  17. abbruch bei soundtreiber installation,
  18. sound treiber installation wird abgebrochen wegen logo,
  19. win 7 treiber installation abbrechen,
  20. fehlermeldung windows 7 es ist kein audiotreiber installiert,
  21. windows 7 installation abbruch bei 33%,
  22. Explorer funktioniert nicht mehr,
  23. Abbruch bei windows 7 Installation,
  24. soundtreiber win7
Die Seite wird geladen...

Soundtreiber installations abbruch - Ähnliche Themen

  1. Windows Live Essentials 2012 Installation schlägt fehl!

    Windows Live Essentials 2012 Installation schlägt fehl!: Hallo, ich möchte gerne auf meinem PC Windows Live Essentials installieren, da mir z.B. das Mail Programm gefällt! Ich habe es heute versucht zu...
  2. Neues Motherboard lässt keine Windows-7-Installation zu -weder von USB-Stick noch von...

    Neues Motherboard lässt keine Windows-7-Installation zu -weder von USB-Stick noch von...: W 7 kann nicht installiert werden. Tastatur- und Maustreiber fehlen. . Was tunß
  3. Installation KB4474419 Fehlgeschlagen

    Installation KB4474419 Fehlgeschlagen: Die Installation von KB4474419 schlägt unter Win 7 Prof x64 wiederholt mit Fehler 0x80004005 Installation läuft fehlerfrei durch, nach Neustart...
  4. Nach Dual Boot Installation (Linux zusätzlich) keine Windows Netzwerkverbindung

    Nach Dual Boot Installation (Linux zusätzlich) keine Windows Netzwerkverbindung: Hallo Windows 7 Leute, ich habe auf einem funktionierenden Windows System zusätzlich Linux Mint installiert. Das ganze läuft dann als Dual Boot...
  5. Anwenderprogramm // Probleme mit Installation

    Anwenderprogramm // Probleme mit Installation: Guten Abend, ich habe auf meinem Laptop (Win7) eine Anwendung installiert. Die gleiche Installation auf meinem Desktop (Win10) bringt am Ende die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden