Soundprobleme mit Windows 7

Diskutiere Soundprobleme mit Windows 7 im Windows 7 Treiber & Hardware Forum im Bereich Windows 7; Hallo, ich habe ein massives Soundproblem mit meinem Windows 7 professional x64. Aus irgend einem Grund wird weder ein Soundsignal...

  1. #1 tonimahoni, 01.03.2017
    tonimahoni

    tonimahoni Neuer Benutzer

    Dabei seit:
    26.02.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Version:
    home premium
    System:
    dfi lanparty board - dualcore intel etc
    Hallo,





    ich habe ein massives Soundproblem mit meinem Windows 7 professional x64.

    Aus irgend einem Grund wird weder ein Soundsignal ausgegeben noch aufgenommen. Ich habe mehrere Soundgeräte (Webcam, Mikro und Realtek Onboard Sound)

    Bei allen Geräten wird kein Pegelausschlag registriert. Abspielen von Audiodateien produziert unterschiedliche Fehlermeldungen wie "Gerät nicht aktiviert" etc.

    Ich habe schon die Ereignissanzeige und die Dienste geprüft - Audiodienste laufen normal.

    Ich habe auch schon den Treiber deinstalliert und danach im Bios das Audiomodul deaktiviert. Dann neu gestartet - Gerät wieder aktiviert und aktuellen Treiber installiert - keine Veränderung. Jetzt bin ich mit meinem Latein am Ende.



    HÜÜLLFFE
     
  2. #2 Harald aus RE, 01.03.2017
    Harald aus RE

    Harald aus RE Erfahrener Benutzer

    Dabei seit:
    01.11.2010
    Beiträge:
    5.712
    Zustimmungen:
    123
    Version:
    WIN7 Prof 32bit
    System:
    INTEL Core i7-3770K 3,5GHz LGA1155; MB ASUS 1155 P8Z77-WS;4 GB RAM;NVIDIA GeForce GT 640
    Hi,

    wie sieht es denn im Gerätemanager aus? Gibt es da einen gelben Hinweis.
    Ich hoffe mal, das es nur Realtec ist, was alleine alles versorgt = (Webcam, Mikro und Realtek Onboard Sound) mehrere Soundkarten und die on Board können sich gegenseitig nicht leiden.

    Gruß Harald
     
Thema:

Soundprobleme mit Windows 7

Die Seite wird geladen...

Soundprobleme mit Windows 7 - Ähnliche Themen

  1. [Windows 7 und S-ATA-Festplatte]Eigenartige Meldung bei Platte; angeblich Offline

    [Windows 7 und S-ATA-Festplatte]Eigenartige Meldung bei Platte; angeblich Offline: Hallo, habe da eine merkwürdige Fehlermeldung bei meiner neuen S-ATA-Platte. Die Platte ist eine HTE545050 von Hitachi und hat 2,5". Sie ist auf...
  2. Windows Live Mail

    Windows Live Mail: Hallo zusammen, auf einem Windows 7 Rechner funktioniert Windows Live Mail (WLM) nicht mehr. Ich habe in einer Suche den Tipp gefunden, über die...
  3. Word startet unter Win 7 sehr langsam

    Word startet unter Win 7 sehr langsam: Habe das Programm für Falz und Lochmarken installiert und seitdem fährt Word sehr langsam hoch
  4. Windows 7 -Updates werden verweigert

    Windows 7 -Updates werden verweigert: Hallo zusammen. Ich wollte die neuesten Updates suchen und einspielen. Das wird aber verweigert (siehe Dateianhang). Wenn ich auf den Button "Nach...
  5. Operator Kennwort Windows 7

    Operator Kennwort Windows 7: Guten Abend, nach der Installation eines Bluetooth Adapters erhalte ich jetzt nach dem Start meines Rechners eine Abfrage nach einem "Operator"-...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden