Sound Problem nach Win7 Installation

Diskutiere Sound Problem nach Win7 Installation im Windows 7 Treiber & Hardware Forum im Bereich Windows 7; Hi, also ich hab vorgestern Windows 7 Ultimate 32Bit drauf getan (vorher Windows Vista), mein Problem ist das ich irgendwie kein Sound...

  1. eXOnE

    eXOnE Neuer Benutzer

    Dabei seit:
    26.02.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hi,

    also ich hab vorgestern Windows 7 Ultimate 32Bit drauf getan (vorher Windows Vista), mein Problem ist das ich irgendwie kein Sound rauskriege.

    Ich möchte gerne meine Fujitsu Siemens Boxen benutzen.. Doch es kommt irgendwie kein Ton raus, nach ungefähr 15 Stunden rechersche etc. etc..

    Hab ich mich entschlossen mein Problem, mit der Hoffnun das ich eine Lösung finde, hier zu Posten.

    Angefangen mit der Fehlermeldung: Fehler bei der Wiedergabe des Testtons.

    Dieses Problem hab ich, wenn ich auf den Testton Button draufdrücke. Hier mal ein Screenshoot vom Soundeins.

    [​IMG]

    Im Geräte Manager wird einmal angezeigt:
    unter Audio,Video Gamecontroller:

    Realteak High DEfinition Audio u.
    USB Audio Device

    Falls mehr Informationen benötigt werden, geb ich die euch..

    ich hoffe ihr könnt mir helfen.

    Vielen dank lg
     
  2. #2 hotte-7, 27.02.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Also etwas zum verw. LS-System und der Soundkarte wäre hilfreich.
     
  3. #3 manny4566, 01.03.2010
    manny4566

    manny4566 Erfahrener Benutzer

    Dabei seit:
    18.11.2009
    Beiträge:
    1.477
    Zustimmungen:
    0
    Version:
    Win 7 Pro / Ultimate / Ubuntu 12.04
    System:
    siehe Signatur
    hast dir denn die neusten treiber runtergeladen???
    as hast du den für ein board ( falls sound onboard )
     
  4. #4 Unregistriert, 17.03.2010
    Unregistriert

    Unregistriert Guest

    Moin,

    handelt es sich um ein Notebook bei Dir??

    Wenn ja, benutzt Du eine Funkmaus??

    Habe ähnliches Problem, mein USB-Headset arbeitet nicht,
    der Testton wird immer abgebrochen.

    So bald ich aber die USB-Funkmaus vom Notebook ab ziehe
    geht, der Testton.
     
Thema: Sound Problem nach Win7 Installation
Besucher kamen mit folgenden Suchen
  1. Fehler bei Wiedergabe des Testtons

    ,
  2. fehler bei wiedergabe des testtons windows 7

    ,
  3. fehler bei der wiedergabe des testtons

    ,
  4. fehler bei wiedergabe des testtons win7,
  5. windows 7 Fehler bei Wiedergabe des Testtons,
  6. fehler bei wiedergabe des testtons usb,
  7. windows 7 sound problem,
  8. windows 7 fehler testton,
  9. win7 audio,
  10. fehler bei der wiedergabe des testtons win7,
  11. win7 fehler bei wiedergabe des testtons,
  12. w7 fehler bei wiedergabe des testtons,
  13. usb lautsprecher fehler bei Wiedergabe des Testtons,
  14. windows 7 fehler bei der wiedergabe des testtons,
  15. fehler bei wiedergabe testtons,
  16. win 7 fehler bei wiedergabe des testtons,
  17. Fehler bei Wiedergabe des Testtones USB Headset,
  18. win7 sound,
  19. fehler bei wiedergabe testton,
  20. 1,
  21. fehler bei wiedergabe des testtons usb headset,
  22. usb audio device fehler bei wiedergabe des testtons,
  23. des testtones,
  24. fehler bei wiedergabe des testtons lösung,
  25. usb headset fehler bei der wiedergabe des testtons
Die Seite wird geladen...

Sound Problem nach Win7 Installation - Ähnliche Themen

  1. Windows 7 Installation auf Desktop geht nicht

    Windows 7 Installation auf Desktop geht nicht: Hallo, auf meinem neuen Desktop HP 120 G7 ist WIN 10x64 vorinstalliert und funkt. gut. Ich möchte aber zusätzlich Win 7x32 installieren und habe...
  2. Autostart per Batch aus Win7-Registry löschen

    Autostart per Batch aus Win7-Registry löschen: Hallo liebe Leute, hoffe, ihr hattet ein schönes Weihnachten! Ich möchte gerne mittels .bat (oder .cmd?) einen Autostart-Eintrag löschen, den das...
  3. W7-64,Problem beim wiederherstellen von nicht zugeordneten Partitionen

    W7-64,Problem beim wiederherstellen von nicht zugeordneten Partitionen: [ATTACH] auf meiner 2TB HDD sind ältere Partitionen vorhanden auf die ich keinen Zugriff mehr habe. Paragon Festplattenmanager 2011 und 16.23.1...
  4. Win7-startet von LW2

    Win7-startet von LW2: Hallo Auf meiner Platte habe ich 2 OS installiert, Win7 und LMint19.2. Wenn ich den PC starte, wird mir Win7 auf Laufwerk 2 (/dev/sda2) angezeigt...
  5. Installation einer Gforce GTX1060 (Win7 32 Bit)

    Installation einer Gforce GTX1060 (Win7 32 Bit): Guten Tag, ich habe Probleme, damit die Treiber meiner Grafikkarte zu installieren. Das System erkennt lediglich eine Standard-VGA-Grafikkarte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden