Sound aufeinmal sehr leise. Help :(

Diskutiere Sound aufeinmal sehr leise. Help :( im Windows 7 Multimedia Forum im Bereich Windows 7; Hallo. Ich versuchs kurz zu halten. Vorab: Hab ein ALiveNF7G-HDready Board mit NVIDIA nForce 630i chipsatz. Realtec ALC888 soundchip....

  1. #1 Suzuka, 11.02.2010
    Zuletzt bearbeitet: 11.02.2010
    Suzuka

    Suzuka Neuer Benutzer

    Dabei seit:
    11.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo.
    Ich versuchs kurz zu halten.

    Vorab: Hab ein ALiveNF7G-HDready Board mit NVIDIA nForce 630i chipsatz. Realtec ALC888 soundchip. Windows 7 64x

    Habe Audio klinke auf cinch zur Anlage angesteckt. Nix besonderes halt. Lief auch die ganze Zeit jut.Dummerweise hat das Kabel einen Defekt (nur eine Seite wird angesteuert) und hab mir halt ein neues gekauft.
    Bis zu dem zeitpunkt lief sonst alles wunderbar, als Treiber nutze ich den Windows 7 standart Treiber für Sound.
    Musik lief, ich steck das alte Kabel aus und ersetz es durch neue, aber hab keinen Sound.
    Altes Kabel wieder angeschloßen = Nichts.
    Ok,Anlage vll kaputt. Also an Fernsehr angeschlossen (hat auch cinch Anschlüsse), dort das selbe(egal welches Kabel). Nur fällt mir auf, wenn ich den Sound extrem hoch drehe(also den vom Fernseher), dann höre ich ganz leise den Sound.
    Bei der Anlage auch probiert, genau das selbe.
    In den Optionen ist der Regler auf 100%, der wird auch ausgelastet mit grünen Balken etcpp.
    Hab nun Realtek treiber geladen und geschaut was passiert...immernoch das selbe problem.

    Jmd Ideen?
    *edit* Der ganze Soundoutput ist betroffen. Egal ob youtube videos, mplayer classic, windows sounds, oder player wie foobar etc. ohne Ausnahme. Nochma kur edit: Es scheint auch nur die Links angespielt zu werden, rest bleibt stumm.
     
  2. Suzuka

    Suzuka Neuer Benutzer

    Dabei seit:
    11.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    ach das Kabel war garnicht kaputt.Das der Pc, der das falsch ansteuert (grad ausprobiert). Also wird wohl sound on board hardware im arsch sein :(
     
  3. Suzuka

    Suzuka Neuer Benutzer

    Dabei seit:
    11.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Kennt jemand ein günstiges HD Frontpanel (ac97 scheint mein Board nicht zu laufen)?
    Hab kein Slot platz frei für ne Soundkarte und keine Kohle für ein neue Board :(
     
Thema: Sound aufeinmal sehr leise. Help :(
Besucher kamen mit folgenden Suchen
  1. windows 7 sound zu leise

    ,
  2. windows 7 lautstärke zu leise

    ,
  3. youtube sehr leise

    ,
  4. windows 7 sound leise,
  5. youtube videos sehr leise,
  6. windows 7 ton zu leise,
  7. win 7 sound leise,
  8. sound sehr leise windows 7,
  9. windows 7 ton leise,
  10. windows 7 musik zu leise,
  11. win7 sound zu leise,
  12. lautstärke zu leise windows 7,
  13. win7 lautstärke zu leise,
  14. sound leise windows 7,
  15. windows 7 aufeinmal leise,
  16. youtube zu leise,
  17. hd audiochip extrem leise unter windows 7 ,
  18. youtube sound zu leise,
  19. seit windows7 musik leiser,
  20. youtube ton leise,
  21. win7 pc sound zu lause,
  22. youtube sound leise,
  23. youtube videos leise,
  24. sound aufeinmal leise,
  25. Youtube Ton sehr leise
Die Seite wird geladen...

Sound aufeinmal sehr leise. Help :( - Ähnliche Themen

  1. Firefox deaktiviert Screenshot , Download Helper usw.

    Firefox deaktiviert Screenshot , Download Helper usw.: Firefox deaktiviert Screenshot , Download Helper usw. und lässt auch keine Alternativen zu . Was kann da los sein und warum ? Grüße
  2. Win 7 Ulti. 64 Sound für Systemereignisse geht nicht (mehr)

    Win 7 Ulti. 64 Sound für Systemereignisse geht nicht (mehr): Hallo, bei meinem W7 U 64 PC gehen die Sounds für Systemereignisse nicht mehr. Ich bin nicht sicher seit wann, aber gestern ist es mir...
  3. Problem mit Sound

    Problem mit Sound: In meinem Pc finde ich keine Soundkarte, trotzdem zeigt es, dass es kein Problem mit Ton ist. Aber wenn ich ein Musik oder etwas abspiele, kommt...
  4. ich starte das spiel assine creed orgins ganz normal läuft es noch aufeinmal schaltet sich...

    ich starte das spiel assine creed orgins ganz normal läuft es noch aufeinmal schaltet sich...: [IMG] Amos @ Ubisoft Support Fr, 24 Nov 2017 14:53 UTC+1 Da wir anhand der zugeschickten Dateien gewisse "RADAR_PRE_LEAK_64"- und...
  5. kein Sound mehr im Internet, jedoch beim starten zum Desktop

    kein Sound mehr im Internet, jedoch beim starten zum Desktop: Hallo, vor kurzem bekam ich es mit dem Problem zu tun, dass ich keinen Ton mehr über die eingebauten Lautsprecher mehr bekomme. Es gibt nur noch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden