Sony VAIO VPCEL3S1E nach Win7 Installation wird LAN-Kabel nicht erkannt

Diskutiere Sony VAIO VPCEL3S1E nach Win7 Installation wird LAN-Kabel nicht erkannt im Windows 7 Treiber & Hardware Forum im Bereich Windows 7; Guten Tag :), mein Vaio hatte gestern massive Probleme so dass ich mich dazu entschlossen habe Win7 neu drauf zuspielen. Ich habe zunächst ALLE...

  1. #1 Musti14, 26.01.2013
    Musti14

    Musti14 Neuer Benutzer

    Dabei seit:
    26.01.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Guten Tag :),

    mein Vaio hatte gestern massive Probleme so dass ich mich dazu entschlossen habe Win7 neu drauf zuspielen. Ich habe zunächst ALLE Partitionen formatiert und mir erstmal nichts dabei gedacht ( -.-). Nachdem Win7 drauf war wollte ich die Treiber etc draufladen aber bemerkte das mein LAN-Kabel garnicht erkannt wird. Ich ladete mir über einen anderen PC den Chipset & Ethernet Treiber runter und installierte ihn mithilfe eines USB Sticks auf dem VAIO Laptop. NAch einem Neustart dachte ich mein LAN-KAbel würde endlich erkannt werden doch FEHLANZEIGE. Nun weiss ich nicht weis ich machen soll :/

    Chipset-Treiber: Sony : VPCEL3S1E/W Updates | Updates für VPCEL3S1E/W herunterladen
    ETHERNET-Treiber: Sony : VPCEL3S1E/B Updates | Updates für VPCEL3S1E/B herunterladen...

    Würde mich um möglichst schnelle Hilfe extremst freuen! :)

    mfg, Musti14
     
  2. #2 cardisch, 27.01.2013
    cardisch

    cardisch Erfahrener Benutzer

    Dabei seit:
    08.07.2010
    Beiträge:
    6.236
    Zustimmungen:
    35
    Version:
    Ultimate 64
    System:
    MSI 975x, Core2Quad Q6700, 4 GB RAM, Samsung SSD830 System SSD, 2*2TB & 2*1TB-HDD, AMD HD4870
    Mach mal einen screenshot vom gerate-Manager...
    Aber häufig gibt es mehrere Konstellationen zu kaufen und die können unterschiedlich ausgestattet sein.
    Du hast vermutlich nur den falschen Treiber erwischt ...

    Gruß

    Carsten
     
Thema: Sony VAIO VPCEL3S1E nach Win7 Installation wird LAN-Kabel nicht erkannt
Besucher kamen mit folgenden Suchen
  1. sony vaio vpcel3s1e treiber windows 7 64 bit download kostenlos

    ,
  2. vpcel3s1e treiber

    ,
  3. sony vaio vpcel3s1e ethernet driver

    ,
  4. sony vpcel3s1ew win 7 recovery,
  5. vpcel3s1e ethernet driver,
  6. drivers windows 7 64 bits para vpcel3s1e,
  7. sony vaio vpcel3s1e treiber,
  8. sony vpcf13e4e kann nicht lan,
  9. vpcel3s1e netzwerk ,
  10. sony vaio vpcel3s1e pci treiber windows 7 64 bit download kostenlos,
  11. vpcel3s1ew recovery,
  12. windows 7 auf sony vaio neu installieren,
  13. sony vaio vpcea3s1e grafiktreiber,
  14. vpcel3s1e netzwerktreiber,
  15. VPCEL3S1E lan,
  16. drivers sony vaio vpcel3s1ew lan,
  17. installationsreihenfolge treiber sony vaio vpcel3s1e,
  18. sony vpcel3s1e netzwerktreiber,
  19. vpcel3s1e treiber win7 64bit,
  20. network driver vpcel3s1e,
  21. sony vaio vpc el3s1e w win7 neuinstallation ohne treiber,
  22. vpcel3s1e kann netzwerktreiber nicht installieren,
  23. vpcel3s1e drivers,
  24. ethernet controller funktioniert nicht driver installiert sony vaio vpcel3s1ew,
  25. sony vaio lan kabel nicht erkannt
Die Seite wird geladen...

Sony VAIO VPCEL3S1E nach Win7 Installation wird LAN-Kabel nicht erkannt - Ähnliche Themen

  1. Windows 7 Installation auf Desktop geht nicht

    Windows 7 Installation auf Desktop geht nicht: Hallo, auf meinem neuen Desktop HP 120 G7 ist WIN 10x64 vorinstalliert und funkt. gut. Ich möchte aber zusätzlich Win 7x32 installieren und habe...
  2. Autostart per Batch aus Win7-Registry löschen

    Autostart per Batch aus Win7-Registry löschen: Hallo liebe Leute, hoffe, ihr hattet ein schönes Weihnachten! Ich möchte gerne mittels .bat (oder .cmd?) einen Autostart-Eintrag löschen, den das...
  3. HDD Dockingstation USB 3.0 nicht erkannt

    HDD Dockingstation USB 3.0 nicht erkannt: Hallo zusammen, da meine alten Dockingstation mit ihren Chipsätzen nicht mehr erkannt werden und 3TB platten nur noch als 746GB Platten erkennen,...
  4. Win7-startet von LW2

    Win7-startet von LW2: Hallo Auf meiner Platte habe ich 2 OS installiert, Win7 und LMint19.2. Wenn ich den PC starte, wird mir Win7 auf Laufwerk 2 (/dev/sda2) angezeigt...
  5. Installation einer Gforce GTX1060 (Win7 32 Bit)

    Installation einer Gforce GTX1060 (Win7 32 Bit): Guten Tag, ich habe Probleme, damit die Treiber meiner Grafikkarte zu installieren. Das System erkennt lediglich eine Standard-VGA-Grafikkarte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden