Sehr langer Boot-Vorgang bei Windows...

Diskutiere Sehr langer Boot-Vorgang bei Windows... im Windows 7 Allgemeines Forum im Bereich Windows 7; Moin allesamt. Ich hatte musste nach einem Systemabsturz mein Windows 7 Home Premium neu aufsetzen, was auch funktionierte (allerdings nimmt...

  1. #1 jerseyhool, 10.08.2012
    jerseyhool

    jerseyhool Benutzer

    Dabei seit:
    29.07.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Version:
    Windows 7 Home Premium
    Moin allesamt.

    Ich hatte musste nach einem Systemabsturz mein Windows 7 Home Premium neu aufsetzen, was auch funktionierte (allerdings nimmt Microsoft meinen Key nicht an, musste in Ermangelung einer Recovery CD eine .iso aus diesem Forum verwenden. Wenn also jemand eine Lösung dafür hätte, wäre ich auch dankbar!).

    Das neue System lief auch reibungslos, bis ich vor 2 Tagen ein Update für den Defender lud & danach Windows nicht mehr startete.
    Nach einer Systemwiederherstellung mittels autom. Recovery-Punkt läuft mein Notebook zwar wieder, allerdings wird beim Start der Windows-Bootscreen für mind. 5min angezeigt, bis das System läuft - das dann allerdings (bisher) anstandslos! :confused:

    Kann mir jemand sagen, woran das liegt?
    Oder komme ich um eine neuerliche Neuinstallation nicht herum?
    Danke für die Hilfe vorab!
     
  2. #2 Holgi1964, 10.08.2012
    Holgi1964

    Holgi1964 Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.05.2010
    Beiträge:
    5.493
    Zustimmungen:
    3
    Version:
    Windows 7 Professional 64 Bit
    System:
    Phenom X4 645 ,8GB RAM, 2,5 TB HDD,ATI 6570 + Medion MD 96640
    wenn dein System neu aufgespielt wird, dann musst du dir die Chipsatztreiber usw.
    vom Hersteller deines Notebooks runterladen und installieren,
    dass dürfte dann auch zu normalen Ladezeiten von Windows führen.

    Die Chipsatztreiber sind für die Erkennung der Hardware zuständig,
    sind diese nicht installiert, dann versucht Windows Standardtreiber zu installieren,
    was dann zu einer eingeschränkten Funktion führt.

    Nach einer Neuinstallation musst du dein Windows7 am besten telefonisch aktivieren,
    hier handelt es sich um einen Schutzmechanismus von Microsoft,
    damit würde die alte Aktivierung automatisch ungültig.

    Microsoft möchte auf diesem Weg verhindern,
    dass man Windows mit nur einer Lizenz auf mehreren PC´s installiert. ;)
     
  3. #3 jerseyhool, 10.08.2012
    jerseyhool

    jerseyhool Benutzer

    Dabei seit:
    29.07.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Version:
    Windows 7 Home Premium
    Danke für deine Antwort, Holgi.

    Ich war wegen der Aktivierung nur irritiert, weil ich ja eine gültige Lizens habe & diese dann ja gültig sein müsste auf ein & demselben Rechner...

    Was die Treiber betrifft:
    Diese hatte ich nach der Installation direkt aktualisiert, also bereits vor dem fehlerhaften Update, was mir dann ja das "Nicht-Starten" bescherte.
    Ich habe sie auch nochmals überprüft, aber die Treiber sind nach wie vor alle aktuell - das lange Booten bleibt bestehen.

    Evtl. noch einen anderen Tipp?
     
  4. #4 SunKing, 13.08.2012
    SunKing

    SunKing Neuer Benutzer

    Dabei seit:
    12.08.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Version:
    Win7 x64
    schau im bios mal die prioritäten vom booten an.
    hatte vor geraumer zeit ähnliches problem, nur das es ca 10 min gedauert hat bis die möhre mit dem booten von win7 angefangen hat ^^
    da hatte sich bei mir die floppy an erste stelle gemogelt?! und es kam mir auch so vor, als würde ich von einer starten :p keine fehlermeldung.. evtl wars auch ein virus, ka..

    lass die treiber mal mit verifier.exe (unter windows>system32) überprüfen.
    wenn das nichts gebracht hat analysiere den startvorgang mit der ereignisanzeige.
    externe geräte abhängen.

    lg sun
     
  5. #5 Holgi1964, 13.08.2012
    Holgi1964

    Holgi1964 Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.05.2010
    Beiträge:
    5.493
    Zustimmungen:
    3
    Version:
    Windows 7 Professional 64 Bit
    System:
    Phenom X4 645 ,8GB RAM, 2,5 TB HDD,ATI 6570 + Medion MD 96640
    @SunKing, deine Tipps sind ja nicht schlecht,
    ich möchte dich allerdings trotzdem bitten,
    dich an die Groß und Kleinschreibung zu halten.

    Da wir hier nicht beim SMS schreiben sind,
    empfehlen wir das jedem, so ein Thread liest sich dann einfach besser
    und Stichworte lassen sich so leichter finden. :cool:
     
  6. #6 jerseyhool, 14.08.2012
    jerseyhool

    jerseyhool Benutzer

    Dabei seit:
    29.07.2012
    Beiträge:
    39
    Zustimmungen:
    0
    Version:
    Windows 7 Home Premium
    @SunKing: Wenn ich nicht falsch liege, sehe ich im BIOS c: an 1. Stelle - also alles so wie es sein soll!

    Mittlerweile ist es so, dass ich erst mal den TaskManager aufrufen muss, damit ich vom schwarzen Bildschirm samt Mauszeiger wegkomme....
    Laut verifier sind die Treiber aktuell (zumindest, wenn ich das richtig gemacht habe & im "Standardeinstellungen"-Modus gesucht habe)!
    Was ich nicht ganz verstehe, ist die Ergebnisanzeige:
    Was genau soll ich dort suchen? Fehler zeigt er mir an, aber ich komme auch mit Google da nicht wirklich weiter.....

    lg P
     
  7. SiRPiT

    SiRPiT Benutzer

    Dabei seit:
    04.02.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Version:
    Windows 7 Ultimate 64bit
    System:
    http://www.sysprofile.de/id47403
    Hallöchen,

    die Idee mit dem BIOS ist gar nicht mal so verkehrt, bei dir im BIOS steht doch sicherlich noch dein CD/DVD von der Windows Installation Stell das alles mal auf die HD um oder überprüfe mal die Datenkabel auf Beschädigungen.
     
  8. #8 SunKing, 26.08.2012
    Zuletzt bearbeitet: 26.08.2012
    SunKing

    SunKing Neuer Benutzer

    Dabei seit:
    12.08.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Version:
    Win7 x64
    Moin Moin,

    hast ja Recht ;P
    Eine, durchaus schlechte Angewohnheit von mir. :/

    Eine "optimale" Einstellung musst du für dich selbst herausfinden, meine "Wenigkeit" ;) bevorzugt an erster Stelle das CD/DVD-Rom Laufwerk, an zweiter dann die HDD. Insbesondere bei ein paar Härtefällen in meiner "Stammkundschaft", bei denen ich nach einem Systemcrash sogar mit einer Linux-based CD, beim booten Probleme habe..

    Hat den Vorteil, dass du zum "retten/Analyse-arbeiten" nicht im Bootmenü "rumtricksen" musst, was nicht immer möglich ist.
    Hat aber auch den Nachteil, das eine eingelegte/vergessene Disk die bootbar ist, gestartet wird.
    Oder wenn mehrere Festplatten nebeneinander betrieben werden und Die First Boot Device eben nicht bootbar ist, kann es ebenfalls nervig werden :)

    Aber bei den heutige Proggis, Tools, Google und Unserem Forum hier, sollte das nicht so schwer sein. :p
    Meist (solange kein Defekt), eine oft schnell erledigte Einstellung.

    Eine "Everest-Analyse" kann schon die Lösung sein, weil mehr Augen mehr sehen :)
    Fernwartungen sind immer schwer und spekulativ.. Ein Fall für sich, da oft mehrere Sachen der Grund sein können.

    Sonst gäbe es noch die Möglichkeit einer Fernwartung/-steuerung.

    lg Dave
     
Thema: Sehr langer Boot-Vorgang bei Windows...
Besucher kamen mit folgenden Suchen
  1. windows 7 extrem langer bootvorgang

    ,
  2. windows 7 langer bootvorgang

    ,
  3. windows 8 pc in domäne bootet langsam

    ,
  4. laptop langer bootvorgang,
  5. windows 8 lange bootzeit ,
  6. windows 7 sehr langer bootvorgang,
  7. win7 langer systemstart,
  8. windows 7 langer start,
  9. windows 7 langer boot,
  10. windows 7 extrem langer start,
  11. langer bootvorgang windows 7,
  12. langer start vorgang w7,
  13. win7 außerhalb domäne langsam,
  14. win 7 ewig langer bootvorgang,
  15. windows 7 abgestürzt startet sehr langsam,
  16. langsamer bootvorgang windows 7 beim logo,
  17. win 7 extrem lange bootzeit,
  18. extrem langer boot windows 7,
  19. win 7 langer startvorgang nach beitritt zur domäne,
  20. langer start,
  21. zu langer start bei w7,
  22. extrem langer bootvorgang,
  23. win7 lange boot zeit,
  24. win7 sehr lange boot,
  25. anzeige bootvorgang windows 7
Die Seite wird geladen...

Sehr langer Boot-Vorgang bei Windows... - Ähnliche Themen

  1. Nach Beendigung von "Acronis Try and Decide" startet Windows 7 nicht

    Nach Beendigung von "Acronis Try and Decide" startet Windows 7 nicht: Ich habe schon unzählige Mal die Funktion "Try and Decide" mit meinem Datensicherungsprogramm ACRONIS erfolgreich benutzt, um Programme zu testen,...
  2. Windows 7 Installation auf Desktop geht nicht

    Windows 7 Installation auf Desktop geht nicht: Hallo, auf meinem neuen Desktop HP 120 G7 ist WIN 10x64 vorinstalliert und funkt. gut. Ich möchte aber zusätzlich Win 7x32 installieren und habe...
  3. Richtige Image-Sicherung von einem Notebook (Windows 10)?

    Richtige Image-Sicherung von einem Notebook (Windows 10)?: Hallo zusammen, ich habe ein Lenovo Notebook welches ich zum Hersteller einschicken muss zur Reparatur. In dem Notebook habe eine zwei...
  4. Windows Live Mail Kalender

    Windows Live Mail Kalender: Guten Tag, ich hatte einen Windows7-Rechner, dessen Motherboard defekt war. Die Festplatte wurde als LW F: in einen Windows10-Rechner eingebaut....
  5. Warnung: Eset Deinstalltion killt Windows 7

    Warnung: Eset Deinstalltion killt Windows 7: dies ist keine Frage, nur ein kurzer Bericht: da ich mittlerweile auf Windows 10 umgestiegen bin, aber manchmal noch den alten Windows 7 Rechner...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden