Problem nach Installation von Windows 7 HILFE!!!

Diskutiere Problem nach Installation von Windows 7 HILFE!!! im Windows 7 Allgemeines Forum im Bereich Windows 7; Ich wollte bei mir Windows 7 installieren habe extra die Festplatte formatiert, weil dort Windows XP drauf war. Alles war gut alles gut gelaufen,...

  1. #1 !-JaY-MaN-!, 12.01.2010
    !-JaY-MaN-!

    !-JaY-MaN-! Neuer Benutzer

    Dabei seit:
    10.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Ich wollte bei mir Windows 7 installieren habe extra die Festplatte formatiert,
    weil dort Windows XP drauf war. Alles war gut alles gut gelaufen, dann war Windows 7 beim vorletzten schritt danach kam dort das der PC automatisch neustartet. Der PC fuhr runter aber als er hoch fuhr piepte des 2 mal ganz schnell und dann 8 mal im halbem Sekunden takt. Bildschirm war schwarz:eek: nichts ging mehr aber der PC lief und das Laufwerk hatte sogar die Windows 7 CD gelesen (Bildschirm war auf Stand-by). Ich hatte den PC vom Strom genommen, hat aber nichts gebracht. Bitte helft mit bin am verzweifeln...:(
     
  2. #2 !-JaY-MaN-!, 12.01.2010
    Zuletzt bearbeitet: 12.01.2010
    !-JaY-MaN-!

    !-JaY-MaN-! Neuer Benutzer

    Dabei seit:
    10.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hab jetzte an nem anderem versucht windows zu installieren da ging es weiter nach dem neustart, also ist einweder grakka kaputt oder das mb.
     
  3. #3 Horst-G., 12.01.2010
    Horst-G.

    Horst-G. Erfahrener Benutzer

    Dabei seit:
    28.09.2009
    Beiträge:
    299
    Zustimmungen:
    1
    Version:
    Windows 7 Ultimate Build 7601 SP1
    System:
    64 bit
    Wie alt ist Dein PC?
    Wie viel Speicher?
    Was hast Du vor Windows 7 benutzt? (XP oder Vista)
    Was für eine Grafikkarte?
    Wie viel verdienst du im Monat? :)D:D:D Spaß)

    Der Sprung von XP auf Windows 7 macht manchmal Probleme bei älterer Hardware.

    Ehemalige Vista Benutzer tun sich da viel leichter, da Vista zu 90 % neue Hardware beanspruchte, die jetzt mit Windows 7 zum größten teil sehr gut läuft.

    Ich vermute, das ein Speichermodul defekt ist. Solltest du 2 oder mehr haben, probiere mal 1 nach dem anderen aus. Das ist nur 1. Hilfe aber keine Lösung.

    Viel Glück
     
  4. #4 Netzphantom, 12.01.2010
    Zuletzt bearbeitet: 12.01.2010
    Netzphantom

    Netzphantom Benutzer

    Dabei seit:
    31.08.2009
    Beiträge:
    62
    Zustimmungen:
    0
    Version:
    Windows 7 Ultimate
    System:
    Athlon II X4 OC 3,2GHZ ; 4GB Ram ; HIS IceQ Radeon 4670 1GB DDR3
    Falls Du Ami-Bios hast:

    8x piepsen= Grafikkarte defekt oder sitzt nicht richtig im Slot.

    Schau mal da!

    Alex
     
  5. #5 dmichael, 13.01.2010
    dmichael

    dmichael Erfahrener Benutzer

    Dabei seit:
    16.10.2009
    Beiträge:
    1.446
    Zustimmungen:
    0
    Version:
    Win8 Pro x64
    System:
    Intel i7-4770K, Asus Z87 Deluxe/Dual, Corsair 2x8GB DomPlat, EVGA GTX780 OC, Intel 530 SSD 240GB
    Da Du ja die Installationshinweise lesen konntest, ist wohl Deine Graka nicht defekt. Boote nochmal von DVD und führe eine Speicherdiagnose durch. Wenn da alles ok ist, kannst Du mit F8 in den Abgesicherten Modus mit Netzwerktreiber starten und Herstellertreiber für die Grafikkarte installieren. Für weitere Hilfe müssten wir allerdings schon etwas mehr über Dein System wissen.
     
  6. #6 !-JaY-MaN-!, 13.01.2010
    !-JaY-MaN-!

    !-JaY-MaN-! Neuer Benutzer

    Dabei seit:
    10.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Der PC ist ca. 2-3 Jahre alt.
    Grafikkarte ist die 8600GT.
    Ich weiss jetzt nicht mehr genau wieviel Arbeitsspeicher.
    Habe vor Windows 7 XP genutzt.

    Die Grafikkarte hatte ich heute ausgebaut gehabt und ne anderen rein gemacht hat nichts gebracht.

    Zu dem 3. ich sehe garichts auf dem Bildschirm also er hat nach dem Installieren stand da Computer wird in x sekunden neugestartet und als er neugestartet hat, hat er 8 mal gepiept.

    Am besten (habe ich mir gedacht) fahre ich zu PC Spezialist und lasse den mal duch checken und mir dann die fehler diagnose nennen und dann werde ich hier weiter berichten was der fehler war.
     
  7. #7 wingdancer, 13.01.2010
    wingdancer

    wingdancer Erfahrener Benutzer

    Dabei seit:
    02.10.2009
    Beiträge:
    1.427
    Zustimmungen:
    0
    Version:
    Win10 Home 64Bit
    System:
    Board:Gigabyte GA-990FXA-UD7 ,ATI Radeon 6670, AMD Athlon II X4 640 , 8 GB DDR3
    Moin,
    ich würde mal die RAM Riegel überprüfen.
     
Thema: Problem nach Installation von Windows 7 HILFE!!!
Besucher kamen mit folgenden Suchen
  1. windows 7 fehler nach installation

    ,
  2. windows 7 hilfe

    ,
  3. windows 7 hilfe geht nicht

    ,
  4. probleme nach installation windows 7,
  5. fehler nach windows 7 installation,
  6. neuinstallation windows 7 Benutzer Probleme,
  7. windows 7 probleme bei installation auf älterer hardware,
  8. nach neuinstallation festplattenfehler win 7,
  9. windows7 fehler nach installation,
  10. windows 7 nach neuinstallation fehler,
  11. windows 7 fehler nach inst,
  12. windows 7 hakt nach neuinstallation,
  13. nach installation von windows 7 festplatten fehler kaputt,
  14. fehler nach neuinstallation windows 7,
  15. windows 7 nach installation fehler,
  16. neue festplatte in ehemaligem vista-laptop wie windows 7 draufspielen,
  17. toshiba speichermodul defekt ,
  18. Win 7 nach neuinstallation fehler,
  19. probleme nach neuinstallation win7,
  20. probleme mit neuinstallation win 7,
  21. wie weiter nach neuinstallation windows 7,
  22. pc piept nach neuinstallation,
  23. probleme mit neuinstallation von windows 7,
  24. nach installieren von win7 probleme,
  25. windows 7 benutzer fehler nach installation
Die Seite wird geladen...

Problem nach Installation von Windows 7 HILFE!!! - Ähnliche Themen

  1. iTunes Installation weiterhin nicht möglich. Win 7 64 bit meldet immer wieder Problem....

    iTunes Installation weiterhin nicht möglich. Win 7 64 bit meldet immer wieder Problem....: Hallo, bin ratlos: iTunes Installation weiterhin nicht möglich. Obwohl Deinstallation von iTunes, windows updates etc. vorgenommen wurden. Ich...
  2. Problem bei der Installation eines Druckers

    Problem bei der Installation eines Druckers: Leider habe ich ein Problem bei der Installation eines Epson WF 3620 Druckers. Ich habe einen Laptop Toshiba Qosmio mit Windows 7 Home Premium 32...
  3. Probleme beim Installieren von Microsoft Visual C++ 2005

    Probleme beim Installieren von Microsoft Visual C++ 2005: Guten Tag. Seit jetzt nahezu 2 Stunden quäle ich mich schon durch's Internet um endlich MVC++ zu installieren. Ich habe jede erdenkliche Methode...
  4. Problem mit Installation von Sibelius 7

    Problem mit Installation von Sibelius 7: Hallo! Ich hoffe, irgendjemand kann mir weiterhelfen, meine stundenlangen Recherchen haben bisher nichts ergeben und ich verzweifle langsam....
  5. Problem bei Win7 Installation, Fehler 0xc00000e9 und windows root system32 hal.dll

    Problem bei Win7 Installation, Fehler 0xc00000e9 und windows root system32 hal.dll: Hallo zusammen, ich habe ein grawierendes Problem Windows 7 64 Bit zu installieren. Ich habe jetz schon einige Stunden gegoogelt und viele...