Problem mit SVerweis - Finde Fehler nicht

Diskutiere Problem mit SVerweis - Finde Fehler nicht im Excel 2010 Forum Forum im Bereich Office 2010 Forum; Hallo, ich habe eine Datei mit 2 Tabellenblättern. [ATTACH] In dieser Tabelle möchte ich per SVerweis die Projektbezeichnung (PRBEZ) aus...

  1. #1 Fabulesous, 17.12.2013
    Fabulesous

    Fabulesous Neuer Benutzer

    Dabei seit:
    17.12.2013
    Beiträge:
    2
    Zustimmungen:
    0
    System:
    Windows 7
    Hallo,

    ich habe eine Datei mit 2 Tabellenblättern.

    Screenshot1.jpg

    In dieser Tabelle möchte ich per SVerweis die Projektbezeichnung (PRBEZ) aus der Basistabelle haben.

    Screenshot2.jpg

    Diese Tabelle beinhaltet die Daten und ist in einem anderen Tabellenblatt als "Tabelle1" formatiert.


    Die Formel in der Zeile C5 lautet wie folgt:


    =SVERWEIS($B$5;Tabelle1;VERGLEICH(C3;Tabelle1[#Kopfzeilen];0);FALSCH)


    Kann mir jemand sagen, was der Fehler sein könnte?

    Danke.
     
  2. #2 Fabulesous, 17.12.2013
    Fabulesous

    Fabulesous Neuer Benutzer

    Dabei seit:
    17.12.2013
    Beiträge:
    2
    Zustimmungen:
    0
    System:
    Windows 7
    Fehler gefunden.....anscheinend darf das "FALSCH" nicht in der Formel stehen, dann klappts.
     
Thema:

Problem mit SVerweis - Finde Fehler nicht

Die Seite wird geladen...

Problem mit SVerweis - Finde Fehler nicht - Ähnliche Themen

  1. WIN 7: Ordneroptionen finden

    WIN 7: Ordneroptionen finden: Nach der Anleitung soll ich über Start - Systemsteuerung - Ordneroptionen - Ansicht gehen und die Option: Einfache Dateifreigabe...
  2. Nochmal anders: SSD Problem mit defekter PT und MBR immer wieder

    Nochmal anders: SSD Problem mit defekter PT und MBR immer wieder: Mal anders herum und weniger kompliziert: Eine Samsung QVO liess sich nicht korrekt klonen, immer wieder PT defekt nach einigen Wochen. Direkt...
  3. WIN 7 Update April 2019 KB 4493472 Fehler 80073701

    WIN 7 Update April 2019 KB 4493472 Fehler 80073701: Runterladen hat funktioniert. Dann folgt die Installation. Fehlermeldung!80073701 Ich habe es auch mit einem eigenständigen Update KB 4493472....
  4. Windows-Update meldet Fehler Code 80070424

    Windows-Update meldet Fehler Code 80070424: Keine Suche nach Windows Update möglich. Unbekannter Fehler Code 80070424
  5. Update Fehler 80073701

    Update Fehler 80073701: Guten Abend, seit 3 Tagen versuche ich das Sicherheitsupdate KB 4493472 für April 2019 zu installieren aber es funktioniert nicht. Ich war schon...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden