Problem mit SVerweis - Finde Fehler nicht

Diskutiere Problem mit SVerweis - Finde Fehler nicht im Excel 2010 Forum Forum im Bereich Office 2010 Forum; Hallo, ich habe eine Datei mit 2 Tabellenblättern. [ATTACH] In dieser Tabelle möchte ich per SVerweis die Projektbezeichnung (PRBEZ) aus...

  1. #1 Fabulesous, 17.12.2013
    Fabulesous

    Fabulesous Neuer Benutzer

    Dabei seit:
    17.12.2013
    Beiträge:
    2
    Zustimmungen:
    0
    System:
    Windows 7
    Hallo,

    ich habe eine Datei mit 2 Tabellenblättern.

    Screenshot1.jpg

    In dieser Tabelle möchte ich per SVerweis die Projektbezeichnung (PRBEZ) aus der Basistabelle haben.

    Screenshot2.jpg

    Diese Tabelle beinhaltet die Daten und ist in einem anderen Tabellenblatt als "Tabelle1" formatiert.


    Die Formel in der Zeile C5 lautet wie folgt:


    =SVERWEIS($B$5;Tabelle1;VERGLEICH(C3;Tabelle1[#Kopfzeilen];0);FALSCH)


    Kann mir jemand sagen, was der Fehler sein könnte?

    Danke.
     
  2. #2 Fabulesous, 17.12.2013
    Fabulesous

    Fabulesous Neuer Benutzer

    Dabei seit:
    17.12.2013
    Beiträge:
    2
    Zustimmungen:
    0
    System:
    Windows 7
    Fehler gefunden.....anscheinend darf das "FALSCH" nicht in der Formel stehen, dann klappts.
     
Thema:

Problem mit SVerweis - Finde Fehler nicht

Die Seite wird geladen...

Problem mit SVerweis - Finde Fehler nicht - Ähnliche Themen

  1. Win 7 / Firefox 73.6.1 Problem

    Win 7 / Firefox 73.6.1 Problem: Hallo 1. Mein System hat was, weil bei Extras Einstellungen steht dass die Updates vom Systemadministrator deaktiviert wurden was ich gar nicht...
  2. Chrome Problem

    Chrome Problem: Im Moment aktualisiert sich Chrome nicht. Läuft auf 50% und dann immer wieder von vorne. Im 2. Benutzerprofil startet Chrome nicht wegen...
  3. [Eigenartiger Fehler beim Starten]Startet nicht richtig und kein Explorer

    [Eigenartiger Fehler beim Starten]Startet nicht richtig und kein Explorer: Hallo, habe da ein ulkiges Problem und weis nicht mal, wie es entstanden ist. Vorgestern habe ich den Rechner ausgemacht und dann gestern wieder...
  4. Win 7 Update Problem

    Win 7 Update Problem: Nach Umwandeln von 7 Ult auf 7 Enterprise gab es Probleme mit Netframework. Dieses lässt sich auch nicht deinstallieren. In der Folge laufen nach...
  5. Fehler: Gesicherte Verbindung fehlgeschlagen

    Fehler: Gesicherte Verbindung fehlgeschlagen: Seit ein paar Tagen kann ich weder mit Firefox noch IE eine bestimmte Seite aufrufen. Mit Chrome ist das noch problemlos möglich. Alle anderen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden