Problem mit Strg Alt Entf

Diskutiere Problem mit Strg Alt Entf im Windows 7 Allgemeines Forum im Bereich Windows 7; Bei meinem Windows 7 Ultimate PC habe ich folgendes Phänomen: Nach dem Drücken von Strg Alt Entf habe ich für ca. 5 Sekunden einen schwarzen...

  1. #1 bansheeat, 01.02.2020
    bansheeat

    bansheeat Neuer Benutzer

    Dabei seit:
    10.05.2010
    Beiträge:
    24
    Zustimmungen:
    2
    Bei meinem Windows 7 Ultimate PC habe ich folgendes Phänomen:
    Nach dem Drücken von Strg Alt Entf habe ich für ca. 5 Sekunden einen schwarzen Bildschirm, dann öffnet sich erst das Auswahlmenü (Computer sperren, Benutzer abmelden, usw.). Wenn ich diesen Vorgang wiederhole, ist das Auswahlmenü blitzschnell da.

    Bei meinem zweiten PC auch Windows 7 Ultimate ist das Auswahlmenü sofort sichtbar.

    Die Hardware ist fast identisch
    PC 1 hat eine Intel i5 2500K CPU
    PC 2 hat eine Intel i5 3570K CPU

    Wo liegt hier das Problem ?
     
  2. #2 HerrAbisZ, 01.02.2020
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.353
    Zustimmungen:
    123
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Prüfe bitte die HDD/SSD - CrystalDiskInfo Download

    Fenster soweit aufziehen, damit kein Scrollbalken mehr zu sehen ist. In den Optionen - erweiterten Optionen - Rohwert auf 10[DEC] umstellen.

    Bitte Bild davon hier Hochladen. Danke
     
  3. #3 bansheeat, 01.02.2020
    bansheeat

    bansheeat Neuer Benutzer

    Dabei seit:
    10.05.2010
    Beiträge:
    24
    Zustimmungen:
    2
    Hier das gewünschte Bild
     

    Anhänge:

    • SSD.JPG
      SSD.JPG
      Dateigröße:
      171,2 KB
      Aufrufe:
      9
  4. #4 HerrAbisZ, 01.02.2020
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.353
    Zustimmungen:
    123
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Das ist schon eine ältere SSD - BD = 81

    Backup ist vorhanden ?
     
  5. #5 bansheeat, 01.02.2020
    Zuletzt bearbeitet: 01.02.2020
    bansheeat

    bansheeat Neuer Benutzer

    Dabei seit:
    10.05.2010
    Beiträge:
    24
    Zustimmungen:
    2
    Ja sie ist bereits ca. 8 Jahre alt. Backup wird regelmäßig gemacht.

    Glaubst Du die SSD ist das Problem ?
     
  6. #6 HerrAbisZ, 02.02.2020
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.353
    Zustimmungen:
    123
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    81 schadhafte / böse Blöcke

    Öffne bitte eine Eingabeaufforderung mit Rechtsklick als Admin und gib den Befehl

    chkdsk c: /f dort ein. (Enter) Dann mit "J" bestätigen (Enter) - Neu Starten.

    DANACH

    Öffne bitte eine Eingabeaufforderung mit Rechtsklick als Admin und lasse den Befehl "sfc /scannow" (ohne " + dann ENTER) unter Umständen MEHRMALS laufen.

    PC nach dem Durchlauf neu starten.

    Eventuelle genaue Fehlermeldungen bitte posten. Danke.
     
  7. #7 bansheeat, 02.02.2020
    bansheeat

    bansheeat Neuer Benutzer

    Dabei seit:
    10.05.2010
    Beiträge:
    24
    Zustimmungen:
    2
    Danke werde ich machen, kann das leider erst wieder nächstes Wochenende durchführen. Ich melde mich.
     
    HerrAbisZ gefällt das.
  8. #8 bansheeat, 09.02.2020
    bansheeat

    bansheeat Neuer Benutzer

    Dabei seit:
    10.05.2010
    Beiträge:
    24
    Zustimmungen:
    2
    Konnte leider am Wochenende nichts machen, da mein 2. PC Probleme mit dem Upgrade auf Windows 10 macht. Werde mich aber demnächst um obiges kümmern.
    Habe hier eine neue Frage bezüglich Windows 7 Lizenz gestellt Windows 7 Key weiterverwenden
     
Thema:

Problem mit Strg Alt Entf

Die Seite wird geladen...

Problem mit Strg Alt Entf - Ähnliche Themen

  1. SSD Problem und Sicherheitsbeschreibungen

    SSD Problem und Sicherheitsbeschreibungen: Mein SSD Problem scheint insofern gelöst, als dass es wohl lediglich die Kontakte im NB waren. Die HDDs wiegen um 100 g und ziehen runter, liegen...
  2. W7-64,Problem beim wiederherstellen von nicht zugeordneten Partitionen

    W7-64,Problem beim wiederherstellen von nicht zugeordneten Partitionen: [ATTACH] auf meiner 2TB HDD sind ältere Partitionen vorhanden auf die ich keinen Zugriff mehr habe. Paragon Festplattenmanager 2011 und 16.23.1...
  3. Nochmal anders: SSD Problem mit defekter PT und MBR immer wieder

    Nochmal anders: SSD Problem mit defekter PT und MBR immer wieder: Mal anders herum und weniger kompliziert: Eine Samsung QVO liess sich nicht korrekt klonen, immer wieder PT defekt nach einigen Wochen. Direkt...
  4. Win 7 auf alten xp-Rechner

    Win 7 auf alten xp-Rechner: Hallo zusammen, ich habe vor Jahren eine Win 7-Programm-CD gekauft mit Win-Code drauf. Jetzt habe ich mit dieser CD auf meinem alten xp-Rechner...
  5. Problem beim Drucken

    Problem beim Drucken: Der Drucker, ein HP Color LaserJet 3800 druckt erst nach längerer Zeit. Wo muss ich nach dem Problem suchen. Besten Dank/Hans
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden