Problem mit Sound

Diskutiere Problem mit Sound im Externe Windows 7 Fragen Forum im Bereich Windows 7; In meinem Pc finde ich keine Soundkarte, trotzdem zeigt es, dass es kein Problem mit Ton ist. Aber wenn ich ein Musik oder etwas abspiele, kommt...

  1. #1 MSC-User, 23.01.2018
    MSC-User

    MSC-User Erfahrener Benutzer

    Dabei seit:
    11.10.2016
    Beiträge:
    3.474
    Zustimmungen:
    2
    In meinem Pc finde ich keine Soundkarte, trotzdem zeigt es, dass es kein Problem mit Ton ist. Aber wenn ich ein Musik oder etwas abspiele, kommt kein Sound aus. Ich habe möglichst alles versucht. Sogar auch Die Treiber habe ich deinstalliert und wieder installiert. Unter Sound in Systemsteuerung steht

    Digitalaudio(S/PDIF) High Definition Audio Gerät. Ich habe keine Ahnung, warum ich da unter Sound keinen Lautsprecher oder Kopfhörer finde, wenn ich sie anschließe. Wäre es möglich, dass eine Soundkarte mit dem Motherboard integriert ist ? Wenn ja wieso habe ich keinen Ton, obwohl es kein Problem gefunden wird. Kann ich vlt einfach einen Treiber von Realtek herunterladen ? macht es sinn ?


    Ich freue mich auf eure Antwort.


    Danke

    Keeran
     
Thema:

Problem mit Sound

Die Seite wird geladen...

Problem mit Sound - Ähnliche Themen

  1. Sound Standardgerät Einstellung

    Sound Standardgerät Einstellung: Schönen Abend zusammen, nachdem ich mich nun bereits abendelang mit meinem Problem beschäftigt habe, im gesamten Netz keinen Lösungshinweis...
  2. Dringendes Problem mit meinem Sound! "Belohnung"!!

    Dringendes Problem mit meinem Sound! "Belohnung"!!: Hey, ich habe vor ein paar Wochen meinen Realtek Audio Treiber Deinstalliert, ohne einen WHP zu erstellen.. Ich habe mehrere Versuche...
  3. Dringendes Problem mit meinem Sound!

    Dringendes Problem mit meinem Sound!: Mahlzeit, ich habe mir vor einer Woche eine externe Audioquelle bzw. Soundkarte bestellt. Diese, wie geschrieben wird, kann man ganz einfach...
  4. Powerpoint 7 - Hyperlink

    Powerpoint 7 - Hyperlink: Eine Folie mit Sound startet im Präsentationsmodus wie eingestellt. Wenn ich diese Folie mit Hyperlink ein zweites mal einschalte startet der...
  5. hab da au so a problem der sound gehtned und am lautsprecher istein rotes x was kann

    hab da au so a problem der sound gehtned und am lautsprecher istein rotes x was kann: brauch dringend hilfe
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden