Problem mit Monster 3.5" BOX Extern SATA MT-U3.5ST BOX - wird nicht erkannt.

Diskutiere Problem mit Monster 3.5" BOX Extern SATA MT-U3.5ST BOX - wird nicht erkannt. im Windows 7 Treiber & Hardware Forum im Bereich Windows 7; -gelöst-Problem mit Monster 3.5" BOX Extern SATA MT-U3.5ST BOX - wird nicht erkannt. Hi. Habe ein kleines problem mit der Monster 3.5" BOX...

  1. #1 chemnitzsurfer09123, 15.06.2010
    Zuletzt bearbeitet: 21.06.2010
    chemnitzsurfer09123

    chemnitzsurfer09123 Erfahrener Benutzer

    Dabei seit:
    07.02.2010
    Beiträge:
    572
    Zustimmungen:
    0
    Version:
    zum Pinguin gewechselt :-)
    System:
    HP250G3
    -gelöst-Problem mit Monster 3.5" BOX Extern SATA MT-U3.5ST BOX - wird nicht erkannt.

    Hi.
    Habe ein kleines problem mit der Monster 3.5" BOX Extern SATA MT-U3.5ST BOX von Sansun. Es wird nicht erkannt. mein Sytem ist win 7 Home prof. 32 Bit


    HELP !

    es kam diese Fehlermeldung
     

    Anhänge:

  2. #2 Maiersepp, 15.06.2010
    Maiersepp

    Maiersepp Guest

  3. #3 chemnitzsurfer09123, 15.06.2010
    Zuletzt bearbeitet: 15.06.2010
    chemnitzsurfer09123

    chemnitzsurfer09123 Erfahrener Benutzer

    Dabei seit:
    07.02.2010
    Beiträge:
    572
    Zustimmungen:
    0
    Version:
    zum Pinguin gewechselt :-)
    System:
    HP250G3
    nicht samsung sonder sansun ( ne marke aus China )
     
  4. pefo

    pefo Erfahrener Benutzer

    Dabei seit:
    14.12.2009
    Beiträge:
    10.897
    Zustimmungen:
    2
    Version:
    W7 Enterprise x64
    System:
    AMD Phenom II X4 3,2 GHz - 8GB Ram - 8TB HD
    Sansung ist der, im asiatische Raum verwendete Markenname von Samsung!

    Geräte diese Namens dürfen eigentlich nicht exportiert werden. Wo hast Du denn das "China-Blech" erworben?
     
  5. #5 chemnitzsurfer09123, 15.06.2010
    chemnitzsurfer09123

    chemnitzsurfer09123 Erfahrener Benutzer

    Dabei seit:
    07.02.2010
    Beiträge:
    572
    Zustimmungen:
    0
    Version:
    zum Pinguin gewechselt :-)
    System:
    HP250G3
  6. pefo

    pefo Erfahrener Benutzer

    Dabei seit:
    14.12.2009
    Beiträge:
    10.897
    Zustimmungen:
    2
    Version:
    W7 Enterprise x64
    System:
    AMD Phenom II X4 3,2 GHz - 8GB Ram - 8TB HD
    Ochh - mennooo - Lies mal was Du geschrieben hast:

    ...und nun fehlt das G am Ende?

    Damit hat S A M S U N G natürlich nichts zu tun!!!
     
  7. #7 Chemnitzsurfer, 16.06.2010
    Chemnitzsurfer

    Chemnitzsurfer Guest

    unter Ubuntu läuft es ( bin gerade mit einer Live CD drinnen )-
     
  8. #8 chemnitzsurfer09123, 21.06.2010
    chemnitzsurfer09123

    chemnitzsurfer09123 Erfahrener Benutzer

    Dabei seit:
    07.02.2010
    Beiträge:
    572
    Zustimmungen:
    0
    Version:
    zum Pinguin gewechselt :-)
    System:
    HP250G3
    Problem gelöst.
    Alle Motherboard treiber neu Installiert un es geht
     
Thema: Problem mit Monster 3.5" BOX Extern SATA MT-U3.5ST BOX - wird nicht erkannt.
Besucher kamen mit folgenden Suchen
  1. monster ibox treiber

    ,
  2. monster box treiber

    ,
  3. monster box sata

    ,
  4. treiber monster ibox,
  5. 3.5 external box treiber,
  6. rohs monster ibox,
  7. sansun monster box treiber,
  8. monster ibox sata,
  9. mt-u3.5st box,
  10. 3 5 external box treiber,
  11. treiber für ide box,
  12. 3.5 sata ide box treibe windows 7,
  13. monster box 3 5 sata ide box,
  14. monsterbox festplatte,
  15. 3.5 external box bedieungsanleitung,
  16. Monster 3.5 BOX Extern SATA windows 7,
  17. rohs monster box,
  18. monster box usb-festplatte,
  19. sansun monster treiber hdd windows 7,
  20. monsterbox treiber,
  21. external 3.5 box nicht erkannt,
  22. power external sata ide box treiber,
  23. treiber für MonsterBox,
  24. power external sata/ide box treiber,
  25. monster ibox sata usb2.0
Die Seite wird geladen...

Problem mit Monster 3.5" BOX Extern SATA MT-U3.5ST BOX - wird nicht erkannt. - Ähnliche Themen

  1. Nochmal anders: SSD Problem mit defekter PT und MBR immer wieder

    Nochmal anders: SSD Problem mit defekter PT und MBR immer wieder: Mal anders herum und weniger kompliziert: Eine Samsung QVO liess sich nicht korrekt klonen, immer wieder PT defekt nach einigen Wochen. Direkt...
  2. USB-Laufwerk: wird manchmal nicht erkannt und Lesefehler

    USB-Laufwerk: wird manchmal nicht erkannt und Lesefehler: mein Rechner hat mehrere USB2-und USB3 - Laufwerke. Wenn ich bei einem bestimmten USB2-2-Lw einen USB-Stick anschließe wird er meist nicht erkannt...
  3. Standard ASUS UX31A - Akku wird plötzlich nicht mehr erkannt

    Standard ASUS UX31A - Akku wird plötzlich nicht mehr erkannt: Hallo liebe Wissensgemeinde und vielen Dank für die Aufnahme hier... Folgendes Problem: Das Zenbook meiner Freundin (ein 7 Jahre altes ASUS...
  4. Xystec Universal-Festplatten-Adapter für IDE/SATA auf USB 3.0 geht nicht mehr

    Xystec Universal-Festplatten-Adapter für IDE/SATA auf USB 3.0 geht nicht mehr: Guten Abend zusammen beieinander, anläßlich der Entsorgung meines alten PC waren zwei Festplatten mit (lächerlichen) 200 GB und 250 GB...
  5. Problem beim Drucken

    Problem beim Drucken: Der Drucker, ein HP Color LaserJet 3800 druckt erst nach längerer Zeit. Wo muss ich nach dem Problem suchen. Besten Dank/Hans
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden