Problem mit Darstellung aller Themes

Diskutiere Problem mit Darstellung aller Themes im Windows 7 Customizing Forum im Bereich Windows 7; Hallo Folgendes egal welches Anime Theme ich installiere bei allen tritt der selbe Fehler auf. Es ist nur ein darstellungsfehler. [img]...

  1. #1 Asgard90, 07.03.2014
    Asgard90

    Asgard90 Benutzer

    Dabei seit:
    09.03.2012
    Beiträge:
    37
    Zustimmungen:
    0
    Hallo
    Folgendes egal welches Anime Theme ich installiere bei allen tritt der selbe Fehler auf. Es ist nur ein darstellungsfehler.

    [​IMG]

    Wieso werden mir Rechts im Explorer in den Bibliotheken nie solche Bilder anzeigt? Diese fehlen bei jedem Theme.
    Bei meinem Kumpel klappt es ohne Probleme.
    System Windows 7 Ultimate 64 bit
    Kumpel: Windows 7 Home 64 bit
    Wo kann ich einstellen das ich das auch so sehen kann. Es kann doch nur ne Einstellungssache sein oder?
    Wenn ich selber mit einem Programm ein hintergrund im Explorer hinterlege zeigt es dieses sofort an.
    Hoffe ihr könnt mir helfen und sry wegen der schlechten Beschreibung.
    Mit freundlichen Grüßen
    Asgard90
     
  2. #2 Harald aus RE, 07.03.2014
    Harald aus RE

    Harald aus RE Erfahrener Benutzer

    Dabei seit:
    01.11.2010
    Beiträge:
    5.735
    Zustimmungen:
    130
    Version:
    WIN7 Prof 32bit
    System:
    INTEL Core i7-3770K 3,5GHz LGA1155; MB ASUS 1155 P8Z77-WS;4 GB RAM;NVIDIA GeForce GT 640
    eigentlich wären ein oder zwei Hardcopys zu dem Fehler eine Beschreibung, die uns weiter helfen würde.

    Gruß Harald
     
  3. #3 Asgard90, 07.03.2014
    Asgard90

    Asgard90 Benutzer

    Dabei seit:
    09.03.2012
    Beiträge:
    37
    Zustimmungen:
    0
    Nun ja die Themes funktionieren soweit alle nur eben diese Bilder fehlen bei jedem Theme siehe obene das Beispielbild.
    So soll es aussehen und bei mir sieht es ganz normal aus
    so
    [​IMG]

    Ist das verständlich was mein Problem ist?
     
  4. #4 Harald aus RE, 07.03.2014
    Harald aus RE

    Harald aus RE Erfahrener Benutzer

    Dabei seit:
    01.11.2010
    Beiträge:
    5.735
    Zustimmungen:
    130
    Version:
    WIN7 Prof 32bit
    System:
    INTEL Core i7-3770K 3,5GHz LGA1155; MB ASUS 1155 P8Z77-WS;4 GB RAM;NVIDIA GeForce GT 640
    Sorry, ich sehe kein Bild :confused: . Falls Du ein Bild einstellen möchtest: beim Verfassen erweitert nutzen und über Anhänge verwalten Bild hochladen und am Cursor einfügen.

    Gruß Harald
     
  5. #5 Asgard90, 07.03.2014
    Asgard90

    Asgard90 Benutzer

    Dabei seit:
    09.03.2012
    Beiträge:
    37
    Zustimmungen:
    0
    ss.jpg

    3.jpg

    Sry so das zweite ist so soll es eigentlich sein das erste ist der IST Zustand bei mir
     
  6. #6 Harald aus RE, 07.03.2014
    Harald aus RE

    Harald aus RE Erfahrener Benutzer

    Dabei seit:
    01.11.2010
    Beiträge:
    5.735
    Zustimmungen:
    130
    Version:
    WIN7 Prof 32bit
    System:
    INTEL Core i7-3770K 3,5GHz LGA1155; MB ASUS 1155 P8Z77-WS;4 GB RAM;NVIDIA GeForce GT 640
    Nun gut, ich arbeite zwar nicht mit Themes, von der Sache her kann ich mir aber vorstellen, dass auch diese als Admin installiert werden müssen. Ist das so gemacht worden? Dann hat einer eine Anleitung geschrieben, wie er das gemacht hat KLICK Hier offensichtlich wird dabei aber auch in das Innere des BS eingegriffen [*.dll Dateien werden geändert]. Das würde ich nur machen, wenn ich ein Backup habe, welches ich zurückspielen kann, wenn das Teil abstürzt. Auch darauf achten, das die 64bit Version geladen wird. Schau mal, ob das hilft.

    Gruß Harald
     
  7. #7 Asgard90, 07.03.2014
    Asgard90

    Asgard90 Benutzer

    Dabei seit:
    09.03.2012
    Beiträge:
    37
    Zustimmungen:
    0
    Ja genau da habe ich die Anleitung her habe alles genauso gemacht wie dort beschrieben funtioniert soweit auch bis auf die bilder im Explorer die fehlen überall.
    Das muss doch irgendwo ein einstellungproblem sein oder nicht? Bei meinem Kumpel laufen die ja auch ohne Probleme und er hat auch die Bilder im Explorer
     
  8. #8 Harald aus RE, 07.03.2014
    Zuletzt bearbeitet: 07.03.2014
    Harald aus RE

    Harald aus RE Erfahrener Benutzer

    Dabei seit:
    01.11.2010
    Beiträge:
    5.735
    Zustimmungen:
    130
    Version:
    WIN7 Prof 32bit
    System:
    INTEL Core i7-3770K 3,5GHz LGA1155; MB ASUS 1155 P8Z77-WS;4 GB RAM;NVIDIA GeForce GT 640
    Da habe ich noch was gefunden. Eine Schritt für Schritt Anleitung KLICK

    Gruß Harald
    Ganz am Schluß der Beschreibung gibt es einen Verweis zum passenden Forum. Da findest Du wohl eher was zu dem Thema als Hier.
     
  9. #9 Asgard90, 07.03.2014
    Asgard90

    Asgard90 Benutzer

    Dabei seit:
    09.03.2012
    Beiträge:
    37
    Zustimmungen:
    0
    Die Seite kannt ich auch schon kann man nicht in Windows irgendwie einstellen "Hintergrundbild Explorer Fenster anzeigen" oder sowas ? Was anderes ist es ja nicht muss man doch irgendwie einstellen können
     
  10. #10 Harald aus RE, 07.03.2014
    Harald aus RE

    Harald aus RE Erfahrener Benutzer

    Dabei seit:
    01.11.2010
    Beiträge:
    5.735
    Zustimmungen:
    130
    Version:
    WIN7 Prof 32bit
    System:
    INTEL Core i7-3770K 3,5GHz LGA1155; MB ASUS 1155 P8Z77-WS;4 GB RAM;NVIDIA GeForce GT 640
  11. #11 urmel511, 07.03.2014
    urmel511

    urmel511 Erfahrener Benutzer

    Dabei seit:
    28.10.2009
    Beiträge:
    8.159
    Zustimmungen:
    42
    Version:
    Ultimate 64 bit
    System:
    i5 3570K, ASUS P8Z77-V LX, GeForce 950 OC, 8 GB Corsair CMX8G ...
    Oder schauen wann unser Master of Modding wieder on ist: HAL9000
     
Thema:

Problem mit Darstellung aller Themes

Die Seite wird geladen...

Problem mit Darstellung aller Themes - Ähnliche Themen

  1. Darstellung Videos

    Darstellung Videos: Hallo Zusammen, mich beschäftigt folgendes Thema: Habe mit meiner Canon-Kamera einige Videos aufgenommen und auf den PC (Win 7) übertragen. Nun...
  2. Problem beim Drucken

    Problem beim Drucken: Der Drucker, ein HP Color LaserJet 3800 druckt erst nach längerer Zeit. Wo muss ich nach dem Problem suchen. Besten Dank/Hans
  3. Problem Virus

    Problem Virus: Hallo Habe auf meinem Pc Windows 7. Habe darauf Malwarebytes free instaliert. Das hat mir nach suchlauf einige Bedrohungen angezeigt....
  4. Problem mit Ton

    Problem mit Ton: Liebes Support-Team, ich habe folgendes Problem: Wenn ich einem Anruf oder einer Konversation bei Discord beitrete, habe ich weder Ton bei...
  5. das Problem mit fable III

    das Problem mit fable III: also ich habe gestern zu einachten fable III bekommen (für den pc Windows 7) aber kann mich nicht anmelden sobald ich das versuche ein neuen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden