problem beim laden vom icon

Diskutiere problem beim laden vom icon im PC Fragen / Probleme Forum im Bereich Sonstiges; hi, also ich habe gestern das system wiederhergestellt weil ich etwas falsch eingestellt hatte aber nich mehr wegging. hauptgrund waru ich...

  1. #1 Cicero_1995, 20.01.2010
    Cicero_1995

    Cicero_1995 Benutzer

    Dabei seit:
    20.01.2010
    Beiträge:
    91
    Zustimmungen:
    0
    Version:
    Home Premium
    System:
    dell xps 8000, windows 7 Home Premium 64bit, 4GB DDR3 Ram, Intel Core i7 860 2,8GHz, nVidia GT 220,
    hi,
    also ich habe gestern das system wiederhergestellt weil ich etwas falsch eingestellt hatte aber nich mehr wegging.
    hauptgrund waru ich schreibe ist,dass seidem ich das system wiederhergestellt habe dieses fänchen immer ewig braucht das es lädt beim hochfahren. Währenddessen sind schon alle anderen programme am laufen.
    ich hab mir gedacht ich deaktiviere den virenschutz und starte den pc neu aber der brauch ewig bis der dieses icon geladen hat.
    hoffe ihr könnt mir weiterhelfen bin nämlich nich so der pc-freak.
     
  2. #2 Cicero_1995, 20.01.2010
    Cicero_1995

    Cicero_1995 Benutzer

    Dabei seit:
    20.01.2010
    Beiträge:
    91
    Zustimmungen:
    0
    Version:
    Home Premium
    System:
    dell xps 8000, windows 7 Home Premium 64bit, 4GB DDR3 Ram, Intel Core i7 860 2,8GHz, nVidia GT 220,
    keineer eine lösung schade=(
     
  3. #3 Eulenspiegel, 25.01.2010
    Eulenspiegel

    Eulenspiegel Neuer Benutzer

    Dabei seit:
    25.01.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Cicero.
    Ich bin auch kein Experte. Oh entschuldige, ich wollte Dir nicht zu nahe treten. Das gleiche Problem trat bei einem Freund auf ( XP ). Aus unerfindlichen Gründen hatten sich im Startmenü alle Programme auf aktivieren gestellt. Vielleicht versuchst Du mal in Ausführen ( findest Du nachdem Du Start gedrückt hast und gibst mfconfig ein. Dann öffnet ein Fenster, Du klickst Startprogramme an und siehst welche Programme starten. Deaktiviere alle. Starte den PC neu. Das Ergebnis wirst Du sehen. Bei uns hat es funktioniert.
     
Thema: problem beim laden vom icon
Besucher kamen mit folgenden Suchen
  1. windows 7 symbole brauchen lange

    ,
  2. icons laden nach

    ,
  3. windows 7 icons neu laden

    ,
  4. laden icon,
  5. vomicon,
  6. icon werden beim start nachgeladen,
  7. windows start icons neu geladen,
  8. probleme vomiconen,
  9. windows 7 icons laden dauert lange,
  10. lan icon braucht ewig,
  11. icons laden nach ,
  12. windows start symbole neuladen,
  13. windows 7 programm icons dauert,
  14. windows 7 start programm icons neu laden,
  15. icon brauchen lange,
  16. icons brauchen sehr lange windows 7,
  17. Problem Comuter Symbol,
  18. icons werden nach dem start neu geladen,
  19. wie werden icons geladen,
  20. w7 startmenü icons links dauern ewig bis sie geladen sind,
  21. symbole laden,
  22. icons lange laden win 7,
  23. icons im systemstart laden,
  24. windows 7 braucht lange um icons zu laden,
  25. Verbindungsproblem auf dem PC mit dem Icon Computer
Die Seite wird geladen...

problem beim laden vom icon - Ähnliche Themen

  1. W7-64,Problem beim wiederherstellen von nicht zugeordneten Partitionen

    W7-64,Problem beim wiederherstellen von nicht zugeordneten Partitionen: [ATTACH] auf meiner 2TB HDD sind ältere Partitionen vorhanden auf die ich keinen Zugriff mehr habe. Paragon Festplattenmanager 2011 und 16.23.1...
  2. Problem beim Drucken

    Problem beim Drucken: Der Drucker, ein HP Color LaserJet 3800 druckt erst nach längerer Zeit. Wo muss ich nach dem Problem suchen. Besten Dank/Hans
  3. Excel Problem beim Ausdrucken

    Excel Problem beim Ausdrucken: Hallo habe über Excel einen Dienstplan erstellt, wenn ich den Ausdrucke , dann sie die Dienstzeiten klein dort drauf , habe schon versucht die...
  4. Problem beim Laden eines Spiels

    Problem beim Laden eines Spiels: Hallo zusammen... Habe windows 7 auf dem laptop...zuvor ging das spiel einwandfrei...bekomme aber seit Donnerstag die meldung:::: C:/Programm...
  5. Problem beim Laden neuer RSS-Feeds

    Problem beim Laden neuer RSS-Feeds: Hallo, ich habe eine Frage bezüglich eines Problems mit den RSS-Feeds in Outlook 2010 und hoffe, dass jemandem eine Lösung bekannt ist. Das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden