problem beim laden vom icon

Diskutiere problem beim laden vom icon im PC Fragen / Probleme Forum im Bereich Sonstiges; hi, also ich habe gestern das system wiederhergestellt weil ich etwas falsch eingestellt hatte aber nich mehr wegging. hauptgrund waru ich...

  1. #1 Cicero_1995, 20.01.2010
    Cicero_1995

    Cicero_1995 Benutzer

    Dabei seit:
    20.01.2010
    Beiträge:
    91
    Zustimmungen:
    0
    Version:
    Home Premium
    System:
    dell xps 8000, windows 7 Home Premium 64bit, 4GB DDR3 Ram, Intel Core i7 860 2,8GHz, nVidia GT 220,
    hi,
    also ich habe gestern das system wiederhergestellt weil ich etwas falsch eingestellt hatte aber nich mehr wegging.
    hauptgrund waru ich schreibe ist,dass seidem ich das system wiederhergestellt habe dieses fänchen immer ewig braucht das es lädt beim hochfahren. Währenddessen sind schon alle anderen programme am laufen.
    ich hab mir gedacht ich deaktiviere den virenschutz und starte den pc neu aber der brauch ewig bis der dieses icon geladen hat.
    hoffe ihr könnt mir weiterhelfen bin nämlich nich so der pc-freak.
     
  2. #2 Cicero_1995, 20.01.2010
    Cicero_1995

    Cicero_1995 Benutzer

    Dabei seit:
    20.01.2010
    Beiträge:
    91
    Zustimmungen:
    0
    Version:
    Home Premium
    System:
    dell xps 8000, windows 7 Home Premium 64bit, 4GB DDR3 Ram, Intel Core i7 860 2,8GHz, nVidia GT 220,
    keineer eine lösung schade=(
     
  3. #3 Eulenspiegel, 25.01.2010
    Eulenspiegel

    Eulenspiegel Neuer Benutzer

    Dabei seit:
    25.01.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Cicero.
    Ich bin auch kein Experte. Oh entschuldige, ich wollte Dir nicht zu nahe treten. Das gleiche Problem trat bei einem Freund auf ( XP ). Aus unerfindlichen Gründen hatten sich im Startmenü alle Programme auf aktivieren gestellt. Vielleicht versuchst Du mal in Ausführen ( findest Du nachdem Du Start gedrückt hast und gibst mfconfig ein. Dann öffnet ein Fenster, Du klickst Startprogramme an und siehst welche Programme starten. Deaktiviere alle. Starte den PC neu. Das Ergebnis wirst Du sehen. Bei uns hat es funktioniert.
     
Thema: problem beim laden vom icon
Besucher kamen mit folgenden Suchen
  1. windows 7 symbole brauchen lange

    ,
  2. icons laden nach

    ,
  3. windows 7 icons neu laden

    ,
  4. laden icon,
  5. vomicon,
  6. icon werden beim start nachgeladen,
  7. windows start icons neu geladen,
  8. probleme vomiconen,
  9. windows 7 icons laden dauert lange,
  10. lan icon braucht ewig,
  11. icons laden nach ,
  12. windows start symbole neuladen,
  13. windows 7 programm icons dauert,
  14. windows 7 start programm icons neu laden,
  15. icon brauchen lange,
  16. icons brauchen sehr lange windows 7,
  17. Problem Comuter Symbol,
  18. icons werden nach dem start neu geladen,
  19. wie werden icons geladen,
  20. w7 startmenü icons links dauern ewig bis sie geladen sind,
  21. symbole laden,
  22. icons lange laden win 7,
  23. icons im systemstart laden,
  24. windows 7 braucht lange um icons zu laden,
  25. Verbindungsproblem auf dem PC mit dem Icon Computer
Die Seite wird geladen...

problem beim laden vom icon - Ähnliche Themen

  1. Win 7 / Firefox 73.6.1 Problem

    Win 7 / Firefox 73.6.1 Problem: Hallo 1. Mein System hat was, weil bei Extras Einstellungen steht dass die Updates vom Systemadministrator deaktiviert wurden was ich gar nicht...
  2. Chrome Problem

    Chrome Problem: Im Moment aktualisiert sich Chrome nicht. Läuft auf 50% und dann immer wieder von vorne. Im 2. Benutzerprofil startet Chrome nicht wegen...
  3. [Eigenartiger Fehler beim Starten]Startet nicht richtig und kein Explorer

    [Eigenartiger Fehler beim Starten]Startet nicht richtig und kein Explorer: Hallo, habe da ein ulkiges Problem und weis nicht mal, wie es entstanden ist. Vorgestern habe ich den Rechner ausgemacht und dann gestern wieder...
  4. Win 7 Update Problem

    Win 7 Update Problem: Nach Umwandeln von 7 Ult auf 7 Enterprise gab es Probleme mit Netframework. Dieses lässt sich auch nicht deinstallieren. In der Folge laufen nach...
  5. Tray Icons weg, und statt 160 nur 120 Prozesse

    Tray Icons weg, und statt 160 nur 120 Prozesse: Habe Win 7 Ult auf Enterprise geupdatet. Danach statt 160 Prozesse wenn voll gestartet nur 120 und die Hälfte Tray Icons weg. Wenn man die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden