Pc Startet/Bootet nicht mehr

Diskutiere Pc Startet/Bootet nicht mehr im PC Fragen / Probleme Forum im Bereich Sonstiges; Hallo Leute. Ich habe schon einige Foren durchforstet aber überall nix gefunden zu meinem Problem. Folgendes Problem hab ich: Mein PC Bootet...

  1. #1 Pfauenprinz, 20.05.2012
    Pfauenprinz

    Pfauenprinz Neuer Benutzer

    Dabei seit:
    20.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Version:
    Win 7 Ultimate
    Hallo Leute.
    Ich habe schon einige Foren durchforstet aber überall nix gefunden zu meinem Problem.
    Folgendes Problem hab ich: Mein PC Bootet nicht mehr aber ich finde keinen Grund dafür und hab nur sowas wie eine Ahnung was es sein könnte aber finde keine Lösung.
    Also. Ich habe vor einem Jahr auf meinem PC neben Win XP Pro mal die Probeversion von Win 7 Enterprise Instaliert und alles lief Prima. Dann habe ich den PC 1 Jahr nicht nutzen können. Vor 3 Wochen hab ich ihn wieder nutzen können und Win 7 war natürlich abgelaufen. Mit nem kleinem Trick hab ich es um 30 Tag verlängert und alles war Easy und lief Prima. Dann hab ich mir die Win 7 Extrem/ Dragon Runtergeladen und versucht zu instalieren. Ging aber nicht. Dabei waren eine Liste mit Pogrammen wie ISO Burner, 7 Zip, MBR 4.5, Foxit Reader und ESET Minod, Login 3.9.7.0.
    Nach dem öffnen der Tooloptionen hat das Pogramm die Komplette Auswahl Instaliert. (Ich hatte nich darauf geachtet das ein 5 Minuten Zeitfenster zum unterbrechen gab) Also wurde alles Instaliert.
    Ich hab dann das MBR 4.5 gestartet und der hat wohl mein Bootsystem verbessert und Gefixt. Ausserdem hat dieses ESET Minod bei jedem Systemstart ne menge an Daten runtergeladen (Treiber,Schlüssel Logdaten und ähnliches). Aber alles immer noch Prima. Da das mit dem Win 7 Extrem nicht Funktionierte habe ich mir Win 7 Ultimate Instaliert und auch das ging alles gut (30 Tage Testversion). Aber nach 2 Tagen nach der Instalation von MBR 4.5 und Minod traten die ersten Fehler auf. Mitten in einem Spiel war Plötzlich alles Eingefroren. Ich hab alles mögliche versucht aber nur den PC auschalten und neu Starten hat geklappt. 2x ging das so bis dann beim neustart die Meldung kamm: "Warning!!! The previos perfomance of overclocking is failed, and the system is restored to the default setting. Press any key except "del" to enter set up" Das hab ich dann auch gemacht und alles auf Default im Bios gesetzt und Save, Exit Bestätigt und siehe da alles ging Normal weiter. Allerding musste ich den PC 2-3x aus und wieder anschalten bis diese Meldung dann kamm. Dieses Minod hab ich dann nach 2 Tagen Deinstaliert und es kamen auch keine Daten mehr rein. Ich dachte von nun an sei alles ok aber nix war ok. Die Meldung Warning!.... kamm wieder und ich das gleiche wie vorher gamacht (3-4x PC aus und wieder angeschaltet) und wieder alles gut, Nu aber hab ich über Nacht mal ein Vollscann mit Kaspersky laufen lassen (Oder war`s Dulphunter?). Wie auch immer das sollte so 10-14 Std. dauern und ich hab dann alles vorbereitet und das Pogramm laufen lassen. 2-3x in der Nacht Kontroliert ob`s noch läuft und alles war OK. Aber am nächsten Morgen so 10 Std. später wollte ich mal nachschauen wie weit der PC mit seiner Arbeit ist und was war? Alles völlig Abgestürtzt. Nix ging mehr. Also hab ich versucht wie vorher auch PC ein parr mal Aus und An aber nix ging. Nach 5 Std und ca. 30 Versuchen hab ich es aufgegeben. Ich habe versucht folgende Pogramme zu Laden oder zu Instalieren: Boot und Install USB Stick mit Win 7 Ultimate, Instalations CD Win XP, Kaspersky Sicherheits CD und ISO, Computerbild Notfall CD 1 und 2, vom Stick, Linux Knoppix, von CD Linux Ubuntu 10.4, Sicherheits und Buckup CD von Paragon, Sicherheites Backub (7 CD`s-Teil 1-7) Teil 1 angefangen bis Nr. 7, von Win 7 (Alle vor der instalation von Win Ultimate erstellt) aber nichts aber auch gar nichts hat sich getan! Nu hab ich mal ein CMOS Reset gemacht und das einzige ergebnis war das die Lüfter der CPU, Graka und vom Netzteil wieder fast normal laufen und nicht wie vorher nach 2-3- Sek. sich auf unter Minimum runterregelten und absolut nichts mehr zu hören war. Alle Komponenten abgenommen auch die Festplatte und nur das aller nötigste angeschloßen aber auch dann Bootet mein PC nicht mehr. Ich bin mit meinem Latein am ende und bitte euch deswegen um Hilfe was ich den noch versuchen könnte. (Ein Boot Reperatur Pogramm für mein MSI Mainboard hab ich nicht finden können. Auch nicht bei MSI selber.)
    Ich bin für jeden Tip Dankbar den ich bekommen kann. Ach ja alle Hardware Teile hab ich (Bis auf das Mainbord selber) bei einem Freund getestet und alles Funktioniert noch.
    Ich weis ist viel Info Stoff hier aber um meinen PC zu Retten sollten mann schon wissen was gewesen ist.
    Zum Schluß noch meine PC Daten:

    Mainboard: MSI K9A2-CF

    Hersteller : American Megatrends Inc.
    Version : V1.10
    Date : 06/17/2009 (mm/dd/yyyy)
    Adresse : 1024KB
    Copyright : (C)2006 American Megatrends, Inc
    Motherboard ID : 64-0100-000001-00101111-061709-ATHLON64-1ADSL000
    Bios AGESA : 3.3.2.3
    SMBios Version : Undefiniert
    DMI Version : 2.5

    Merkmale :
    Flashable : Ja
    Socketed : Ja

    Funktionalität :
    APM : Ja
    ACPI : Ja
    ESCD : Ja
    PnP : Ja
    PCI : Ja
    ISA : Ja
    AGP : Nein
    USB : Ja
    PCMCIA : Nein
    Smart Battery : Nein

    Boot Information :
    Selectable Boot : Ja
    CD-ROM Boot : Ja
    PC Card (PCMCIA) Boot : Nein
    I20 Boot : Nein
    LS-120 Boot : Ja
    1394 Boot : Nein
    ATAPI ZIP Boot : Ja
    Network Boot : Nein


    Graka: ATI (MSI) 4890 Mit Doppelkühler

    CPC: AMD Phenom 4x 2,4 GHZ

    Ram: 2x 2GB ADATA + 1x 2 GB Kingston, alle DDR2, 800 Mhz = 6 GB

    Netzteil: Scythe GOURIKI-III, 700 Watt, Plug-In, 80+ Bronze

    Ich hoffe ich hab nichts vergessen.

    Vielen Dank schon mal im voraus für euere Mühe.

    Pfau
     
  2. #2 Sonnschein, 20.05.2012
    Sonnschein

    Sonnschein Erfahrener Benutzer

    Dabei seit:
    28.11.2010
    Beiträge:
    1.686
    Zustimmungen:
    8
    Version:
    Win7 Prof
    System:
    DELL XPS win7 prof / ThinkPad Yoga11e win8.1Home
    Was bedeutet nichts mehr?

    Wenn du den Power Knopf drückst passiert überhaupt nichts mehr,
    • oder ein Lüfter springt an
    • oder der Monitor blinkt mal kurz?
    • Kommen pip Töne? Wenn ja welche?
     
  3. #3 Pfauenprinz, 20.05.2012
    Pfauenprinz

    Pfauenprinz Neuer Benutzer

    Dabei seit:
    20.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Version:
    Win 7 Ultimate
    Ok.
    Lüfter. Springen alle an. CPU, Graka und Netzteil. CD/DVD Laufwerk Startet und hört bei nicht eingelegter CD auf. Bei eingelegter CD Rumpelt das Laufwerk mit seinem Sucharm ein parr mal hin und her. Dann Stillstand. Festplatte Rotiert. Beim anschalten, Kontrolllampe geht an und bleibt an, Blinkt aber nicht. Graka Blinkt ihr Rotes Licht beim Starten wie immer 2x. Monitor Nix zu sehen Null Reaktion. Bleibt Schwarz und zeigt nicht mal den Dialog im wechsel. (Analog/ Digital) Es erscheind auch kein Blinkender Courser. Pieptöne. Muss ich noch mal drauf achten aber ich meine da Piept nix. (Ich schau gleich noch mal nach, ähh, höhre nach) Lüfter fahren nach ca.2-3 Sek runter auf Minimum.
    Ich werde mal eine andere Graka einsetzen vielleicht hat meine Grosse doch was abbekommen. Aber mei größter verdacht ist, das ich den Bootloader/Sekter zerschoßen haben könnte.
    So werd mal eben Prüfen was sich sonst noch tut oder auch nicht. Danke bis später.

    Gruß Pfau
     
  4. #4 areiland, 20.05.2012
    areiland

    areiland Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.12.2009
    Beiträge:
    16.880
    Zustimmungen:
    2
    Version:
    Windows 10 Pro x64 Build 1511 10586.29
    System:
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB
    Festplatte leeren und alles neu installieren. Nach Deinem Mischmasch kannst Du nicht ernsthaft daran glauben, dass Dir hier irgend jemand eine massgeschneiderte Lösung präsentieren kann.
     
  5. #5 urmel511, 20.05.2012
    urmel511

    urmel511 Erfahrener Benutzer

    Dabei seit:
    28.10.2009
    Beiträge:
    8.157
    Zustimmungen:
    42
    Version:
    Ultimate 64 bit
    System:
    i5 3570K, ASUS P8Z77-V LX, GeForce 950 OC, 8 GB Corsair CMX8G ...
    Man darf auch gerne bei langen Texten mal Absätze verwenden. Die erleichtern das lesen nämlich ungemein ...

    Wobei ich bereits nach diesem Satz ... "Dann hab ich mir die Win 7 Extrem/ Dragon Runtergeladen" aufgehört habe zu lesen. Wer illegales Zeug läd ...
     
  6. #6 areiland, 20.05.2012
    areiland

    areiland Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.12.2009
    Beiträge:
    16.880
    Zustimmungen:
    2
    Version:
    Windows 10 Pro x64 Build 1511 10586.29
    System:
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB
    Und damit ist das Thema natürlich sowieso erledigt.

    Closed!
     
  7. #7 Pfauenprinz, 21.05.2012
    Pfauenprinz

    Pfauenprinz Neuer Benutzer

    Dabei seit:
    20.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Version:
    Win 7 Ultimate
    Hi Urmel.

    Nach einer kurzen Klärungsphase mit areiland sind mir so einige Dinge zu meinem Thema erklärt und Bewust gemacht worden.
    Es ist wohl doch so das die Extrem Version eine nicht Legale Sache ist. Ausserdem scheind mein Pc Problem eher an meiner Hardware und eventuell an einer sehr Fiesen Verseuchung meines PC zu liegen.
    Ich werde dazu gleich noch einiges Posten und hoffe das auch andere mich bei meinem Problem unterstützen können.

    Grüße Pfau
     
  8. #8 areiland, 21.05.2012
    areiland

    areiland Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.12.2009
    Beiträge:
    16.880
    Zustimmungen:
    2
    Version:
    Windows 10 Pro x64 Build 1511 10586.29
    System:
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB
  9. #9 cardisch, 22.05.2012
    cardisch

    cardisch Erfahrener Benutzer

    Dabei seit:
    08.07.2010
    Beiträge:
    6.193
    Zustimmungen:
    30
    Version:
    Ultimate 64
    System:
    MSI 975x, Core2Quad Q6700, 4 GB RAM, Samsung SSD830 System SSD, 2*2TB & 2*1TB-HDD, AMD HD4870
    Moin,

    MSI-Boards haben in der Regel eine Diagnose/Statusleiste auf dem Board oder per Slotblende rausgeführt.
    Gibt es die bei dir und auf welchem Code steht das Gerät ?!

    Gruß

    Carsten
     
Thema: Pc Startet/Bootet nicht mehr
Besucher kamen mit folgenden Suchen
  1. computer startet nicht

    ,
  2. rechner bootet nicht

    ,
  3. computer bootet nicht mehr

    ,
  4. computer startet nicht mehr,
  5. pc startet nicht mehr,
  6. computer bootet nicht,
  7. rechner startet nicht,
  8. windows 7 startet nicht mehr,
  9. rechner bootet nicht mehr,
  10. pc bootet nicht mehr,
  11. bootet nicht mehr,
  12. pc startet nicht mehr windows 7,
  13. windows 7 bootet nicht mehr,
  14. Windows 7 pc startet nicht mehr,
  15. pc startet nicht mehr auf,
  16. mein pc startet nicht mehr windows 7,
  17. windows 7 rechner startet nicht mehr,
  18. pc bootet nicht immer,
  19. pc bootet nicht mehr windows 7,
  20. computer startet nicht mehr windows 7,
  21. pc startet nicht,
  22. pc bootet nicht mehr win7,
  23. pc startet windows 7 nicht mehr,
  24. system bootet nicht mehr,
  25. mein pc bootet nicht mehr
Die Seite wird geladen...

Pc Startet/Bootet nicht mehr - Ähnliche Themen

  1. Standard ASUS UX31A - Akku wird plötzlich nicht mehr erkannt

    Standard ASUS UX31A - Akku wird plötzlich nicht mehr erkannt: Hallo liebe Wissensgemeinde und vielen Dank für die Aufnahme hier... Folgendes Problem: Das Zenbook meiner Freundin (ein 7 Jahre altes ASUS...
  2. Xystec Universal-Festplatten-Adapter für IDE/SATA auf USB 3.0 geht nicht mehr

    Xystec Universal-Festplatten-Adapter für IDE/SATA auf USB 3.0 geht nicht mehr: Guten Abend zusammen beieinander, anläßlich der Entsorgung meines alten PC waren zwei Festplatten mit (lächerlichen) 200 GB und 250 GB...
  3. Windows 7 startet immer mit einem Anwendungs-Programm

    Windows 7 startet immer mit einem Anwendungs-Programm: Hallo und einen schönen Feierabend am Freitag! Seit mehreren Tagen versuche ich ein NAS-Lw für eine Kamera einzubinden. Dabei hat...
  4. Nach Update auf 60.7.2 kein Senden aus Excel und Word mehr möglich

    Nach Update auf 60.7.2 kein Senden aus Excel und Word mehr möglich: Thunderbird-Version: 60.7.2 Betriebssystem + Version: Windows 7 Professional (64bit) Kontenart (POP / IMAP): Imap und Pop Postfach-Anbieter (z.B....
  5. Windows startet anders als vorher

    Windows startet anders als vorher: Hallo Tut mir leid,die Überschrift ist nicht so toll,aber besser kann ich es nicht in kurz beschreiben:) Problem ist folgendes : Windows 7...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden