PC sehr laut nach BIOS reset

Diskutiere PC sehr laut nach BIOS reset im Windows 7 Treiber & Hardware Forum im Bereich Windows 7; Hallo, vor kurzem habe ich versucht den CPU zu übertakten, doch aus Unsicherheit stellte ich wieder alles auf Standard. Mein Problem ist nun, dass...

  1. #1 Lone342, 12.08.2010
    Lone342

    Lone342 Neuer Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Version:
    Home Premium
    System:
    Windows 7
    Hallo, vor kurzem habe ich versucht den CPU zu übertakten, doch aus Unsicherheit stellte ich wieder alles auf Standard. Mein Problem ist nun, dass der PC sehr laut ist(genauso wie zuvor beim Start).
    Die Temperaturen sind laut Core Temp normal.

    Prozessor: Intel(R) Core(TM)2 Quad CPU Q6600 @ 2.40GHz 2.40 Ghz
     
  2. #2 Gast130810, 12.08.2010
    Gast130810

    Gast130810 Guest

    da hast du im bios die lüftersteuerung auf 100% gesetzt

    vadder
     
  3. #3 Lone342, 12.08.2010
    Lone342

    Lone342 Neuer Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Version:
    Home Premium
    System:
    Windows 7
    Wie kann ich das ändern und auf was sollte es gestellt sein =?
    (kenn mich mit Computer sonderlich gut aus)
     
  4. #4 Gast130810, 12.08.2010
    Zuletzt von einem Moderator bearbeitet: 12.08.2010
    Gast130810

    Gast130810 Guest

    welches motherboard ???

    unter hardware monitor vielleicht.
    mit core temp kannst du die cpu temperatur auslesen.
    stell auf 60% und beobachte die temperatur

    vadder
     

    Anhänge:

  5. #5 Lone342, 12.08.2010
    Lone342

    Lone342 Neuer Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Version:
    Home Premium
    System:
    Windows 7
    Welches Motherboard ich habe, weiß ich leider nicht :(
    Werde nun erstmal auf 60% stellen.
     
  6. #6 Lone342, 12.08.2010
    Zuletzt bearbeitet: 12.08.2010
    Lone342

    Lone342 Neuer Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Version:
    Home Premium
    System:
    Windows 7
    Unter Hardware Monitor finde ich nichts mit %, sonst nur was mit Voltage und Q-Fan Control

    Motherboard laut SIW: Manufacturer = ASUSTeK Computer INC.
    Model = P5N-E SLI
    Version = 1.XX
     
  7. pefo

    pefo Erfahrener Benutzer

    Dabei seit:
    14.12.2009
    Beiträge:
    10.897
    Zustimmungen:
    2
    Version:
    W7 Enterprise x64
    System:
    AMD Phenom II X4 3,2 GHz - 8GB Ram - 8TB HD
    Dann nimm mal Q-Fan Control - Das bedutet nämlich Quiet-Fan (bezieht sich auf die Lautstärke). Und lass künftig die Finger von Tuning versuchen, wenn Du so wenig PC Erfahrung hast!

    lg
     
  8. #8 Lone342, 12.08.2010
    Lone342

    Lone342 Neuer Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Version:
    Home Premium
    System:
    Windows 7
    Gut werde mal schaun, jedoch waren dort 2 Q-Fan Control Teile(welche weiß ich nicht genau)
    Werde mich nochmal melden, falls das Problem gelöst ist oder ich weitere Hilfe benötige.
     
  9. #9 Lone342, 12.08.2010
    Zuletzt bearbeitet: 12.08.2010
    Lone342

    Lone342 Neuer Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Version:
    Home Premium
    System:
    Windows 7
    Nun denn, bei beiden Q-Fan Control kann ich nur Enabled oder Disabled einstellen. So sieht das ganze momentan unter Hardeware Monitor aus:
    CPU Q-Fan Control [Disabled]
    Chassis Q-Fan Control [Disabled]
    Vcore Voltage[ 1.29V]
    3.3V Voltage [3.29V]
    5V Voltage [4.83]
    12V Voltage [ 12.22V]
    (nicht veränderbare Angaben)
    CPU Fan Speed Warning [ 600 RPM ]
     
  10. #10 urmel511, 12.08.2010
    urmel511

    urmel511 Erfahrener Benutzer

    Dabei seit:
    28.10.2009
    Beiträge:
    8.160
    Zustimmungen:
    42
    Version:
    Ultimate 64 bit
    System:
    i5 3570K, ASUS P8Z77-V LX, GeForce 950 OC, 8 GB Corsair CMX8G ...
    Stell es auf Enabled ... dann sollt ggf. ein neuer Menüpunktdort erscheinen, mit weitern Einstellmöglichkeiten (evtl. Silent, Optimal, Performace) ... ist zumindest bei meinem ASUS so.
     
  11. #11 Lone342, 12.08.2010
    Lone342

    Lone342 Neuer Benutzer

    Dabei seit:
    09.08.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Version:
    Home Premium
    System:
    Windows 7
    xD Als ich beide Q-Fan Controlers auf Enabled stellte, kam zwar kein neuer Menüpunkt, doch als ich auf F10: Save and Exit drückte schaltete der PC sich plötzlich aus und startete wie ein schnurrendes Kätzchen(blieb auch so :) )
    Viiiiiiiieeeeelen Dank für eure Hilfe & Aufwand. Werde nun Dinger solcher Art nicht mehr tätigen, versprochen ;)

    Mfg Ludwig
     
  12. pefo

    pefo Erfahrener Benutzer

    Dabei seit:
    14.12.2009
    Beiträge:
    10.897
    Zustimmungen:
    2
    Version:
    W7 Enterprise x64
    System:
    AMD Phenom II X4 3,2 GHz - 8GB Ram - 8TB HD
    Sehr schön, "Einsicht ist der erste Schritt zu Besserung", und danke für die Rückmeldung!

    lg
     
Thema: PC sehr laut nach BIOS reset
Besucher kamen mit folgenden Suchen
  1. pc sehr laut

    ,
  2. pc lüfter zu laut bios

    ,
  3. fan control windows 7

    ,
  4. chassis q-fan control,
  5. f,
  6. nach bios reset lüfter laut,
  7. nach bios update lüfter laut,
  8. lüfter zu laut bios,
  9. windows 7 bios lüfter,
  10. cpu fan control windows 7,
  11. Lüfter laut Bios,
  12. bios lüfter laut,
  13. bios reset,
  14. bios update lüfter laut,
  15. cpu q fan control,
  16. bios qfan windows7,
  17. bios default lüfter laut,
  18. lüfter reset windows 7,
  19. lüfter nach bios reset laut,
  20. pc nach neuinstallation sehr laut,
  21. lüfter nach bios-update laut,
  22. lüfter lautstärke bios,
  23. bios pc lüfter,
  24. nach bios update pc sehr laut,
  25. nach cmos reset lüfter
Die Seite wird geladen...

PC sehr laut nach BIOS reset - Ähnliche Themen

  1. PC nach Start von Firefox extrem langsam

    PC nach Start von Firefox extrem langsam: Hallo, seit 2 Monaten kommt es häufig vor, dass mein PC ohne jeglichen Grund oder Vorwarnung ewig rechnet. Ich benutze Firefox (74.0 - 32 bit)...
  2. PC nach Start - keine Verbindung zu Windows Dienst

    PC nach Start - keine Verbindung zu Windows Dienst: Hallo, seit ein paar Wochen erscheint nach dem Start meines PC ab und zu die Meldung "Es konnte keine verbindung mit einem windows dienst...
  3. Insyde Bios,Änderungen nicht abspeicherbar

    Insyde Bios,Änderungen nicht abspeicherbar: Hallo Zusammen, in meinem neuen Laptop HP 250 G7 möchte ich WIN 7 installieren, aber da ist vorher im Bios noch etwas zu ändern: Im Insyde Bios...
  4. Kopfhörer anschließen, aber trotzdem Ton über PC Lautsprecher hören

    Kopfhörer anschließen, aber trotzdem Ton über PC Lautsprecher hören: Hallo zusammen, ich kenne z. B. eine Option und zwar in den Lautsprecher Einstellungen, die ich jedoch nicht mehr finde. Es ist die Option, mit...
  5. BIOS aufrufen DELL PC

    BIOS aufrufen DELL PC: Guten Morgen, ein Dell PC startet nicht mehr: DEll Optiplex 380 Service Code 37921053475 Service Tag HF57S4J Windows 7 Fehlermeldung: No boot...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden