Outlook 2010 - mail.gmx.net - Versand nicht möglich

Diskutiere Outlook 2010 - mail.gmx.net - Versand nicht möglich im Outlook 2010 Forum Forum im Bereich Office 2010 Forum; Hallo liebe Community, ich habe ein Problem bei dem ich eure Hilfe brauche. Setup: 1 Rechner - Win 7 x64 1 Notebook - Win 8.1 x64 beide...

  1. #1 lyris, 06.02.2015
    Zuletzt bearbeitet: 06.02.2015
    lyris

    lyris Neuer Benutzer

    Dabei seit:
    06.02.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo liebe Community, ich habe ein Problem bei dem ich eure Hilfe brauche.

    Setup:
    1 Rechner - Win 7 x64
    1 Notebook - Win 8.1 x64
    beide Betriebssysteme sind aktuell, auf beiden läuft ein käuflich erworbenes Office 2010 Pro Plus x64 (Outlook Version: 14.0.7140.5002)
    incl. aktueller Patches/Updates/Servicepacks (hab die auch auf beiden Rechnern abgeglichen, sind identisch)

    Konfiguration für GMX:
    imap.gmx.net - port: 993 - SSL
    mail.gmx.net - port: 587 - TLS
    Login: meine_e-mail@gmx.de
    Postausgangsserver (SMTP) erfordert Authentifizierung - Ja - gleiche Einstellungen wir Posteingangsserver verwenden.
    keine gesicherte Kennwortauthentifizierung (SPA)

    Problem: Auf dem Win7 Recher keins, auf dem Win8.1 Rechner kann ich keine Mails versenden. Es kommt ein Popup, daß ich meine Login Daten prüfen soll, aber keine weitere Fehlermeldung. Das Popup kann ich 100x bestätigen - bis ich Abbreche. Der Empfang klappt wunderbar.

    Was ich probiert habe (leider alles ohne Erfolg)
    mail.gmx.net - port 465 - SSL
    gesicherte Kennwortauth. aktiviert/deaktiviert
    Kennwort bei GMX und in Outlook geändert
    Profil samt aller PST-Files gelöscht und neu angelegt
    Officereparaturinstallation durchgeführt
    Login mit der Kundennummer statt E-Mail-Adresse
    Deaktivierung von Antivirus/Firewall

    Was funktioniert:
    Strato Konto (smtp.strato.de - 25 - TLS) in Outlook eingefügt
    Web.de Konto (smtp.strato.de - 25 - TLS) in Outlook eingefügt
    oben genanntes Konto im Thunderbird eingerichtet (mail.gmx.net - port 465 - SSL)

    Es liegt also an der Kombination: Win8.1 - Outlook - mail.gmx.net, aber leider fehlt mir die Idee, wie ich das Ding in Outlook zum Laufen bekomme.
    Wie gesagt, auf dem Win 7 Rechner funktionieren die initialen Settings einwandfrei. Das ganze lief auch auf dem Win8.1 Rechner bis vor ca. 14 Tagen, ebenfalls tadellos. Für jeden Tipp bin ich sehr dankbar.

    Habt ihr eine Idee, was ich noch tun kann ?
     
  2. #2 ungarnjoker, 06.02.2015
    ungarnjoker

    ungarnjoker Erfahrener Benutzer

    Dabei seit:
    24.04.2012
    Beiträge:
    1.004
    Zustimmungen:
    16
    Version:
    Home Premium
    System:
    Verschiedene
    Kannst Du per pop drauf zugreifen?

    Meine Einstellungen:

    Posteingang: pop.gmx.net/995
    Postausgang: mail.gmx.net/465
    SSL
    Benutzername: Kundennummer
    Postausgangsserver (SMTP) erfordert Authentifizierung - Ja -
    Gleiche Einstellungen wie für Posteingangsserver verwenden.


    IMAP Einstellungen müßten bis auf Posteingang ähnlich sein.
     
  3. #3 Harald aus RE, 06.02.2015
    Harald aus RE

    Harald aus RE Erfahrener Benutzer

    Dabei seit:
    01.11.2010
    Beiträge:
    5.734
    Zustimmungen:
    129
    Version:
    WIN7 Prof 32bit
    System:
    INTEL Core i7-3770K 3,5GHz LGA1155; MB ASUS 1155 P8Z77-WS;4 GB RAM;NVIDIA GeForce GT 640
    Hallo lyris,

    IMAP steht Dir nur als Premium Kunde zur Verfügung. Ist das so o.K. bei Dir? Denn .. ich hatte auch mal ein gmx Konto als Normalo. Das Erste Mal ging bei mir auch IMAP, warum auch immer, ansonsten nur noch POP. Siehe auch https://hilfe.gmx.net/mailprogramme/imap.html Habe kein gmx Konto mehr :cool:

    Gruß Harald
     
  4. lyris

    lyris Neuer Benutzer

    Dabei seit:
    06.02.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,
    erstmal danke für das Feedback, aber:
    1. IMAP geht auch (entgegen der Aussagen von GMX) für Freemail Kunden. Thunderbird holt sich nämlich IMAP als Standard-Protokoll sobald man ein @gmx.de Konto angibt, und es funktioniert auch einwandfrei.
    Auf dem Win7 Rechner (und dem Android Smartphone) habe ich auch schon ewig IMAP/POP3 und noch nie Probleme.

    2. Ich habe aber natürlich sowohl IMAP als auch POP3 probiert. Dummerweise ist das Abrufen ja kein Problem, sondern das "Senden.
    Ich bekomme auch bei POP3 die selbe Meldung (wobei bei POP3 immerhin nach Abbruch die Meldung: "Ihre Anmeldung wurde vom E-Mail-Server zurückgewiesen. Überprüfen Sie Ihren Benutzernamen und das Kennwort für dieses Konto in den Kontoeinstellungen" erscheint.

    @ungarnjoker
    Die Einstellungen habe ich auch schon verwendet und mein Glück probiert - aber mit genau dem gleichen Ergebnis.

    Kann es sein, daß Outlook irgendwo eine eigene "Zertifikateverwaltung" für das SSL-Thema hat und da irgendwo der Wurm drin ist ?
    Es betrifft eben nur "mail.gmx.net" und nur Outlook. Das kommt mir so spanisch vor!
     
  5. #5 ungarnjoker, 07.02.2015
    ungarnjoker

    ungarnjoker Erfahrener Benutzer

    Dabei seit:
    24.04.2012
    Beiträge:
    1.004
    Zustimmungen:
    16
    Version:
    Home Premium
    System:
    Verschiedene
    Es gibt Provider, die bei mehrfach erfolglosem Login den Zugang zum Schutz des Users für eine gewisse Zeit sperren. Meist kann man diese Sperre über das Webinterface wieder aufheben, bzw die Sperre wird nach Ablauf der Sperrzeit automatisch aufgehoben. Kommst Du denn unmittelbar nach einem erfolglosen Login mit einem anderen Gerät problemlos ins Konto? Wenn nicht, könntest Du das Webinterface probieren.
    Bei mir läuft Outlook 2007. Ob es Unterschiede zu 2010 gibt, kann ich leider nicht beurteilen. Die Funktion sollte allerdings identisch sein. Immerhin müssen Standards eingehalten werden, auch wenn MS manchmal meint, eigene Standards setzen und verwenden zu müssen.:rolleyes:
     
  6. lyris

    lyris Neuer Benutzer

    Dabei seit:
    06.02.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo! Das traurige ist ja, dass ich sogar vom selben Gerät, wenn ich Thunderbird nutze, sofort korrekt und problemlos senden und empfangen kann! Es handelt sich also sicherlich nicht um eine Sperre durch GMX.

    ich habe mal versuchsweise statt Mail. GMX.net die IP Adresse des MAIL servers eingetragen! Daraufhin bekomme ich sofort einen Zertifikate Fehler, weil der Name nicht so von mir verwendeten IP Adresse passt, allerdings ändert es nichts am gesamt Problem.

    Ich glaube, daß ich jetzt doch noch den Versuch starte, Office komplett zu de und reinstallieren, weil mir rein gar nichts mehr einfällt!
     
  7. #7 ungarnjoker, 07.02.2015
    ungarnjoker

    ungarnjoker Erfahrener Benutzer

    Dabei seit:
    24.04.2012
    Beiträge:
    1.004
    Zustimmungen:
    16
    Version:
    Home Premium
    System:
    Verschiedene
    Ich habe so ein Problem mal unter Outlook 2003 gehabt, nachdem ich einen Rechner neu aufgesetzt hatte und die zuvor gesicherte .pst Datei importiert habe. Alle Passworte mußten neu eingegeben werden. Bei den meisten Konten funktionierte der Zugang danach sofort, bei einigen jedoch nicht. Es half dann nur, das Konto komplett zu löschen und neu einzurichten. Vielleicht funktioniert es auch hier so.
     
  8. lyris

    lyris Neuer Benutzer

    Dabei seit:
    06.02.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo ungarnjoker und vielen Dank für Deine beharrliche Hilfe ;-)

    Ich habe ja alle PSTs incl. des Mailprofils gelöscht und alles neu aufgesetzt - ohne Erfolg. Dabei habe ich die alte Archiv-PST Datei noch nichtmal geöffnet, und dank IMAP ja sowieso kaum Probleme mit dem Löschen der vorhandenen PSTs.
    Aktuell läuft das Fixit, daß nach der Deinstallation von Office 2010 komplett aufräumt, dann probiere ich mein Glück mal mit einer kompletten Neuinstallation und dann sehen wir weiter !

    Vielen Dank und viele Grüße !
     
  9. lyris

    lyris Neuer Benutzer

    Dabei seit:
    06.02.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Tja ... auch jetzt ... selbes Problem. Hat noch jemand eine Idee, wo ich details zu der Verbindung zwischen Outlook und mail.gmx.net sehe ?
    Also gibts da im Eventlog oder irgendwo eine Möglichkeit, daß ich sehe, was der Server wirklich zu mir sagt ?
     
  10. #10 HerrAbisZ, 07.02.2015
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.224
    Zustimmungen:
    118
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Poste mal Bilder von deinen Einstellungen beim Konto (Extras - Konto bzw. Datei-Informationen-Kontoeinstellungen)
     
  11. #11 lyris, 07.02.2015
    Zuletzt bearbeitet: 07.02.2015
    lyris

    lyris Neuer Benutzer

    Dabei seit:
    06.02.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Gerne doch:
    Settings_Page1.jpg

    Wie gesagt: Das funktioniert bei Android/Win7&Outlook, auch als POP3 schon versucht, da ändert sich nur der posteingangsserver.

    Settings_page2.jpg

    Ich glaube hierzu kann ich nicht viel sagen

    Settings_page3.jpg

    Hier habe ich eben wie beschrieben auch Port 465 mit SSL versucht, kein Erfolg

    Und das ist die Meldung die ich unbegrenzt oft bekomme, wenn ich versuche was zu senden:
     

    Anhänge:

  12. #12 HerrAbisZ, 07.02.2015
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    7.224
    Zustimmungen:
    118
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Linux Mint, FreeDos, Win8
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, DTK TOP-5A, Lenovo, ASUS
    Und das Kennwort stimmt ?

    Mach mal da einen Haken rein bei "Dieses Kennwort in der Kennwortliste speichern"

    Und mMn solltest du den Haken bei "Kontoeinstellungen..."Weiter" testen" rausnehmen.
     
  13. lyris

    lyris Neuer Benutzer

    Dabei seit:
    06.02.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Klar stimmt das Kennwort, sonst würde er wohl kaum den Postfachinhalt abrufen.
    Den Haken bei "Dieses Kenntwort in kennwortliste speichern" habe ich natürlich auch schon gesetzt, aber Sekundenbruchteile später poppt es wieder hoch - bringt also nichts. Und den Haken bei den "Kontoeinstellungen...weiter testen" muss ich sowieso entfernen bevor er das Konto speichert, denn sonst tut er das ja nicht.

    Auch die Kundennummer statt EMail als Login-Daten habe ich bereits probiert, als POP3 ... und last but not least: Die obigen Einstellungen funktionieren beim gleichen Outlook unter Win7 problemlos ... und zur selben Zeit.
     
  14. #14 ungarnjoker, 07.02.2015
    Zuletzt bearbeitet: 08.02.2015
    ungarnjoker

    ungarnjoker Erfahrener Benutzer

    Dabei seit:
    24.04.2012
    Beiträge:
    1.004
    Zustimmungen:
    16
    Version:
    Home Premium
    System:
    Verschiedene
    Der Haken bewirkt, daß vor dem Speichern der Einstellungen die Verbindung getestet wird und das im Fehlerfall bis zum Nimmerleinstag.
    Jetzt muß ich Dir zu meiner Schande mal in die Seite treten. Auch bei mir funktioniert das Versenden über Outlook nicht. Allerdings nutze ich das Konto nie für den Versand von Mails, sondern nur als Wegschmeissadresse. Alle paar Monate gehe ich da mit einem kleinen Tool (Magic Mail Monitor) mal rein und lösche den ganzen angesammelten Dreck raus. Was Anderes kommt da nicht an.

    Unter Win 7 hat es unter Outlook 2003 noch bestens funktioniert und ich meine, auch unter Win 8/8.1, sonst hätte ich während der Einrichtung schon weiter geforscht, woran der fehlerhafte Versand liegt. Ich habe es eben gerade mal mit IMAP und mit SMTP versucht. Post abholen via POP3 und IMAP funktioniert. Das bedeutet, daß Zugangsname und Passwort korrekt sind, genau wie bei Dir. Die Einstellungen habe ich gemäß GMX-Hilfeseite vorgenommen. Ich habe da allerdings auch nur ein Freemailer-Konto. Mag sein, daß GMX da irgendwann mal was geändert hat, ohne es zu kommunizieren.
     
  15. #15 lyris, 07.02.2015
    Zuletzt bearbeitet: 08.02.2015
    lyris

    lyris Neuer Benutzer

    Dabei seit:
    06.02.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Oh Gott ... vielen Dank für die Info, dann schreibe ich mal GMX an und schildere denen das Problem. ! :)

    Update: 2015-02-08: Leider teilt mir der Saftladen nur mit, daß man als freemail Kunde keinen kostenlosen Support bekommt und ich die FAQs durchlesen soll, oder für horrende Preise inkompetente Telefon-Hotlines wählen soll - kommt beides nicht in Frage.
    Sollte mal jemand mit einem Premium Account über das selbe Problem stoßen, dann kann er ja mit diesen Daten bei GMX sein Glück versuchen.
     
  16. #16 JuergenB, 17.02.2015
    JuergenB

    JuergenB Neuer Benutzer

    Dabei seit:
    16.02.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hatte das identische Problem mit GMX, trat ganz plötzlich vor ca. 2-3 Wochen auf; alle Phänomene sind absolut gleich (ich hatte auch Thunderbird installiert und konnte damit problemlos auch über GMX e-Mails verschicken, nur halt über Outlook2010 nicht). Zusätzlich hatte ich noch Windows Mail (aus Live Essentials) probiert - auch damit ging das Versenden von E-Mails über GMX NICHT ! Versenden von E-Mails über T-Online (auch Port 587 klappte problemlos).

    Bei mir handelt es sich um ein SAMSUNG Notebook - jetzt wird es interessant: ich habe diesen Notebook auf Auslieferungszustand zurückgestellt, d.h. eine komplette Neuinstallation. Leider war auch danach immer noch das gleiche Problem vorhanden. Kein GMX-E-Mail Versand über Outlook2010 und Windows Mail.

    Die GMX-Hotline, die ich dann angerufen hatte, hat sich viel Mühe gegeben, musste dann aber passen und hat mich an Microsoft verwiesen (!?!).

    Um den Provider als Ursache auszuschließen habe ich das Ganze dann über meinen Telekom DSL-Anschluss und dann über O2 (Hotstpot an meinem Handy) auch noch getestet, auch hier gang das Versenden von E-Mails über GMX nicht.

    Lösung: Ich habe nun den Samsung Notebook mit einer Original Windows7 DVD neu aufgesetzt (damit auch mit einem anderen Lizenzschlüssel für Windows Home Premium). Mit dieser Installation klappt nun das Versenden von E-Mails wieder (zumindest über Windows Mail, derzeit läuft die Installation aller Windows 7 Patched noch, dann werde ich wieder Outlook2010 installieren).

    Offen bleibt: Was bleibt hier nun als Ursache übrig - GMX oder Microsoft oder etwas wirklich ganz schräges?
     
  17. lyris

    lyris Neuer Benutzer

    Dabei seit:
    06.02.2015
    Beiträge:
    9
    Zustimmungen:
    0
    Hey! Schön daß ich nicht alleine bin!
    2 fragen:
    1. Samsung Notebook ist es bei mir auch! Bei dir auch ein ativ ?
    2. Was war da im Original drauf. Win 7 oder 8.1?
    Ich glaub ich lass mal den sfc laufen!
     
  18. #18 ungarnjoker, 17.02.2015
    ungarnjoker

    ungarnjoker Erfahrener Benutzer

    Dabei seit:
    24.04.2012
    Beiträge:
    1.004
    Zustimmungen:
    16
    Version:
    Home Premium
    System:
    Verschiedene
    Also mein NB ist ein ASUS A56C mit Win8 und Pushup auf 8.1 (64 Bit).

    Ich denke aber, es ist ein Problem bei GMX und Outlook. Vielleicht gibt es da ein Problem mit der Ver-/Entschlüsselung.
     
  19. #19 JuergenB, 17.02.2015
    Zuletzt bearbeitet: 18.02.2015
    JuergenB

    JuergenB Neuer Benutzer

    Dabei seit:
    16.02.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Notebook: Samsung NP300E7A-A03DE, Windows 7 Home Premium vorinstalliert

    Update 18.2.2014 - das versteht kein Mensch mehr !!!

    Outlook2010 installiert, alles läuft tadellos, E-Mail versenden über GMX funktioniert - alles Bestens

    Dann Notebook heruntergefahren und bei einem Kollegen zu Hause wieder hochgefahren, über dessen Telekom DSL-Anschluss (Fritzbox 7270) mit dem Internet verbunden und Outlook gestartet --> kein Versenden von E-Mails möglich, Empfang funktioniert nach wie vor --> zurück auf "Los", ich bin am Ende mit meinem Latein !!!!
     
  20. #20 JuergenB, 06.03.2015
    JuergenB

    JuergenB Neuer Benutzer

    Dabei seit:
    16.02.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hat hier irgendwer etwas Neues herausfinden können?
    Wie bereits erwähnt, Versand an GMX über Outlook geht nun plötzlich nicht mehr, Versand über Thunderbird an GMX funktioniert hingegen tadellos.
     
Thema: Outlook 2010 - mail.gmx.net - Versand nicht möglich
Besucher kamen mit folgenden Suchen
  1. gmx ch mail login

    ,
  2. gmx mein login

    ,
  3. gmx ch loging

    ,
  4. gmx anmeldung,
  5. gmx.ch mail log in,
  6. gmx.net,
  7. vKunden registrieren 2015 @gmx.de de,
  8. office 2015 @gmx.de de,
  9. probleme outlook 2010 gmx,
  10. gmx einstellungen outlook 2010,
  11. gmx email outlook,
  12. www meingmx net,
  13. gmx einloggen probleme,
  14. gmx.ch mein login,
  15. gmx einloggen email,
  16. gmx net login,
  17. gmxnet,
  18. gmx.net login email,
  19. www.gmx.ch mail,
  20. gmx ch freemail login,
  21. gmx einloggen,
  22. gmx outlook,
  23. meingmx.net,
  24. www gmx de anmelden,
  25. www.gmx.de mein gmx login
Die Seite wird geladen...

Outlook 2010 - mail.gmx.net - Versand nicht möglich - Ähnliche Themen

  1. Nach Update auf 60.7.2 kein Senden aus Excel und Word mehr möglich

    Nach Update auf 60.7.2 kein Senden aus Excel und Word mehr möglich: Thunderbird-Version: 60.7.2 Betriebssystem + Version: Windows 7 Professional (64bit) Kontenart (POP / IMAP): Imap und Pop Postfach-Anbieter (z.B....
  2. Vorsicht mit noch möglichem Upgrade auf Windows 10

    Vorsicht mit noch möglichem Upgrade auf Windows 10: Ja, es ist auch jetzt noch möglich, ein kostenloses Upgrade zu machen (s. Techbook). Allerdings wurde ich mit dem letzten Update (1903) bei einem...
  3. Microsoft Word Starter 2010 öffnet nicht mehr nach zurücksetzen eines früheren Zeitpunkt.

    Microsoft Word Starter 2010 öffnet nicht mehr nach zurücksetzen eines früheren Zeitpunkt.: Hallo, habe meinen PC Windows 7 auf einen früheren Zeitpunkt zurückgesetzt, nach Fertigstellung, komme ich nicht mehr auf meine gespeicherten...
  4. Kostenloses Upgrade auch 2019 noch möglich ?

    Kostenloses Upgrade auch 2019 noch möglich ?: Hallo zusammen, ich wollte seinerzeit, als das Upgrade WIN 7 auf WIN 10 von Microsoft einem förmlich aufgedrängt wurde, es nicht haben und habe...
  5. Verlängerung des Supports durch Upgrade von Win7 hp auf WinProfessionell möglich?

    Verlängerung des Supports durch Upgrade von Win7 hp auf WinProfessionell möglich?: Hallo, ich weiß, Microsoft hört es nicht gern: Ich liebe Win7 und möchte alles ausreizen. Wenn ich jetzt meinen privaten PC auf Professionell...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden