Nach einem Prozessortreiberupdare startet win7 nichtmehr

Diskutiere Nach einem Prozessortreiberupdare startet win7 nichtmehr im PC Fragen / Probleme Forum im Bereich Sonstiges; Hallo Leute! Hab mir eine windows 7 demo für 30 tage von chip.de gezogen und ne ISO draus gemacht. Bei meinem alten Rechner getestet ob sie...

  1. #1 maxtheviruz, 25.12.2011
    maxtheviruz

    maxtheviruz Neuer Benutzer

    Dabei seit:
    25.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Version:
    Win 7 64 bit
    Hallo Leute!
    Hab mir eine windows 7 demo für 30 tage von chip.de gezogen und ne ISO draus gemacht. Bei meinem alten Rechner getestet ob sie funzt, läuft seit 5 Tagen ohne Probleme, der Rechner gehört jetzt meinem Bruder. Im Internet hab ich mir einen neuen gekauft, gestern Win7 demo rein und lief. hab dann den prozessortreiber geupdatet und neugestartet, es laufen alle bios etc ohne probleme, nur wenn er betriebssystem von der Festplatte oder Cd lädt kommt dieses Windowszeichen, welches sich aufbaut, nur. eim Vierten Teil des Zeichen stoppt er und tut garnichts mehr. Bootreihenfolge geändert, nichts.
    bin am verzweifeln
    grüße maxtheviruz
     
  2. #2 areiland, 25.12.2011
    areiland

    areiland Erfahrener Benutzer

    Dabei seit:
    11.12.2009
    Beiträge:
    16.880
    Zustimmungen:
    2
    Version:
    Windows 10 Pro x64 Build 1511 10586.29
    System:
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB
    Wenn das Windowslogo kommt F8 drücken und in den Startoptionen "Letzte als funktionierend bekannte Konfiguration" auswählen.
     
  3. #3 maxtheviruz, 25.12.2011
    maxtheviruz

    maxtheviruz Neuer Benutzer

    Dabei seit:
    25.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Version:
    Win 7 64 bit
    Ich hab letzte funktionierende aktion gemacht aber das Problem besteht weiterhin, erst bootmenu und so, dann boot von cd oder festplatte( beides funktioniert nicht) und dann kommt das animierte windowszeichen mit dem farbigen punkten die auf einen zukommen und zum windows-zeichen werden. Hab was am ram verändert und auch am prozessortreiber ein update, seit dem ich im cmd set/Bcdedit/Set..... 3072 eingegeben hab weil es angeblich eine speicherundichte gab funzt es nichtmehr.
    ich versuch jetzt ubuntu drüber zu hauen und dann nochmal win7 reinzusetzen
     
  4. #4 Meister Proper, 25.12.2011
    Meister Proper

    Meister Proper Erfahrener Benutzer

    Dabei seit:
    08.09.2011
    Beiträge:
    1.253
    Zustimmungen:
    0
    Version:
    Ultimate 64 bit
    Wer oder was ist das und, viel wichtiger, warum hast Du das getan?
     
  5. #5 maxtheviruz, 25.12.2011
    maxtheviruz

    maxtheviruz Neuer Benutzer

    Dabei seit:
    25.12.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Version:
    Win 7 64 bit
    ein game das ich spiele schmierte alle 15 minuten ab und den grafiktreiber hatte ich schon geupdated, aber habs jetzt gelöst, seitdem ich weiß dass am systemstart eigentlch nur die ram benutzt wird bin ich auf ein forum gestoßen wo von fehlerhaften ram-slots die rede war, ramslots gewechselt, davor aber schon alles mit ubuntu eingeebnet und neu win7 drauf, jetzt läufts wieder, schiebe es auf 1 der 2 dinge mit der ram
    Danke an alle(vorerst)
     
Thema: Nach einem Prozessortreiberupdare startet win7 nichtmehr
Besucher kamen mit folgenden Suchen
  1. win 7 startet nach win symbol nicht mehr