Nach dem Start ca. 30 sec.schwarzer Bildschirm

Diskutiere Nach dem Start ca. 30 sec.schwarzer Bildschirm im PC Fragen / Probleme Forum im Bereich Sonstiges; Ich wäre dankbar für die Beantwortung des folgenden Problems: Nach dem Start von Windows 7 Premium, 64 bit, erscheint - wie gewohnt - "Bitte...

  1. #1 Tamara1984, 28.02.2019
    Tamara1984

    Tamara1984 Neuer Benutzer

    Dabei seit:
    12.01.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Version:
    Windows 7 Professionell
    System:
    64 bit
    Ich wäre dankbar für die Beantwortung des folgenden Problems:

    Nach dem Start von Windows 7 Premium, 64 bit, erscheint - wie gewohnt - "Bitte warten" dann "Willkommen" anschließend bleibt der Bildschirm ca. 30 Sekunden lang schwarz. Erst dann werden die Programme wie gewohnt geladen.
    Was ist die Ursache, das das Programm nicht zügig hochfährt ?
     
  2. #2 Harald aus RE, 28.02.2019
    Harald aus RE

    Harald aus RE Erfahrener Benutzer

    Dabei seit:
    01.11.2010
    Beiträge:
    5.735
    Zustimmungen:
    130
    Version:
    WIN7 Prof 32bit
    System:
    INTEL Core i7-3770K 3,5GHz LGA1155; MB ASUS 1155 P8Z77-WS;4 GB RAM;NVIDIA GeForce GT 640
    Hallo Tamara,

    versuche zunächst erst mal den Befehl:
    %SystemRoot%\System32\cmd.exe /c Cleanmgr /sageset:65535 & Cleanmgr /sagerun:65535
    als Admin unter Ausführen. Danach einen 'Neustart' machen.

    Der Grund für das Verhalten ist vielfältig. Da muß man sich durcharbeiten.

    Läuft das System ansonsten gut oder gibt es weitere Einbrüche in der Geschwindigkeit?

    Gruß Harald
     
Thema:

Nach dem Start ca. 30 sec.schwarzer Bildschirm

Die Seite wird geladen...

Nach dem Start ca. 30 sec.schwarzer Bildschirm - Ähnliche Themen

  1. [Windows Start]Wie kann man die Starthilfe abschalten?

    [Windows Start]Wie kann man die Starthilfe abschalten?: Hallo, ich muss schon mal, aus unterschiedlichen Gründen, den Rechner zurücksetzen (Resetten; mein Rechner hat den Knopf noch). Danach würde ich...
  2. Bitdefender bremst 500Mbits/s Leitung auf ca. 150Mbit/s

    Bitdefender bremst 500Mbits/s Leitung auf ca. 150Mbit/s: Hallo Win7-Gemeinde, ich habe letzte Woche einen Glasfaseranschluss mit 500 Mbits/s bekommen. Bei einem Speetest (immer der gleiche Speedtest von...
  3. Schwarzer Bildschirm nach Update

    Schwarzer Bildschirm nach Update: Hallo, nach einem aut. Update lässt sich Windows nicht mehr starten. Es blinkt nur ein Strich links oben kurz nach dem Start. Ins BIOS kann...
  4. Microsoft Word Starter 2010 öffnet nicht mehr nach zurücksetzen eines früheren Zeitpunkt.

    Microsoft Word Starter 2010 öffnet nicht mehr nach zurücksetzen eines früheren Zeitpunkt.: Hallo, habe meinen PC Windows 7 auf einen früheren Zeitpunkt zurückgesetzt, nach Fertigstellung, komme ich nicht mehr auf meine gespeicherten...
  5. Windows 7 USB Treiber beim Start

    Windows 7 USB Treiber beim Start: Hallo, hoffe ihr könnt mir helfen, bin schon am verzweifeln. Ausgangssituation: Hatte einen alten aber sehr wichtigen Windows 7 Rechner mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden