Movie Maker schneidet mir einfach Videoenden ab :(

Diskutiere Movie Maker schneidet mir einfach Videoenden ab :( im Windows 7 Multimedia Forum im Bereich Windows 7; Hallo zusammen, ich habe ein Problem mit dem Movie Maker das anscheinden sonst niemand hat. Jedenfalls finde ich nichts im Netz dazu :confused:...

  1. #1 grazie3, 17.05.2016
    grazie3

    grazie3 Neuer Benutzer

    Dabei seit:
    17.05.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe ein Problem mit dem Movie Maker das anscheinden sonst niemand hat. Jedenfalls finde ich nichts im Netz dazu :confused:

    Und zwar folgendes:
    ich habe früher öfters mit dem Movie Maker einen Film geschnitten, dieses mal mag es einfach ned.
    Ich habe eine Vielzahl kurzer Videos in den Maker geladen. Wenn ich jetzt ein Video teile, um etwas wegzuschneiden, fehlt plötzlich am Ende dieses Videos ein Stück. Ist einfach nicht mehr da. Woran kann das liegen?!? es ist unglaublich nervig, weil ich von manchen Videos von vorne, der mitte und am ende etwas brauche und zwischendrin gerne etwas wegschneiden möchte... Momentan kann ich aber nichts wirklich schneiden, ohne dass mir das Programm selbstständig hinten etwas abknipst...was nun?

    Bitte um Hilfe
     
  2. #2 HerrAbisZ, 17.05.2016
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    5.469
    Zustimmungen:
    17
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Ubuntu, FreeDos
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, Toshiba, DTK TOP-5A, Leno
  3. #3 grazie3, 17.05.2016
    grazie3

    grazie3 Neuer Benutzer

    Dabei seit:
    17.05.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Jap ist neu installiert
     
  4. #4 HerrAbisZ, 17.05.2016
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    5.469
    Zustimmungen:
    17
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Ubuntu, FreeDos
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, Toshiba, DTK TOP-5A, Leno
    Und wenn du die Videos einzeln nur bearbeitest ?
     
  5. #5 grazie3, 17.05.2016
    grazie3

    grazie3 Neuer Benutzer

    Dabei seit:
    17.05.2016
    Beiträge:
    8
    Zustimmungen:
    0
    und das heißt was? ;)
     
  6. #6 grazie3, 17.05.2016
    grazie3

    grazie3 Neuer Benutzer

    Dabei seit:
    17.05.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Hab gerade festgestellt: wenn ich am ende des videos teile (also noch 6 sekunden vor ende), dann verschwindet das Bild (ich habe videos und Bilder) das nach dem Video kommt...was tut der maker nur?!
     
  7. #7 HerrAbisZ, 17.05.2016
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    5.469
    Zustimmungen:
    17
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Ubuntu, FreeDos
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, Toshiba, DTK TOP-5A, Leno
    Ist es nicht normal, wenn du was abschneidest, das das, was dahinter ist , dann wegfällt ?

    Und wenn du nur das Video allein mal kürzt und du dann danach das Bild einfügst ?
     
  8. #8 grazie3, 17.05.2016
    grazie3

    grazie3 Neuer Benutzer

    Dabei seit:
    17.05.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Nein ich schneide das video ja nicht ab sondern ich teile es! also angenommen das ist das video:
    abcdefg und ich hätte gerne den b teil und den e teil dann teile ich das video nach a und c (dann lösche ich a und c und erhalte so b) und nach d und f. jetzt ist es aber so wenn ich nach a teile fällt schon mal der fg teil weg und wenn ich nach f teile fällt auch noch das bild nach g weg...das ist doch nicht normal! Vor allem gings vorher immer!
     
  9. #9 HerrAbisZ, 17.05.2016
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    5.469
    Zustimmungen:
    17
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Ubuntu, FreeDos
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, Toshiba, DTK TOP-5A, Leno
    Seit wann geht es denn nicht mehr ?
     
  10. Anzeige

    Hi,
    Schau dir mal diesen Windows-Ratgeber an!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #10 grazie3, 17.05.2016
    grazie3

    grazie3 Neuer Benutzer

    Dabei seit:
    17.05.2016
    Beiträge:
    8
    Zustimmungen:
    0
    ich hab das projekt letzte woche angefangen und da ging es noch ganz normal. irgendwann ist mir das dann aufgefallen...
    kann absolut nicht sagen woran es liegt :(
     
  12. #11 HerrAbisZ, 17.05.2016
    HerrAbisZ

    HerrAbisZ Erfahrener Benutzer

    Dabei seit:
    10.08.2014
    Beiträge:
    5.469
    Zustimmungen:
    17
    Version:
    XP, Win7, Vista, Win2K, Win98SE, Ubuntu, FreeDos
    System:
    Sony PCV-RZ102 uvam 486DX bis AMD 6core FX6150 Notebooks: Dell, PB Dots-c, Toshiba, DTK TOP-5A, Leno
    Es gab ja vorige Woche wieder Updates. Ich habe sie alle wieder runtergeschmissen, weil das die Bootzeit auf meinem Test - Rechner fast verdoppelt hat. Es waren die Netframwok 4.6.1. Sicherheitsupdates

    Systemwiederherstellung schon versucht ?
     
Thema: Movie Maker schneidet mir einfach Videoenden ab :(
Besucher kamen mit folgenden Suchen
  1. movie maker letzte sekunden weg

Die Seite wird geladen...

Movie Maker schneidet mir einfach Videoenden ab :( - Ähnliche Themen

  1. USB Geräte werden ohne erkennbaren Grund einfach ausgeworfen

    USB Geräte werden ohne erkennbaren Grund einfach ausgeworfen: Hallo Community, Ich habe schon seit einigen Monaten ein kleines externes USB 3.0 Raid 5-System bestehend aus vier Platten je 1TB Speicherplatz....
  2. Explorer.exe stürzt ab

    Explorer.exe stürzt ab: Hallo, Win 7 prof. 64 , Windows Explorer stürzt ab bei rechts Klick im Verzeichnisbaum -->Computer -->Laufwerk z.B. C --> rechts Klick , dann...
  3. Laptop stellt sich einfach aus

    Laptop stellt sich einfach aus: Hallo und guten Abend. Mein Laptop stellt sich in letzter Zeit immer öfter mal einfach aus, einfach so ohne vorwarnung,und fährt auch nicht...
  4. Systemdiagnose stürzt sofort nach dem Start ab

    Systemdiagnose stürzt sofort nach dem Start ab: Ich nutze Windows 7 Professional 64 Bit mit sämtlichen Updates und habe versucht, nach einem Bluescreen das Tool zur Systemdiagnose aufzurufen,...
  5. Systemdiagnose stürzt sofort nach dem Start ab

    Systemdiagnose stürzt sofort nach dem Start ab: Ich nutze Windows 7 Professional 64 Bit mit sämtlichen Updates und habe versucht, nach einem Bluescreen das Tool zur Systemdiagnose aufzurufen,...