Mainboard Kühlkörper werden sehr heiß 75°C

Diskutiere Mainboard Kühlkörper werden sehr heiß 75°C im Windows 7 Treiber & Hardware Forum im Bereich Windows 7; hallo liebe windows 7 forum community da ich heute schon ein problem mit eurer hilfe gelöst habe dachte ich mir mal das ich mein anderes problem...

  1. #1 Frantic, 12.08.2010
    Zuletzt bearbeitet: 12.08.2010
    Frantic

    Frantic Neuer Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    hallo liebe windows 7 forum community da ich heute schon ein problem mit eurer hilfe gelöst habe dachte ich mir mal das ich mein anderes problem poste bei dem ich nicht weiter komme :)

    mein mainboard ist geschmeidige 75°C heiß und somit mit abstand das heißeste in meinem ganzen pc
    und führt zu unregelmäßigen abstürzen (glaube ich )

    das board: msi neo-f p965 v2


    Hier mal auszug aus everest:

    Informationsliste Wert
    Sensor Eigenschaften
    Sensortyp Fintek F71882F (ISA A10h)
    GPU Sensortyp Diode (ATI-Diode)

    Temperaturen
    Motherboard 77 °C (171 °F)
    CPU 32 °C (90 °F)
    1. CPU / 1. Kern 33 °C (91 °F)
    1. CPU / 2. Kern 28 °C (82 °F)
    1. CPU / 3. Kern 27 °C (81 °F)
    1. CPU / 4. Kern 28 °C (82 °F)
    Aux 33 °C (91 °F)
    GPU Diode 58 °C (136 °F)
    Hitachi HDS722516VLAT80 29 °C (84 °F)
    WDC WD3200AAJS-00L7A0 28 °C (82 °F)

    Kühllüfter
    CPU 2092 RPM
    Stromversorgung 4225 RPM

    Spannungswerte
    CPU Kern 1.18 V
    +3.3 V 3.36 V
    +5 V 5.05 V
    +3.3 V Bereitschaftsmodus 3.38 V
    VBAT Batterie 3.23 V
    -----------

    ich habe bereits schon den passiv northbridge kühler durch einen aktiven größerern kühler von revoltec getauscht.. temp blieb allerdings unverändert. (der kühler sitzt trotz richtigem einbau eher nicht soooo fest auf dem chip, also man kann ich hin und her schieben.) liegts vllt daran?

    sollte ich was neues auf die southbridge machen an kühlern? oder vllt mal die wärmeleitpaste erneuern?

    ich kann leider nicht sagen ob das schon immer so ist, jedoch hab ich das schon seit weit über 6 monaten.

    edit: ich habe auch seid kurzem das mein monitor schwarz wird beim zocken und dann wenn ich über task manager zu windwos will, mein bild wieder kommt und ein nettes fenster indem iwas mit anzeigetreiber neustart amd_driver auftaucht.
     
  2. #2 Michael, 12.08.2010
    Michael

    Michael Guest

    Mainboard nur 75°C kalt ;)

    Das Board kann ja nicht heißer wie die CPU sein, hast du den PC mal aufgeschraubt, gereinigt und mal geschaut, wo das Board so heiß sein soll?
    Michael
     
  3. #3 Frantic, 12.08.2010
    Zuletzt bearbeitet: 12.08.2010
    Frantic

    Frantic Neuer Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Mainboard nur 75°C kalt ;)

    na selbstverständlich und hab natürlich als erstes die passiv kühler angefasst und die waren sehr heiß,also ich konnte nicht permanent mit dem finger drauf bleiben so warm war das kühlgerippe schon : / bei der southbridge is es schwieriger weil das tiel ja kleiner ist aber der passiv kühler war auf jeden fall auch ziemlich warm !

    edit: jetz mit dem neuen kühler fühl ich da kaum hitze... die southbridge fühlt sich auch nicht bedenklich warm an .... was is da los? >.<...

    als ergänzende info ich habe 4 gehäuselüfter 1x 120 zieht vorne rein + 1x 120 sugt hinten raus + 1 x120 / 1x 80 pustet von der seite auf das mainboard
     
  4. #4 Gast1308102, 12.08.2010
    Gast1308102

    Gast1308102 Guest

    Mainboard nur 75°C kalt ;)

    Wie wäre es mit neue Wärmeleitpaste
     
  5. Didée

    Didée Erfahrener Benutzer

    Dabei seit:
    02.05.2010
    Beiträge:
    294
    Zustimmungen:
    2
    Version:
    Home Premium
    Mainboard nur 75°C kalt ;)

    Vielleicht hat Everest die Sensoren durcheinandergebracht - das Auslesen bzw. Zuordnen der Sensordaten ist nicht ganz so trivial, wie man sich das vielleicht vorstellt.

    Was soll denn der "AUX" Sensor sein? Weil, dessen Temperatur würde eigentlich eine schöne Mainboard-Temperatur abgeben. Vielleicht ist das ja der richtige Wert ... zumal, wenn die letzte Fingerprobe nur "lauwarm" gemeldet hat.

    Andererseits - wenn der neu verbaute Kühler sich hin-und-her schieben lässt, dann ist der Kontakt schlecht, d.h. der Kühlkörper nimmt kaum Wärme vom drunterliegenden Bauteil auf ... dass er sich dann kühl anfühlt, ist auch logisch.

    Aus der Ferne schwierig zu beurteilen.
     
  6. #6 Frantic, 13.08.2010
    Zuletzt bearbeitet: 14.08.2010
    Frantic

    Frantic Neuer Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Mainboard nur 75°C kalt ;)

    speedfan sagt auch 75°C mal so am rande ...
    ich werde morgen mal schauen ob ich den küfter fester kriege und die wärmeleitpaste erneuern habe hier noch "titan nana grease" wärmeleitpaste ich denke die kann ich benutzen morgen (?) mal sehn was wird ich melde mich dann

    p.s bin immer für neue lösungsansätze offen ^^



    UPDATE: also ich hab jetz den alten passivkühler mit dem revoltec lüfter drauf und kräftigere federn drin + neue wärmeleitpaste von titan "nano grease" drauf nicht zuviel und nicht zu wenig...

    ---> immer noch 75-77°C.................

    HILFE?!?!?!
     
  7. #7 Frantic, 14.08.2010
    Frantic

    Frantic Neuer Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Mainboard nur 75°C kalt ;)

    update siehe oben.
     
  8. Didée

    Didée Erfahrener Benutzer

    Dabei seit:
    02.05.2010
    Beiträge:
    294
    Zustimmungen:
    2
    Version:
    Home Premium
    Mainboard nur 75°C kalt ;)

    Hmmh ...

    frage ich Dr. Google nach "msi neo-f p965 v2 temperatur",

    erster Treffer: dieses,

    der Kollege hat auch mit Everest ausgelesen, und berichtet

    wobei er aber nichts heißes an seinem Board ausfindig machen konnte...

    Ich lass' das jetzt einfach mal zur freien Interpretation im Raum stehen. ;)
     
  9. #9 Frantic, 15.08.2010
    Frantic

    Frantic Neuer Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Mainboard nur 75°C kalt ;)

    also denkst du es ist ein lesefehler?

    wie kann man ich mir dann sonst erklären das mein pc in unregelmäßigen abständen abschmiert :(
     
  10. Didée

    Didée Erfahrener Benutzer

    Dabei seit:
    02.05.2010
    Beiträge:
    294
    Zustimmungen:
    2
    Version:
    Home Premium
    Mainboard nur 75°C kalt ;)

    Gründe für Abstürze gibt es sonder Zahl. Es kann am Board liegen ... oder es kann an tausend anderen Sachen liegen.

    Ob das jetzt ein Auslesefehler ist, kann ich natürlich auch nicht sagen. Es sieht mir aber eindeutig danach aus, dass es ein Auslesefehler sein könnte.

    Ändert sich denn an diesen 75°C jemals irgendwas - nach ner halben Stunde idle, nach ner halben Stunde Vollast (LinX oder Prime95), oder ist der Wert immer exakt der gleiche? Weil, wenn dieser Wert "eingefroren" ist, dann steigt die Wahrscheinlichkeit eines Auslesefehlers sehr stark an. ;)


    Wie alt ist denn der Rechner überhaupt?
    ("Netzteil" ist bisweilen auch eine Ursache für unerklärliche Instabilitäten...)
     
  11. #11 Frantic, 16.08.2010
    Frantic

    Frantic Neuer Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Mainboard nur 75°C kalt ;)

    ja also es sind immer temperaturen zwischen 75-77°C das is quasi von tag zu tag unterschiedlich aber nur in diesem bereich und ich hab auch bisher nicht gemerkt das sich die temp verändert hätte im idle.

    prime hab ich geladen aber keine ahnung wie man das benutzt xD hilfe pls ^^

    joa netzteil keine ahnung dafür müsste man die spannungen ja checken ( welche und wieviel istn normal etc? )

    mein pc ist 2 jahre alt ca

    core 2 quad q6600
    msi neo-f v2
    4gb corsair ram (dns o.ä weiß ich grad nicht genau)
    ati sapphire 3870

    ich denke 2-3 jahre kommen hin
     
  12. #12 Frantic, 17.08.2010
    Frantic

    Frantic Neuer Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    Mainboard nur 75°C kalt ;)

    sry für doppelpost....

    kann man im bios die mb temp sehen eigentlicht?
    da seh ich nämlich die "system temp" die 22°C beträgt aber ich weiß nicht obs das richtige ist....

    2. frage: wie kann ich mir meine abstürze ( sehr unregelmäßig / 1-2pro tag mind. ! ) erklären...

    dabei ist es unabhängig ob 2d oder 3d betrieb... manchmal hör ich nur musik und surfe so im inet rum und er stürzt ab, oft aber auch beim spielen wie zb bei mw2 etc...

    bei sacred 2 hatte ich schon oft ( komischerweise aber bei immer einen stelle ) das der bildschirm schwarz wird und sich wiederherstellt. dann krieg ich von windows die meldung anzeigetreiber wiederhergestellt amd driver fehler o.ä.
    üblicherweise wird der bildschirm aber grau ( meistens ) oder lila ( seltener ) und dann iwann krieg ich nen blue screen

    beim blue screen steht iwas mit failed attempt reloading driver... weiß net mehr genau aber irgendwas mit anzeigetreiber auch....
     
  13. #13 Netz_Husky, 17.08.2010
    Zuletzt bearbeitet: 19.08.2010
    Netz_Husky

    Netz_Husky Gesperrt

    Dabei seit:
    31.03.2010
    Beiträge:
    868
    Zustimmungen:
    0
    Version:
    Ultimate
    System:
    wird experimentell genutzt
    Mainboard nur 75°C kalt ;)

    @ dann krieg ich von windows die meldung anzeigetreiber wiederhergestellt amd driver fehler o.ä.
    üblicherweise wird der bildschirm aber grau ( meistens ) oder lila ( seltener ) und dann iwann krieg ich nen blue screen

    beim blue screen steht iwas mit failed attempt reloading driver... weiß net mehr genau aber irgendwas mit anzeigetreiber auch....
    .........................................................................................................

    Du solltest dir einmal einen aktuelleren Grafikkartentreiber laden und Installieren.
    Wenn du dauernd diese Fehlermeldung ignorierst kommst du nicht wirklich weiter.
    Zusätzliche Lüfter schön und gut, sie sollten aber Frischluft zum Kühlkörper blasen nicht umgekehrt.

    Ebenso solltest du einmal die Auflösung Bildschirmspezifisch anpassen.
    Je nach Typ die entsprechend unterstützte Herzzahl. das kann ebenso zur Überlastung der Grafikkarte führen.
    Wenn der Kühlkörper deiner Karte zu heiß wird, dann setzt dort einen aktiven Lüfter drauf.
    Für die Ansteuerung nehme ich gern das Tool Speedfan was auch unter Win 7 läuft.

    EDIT:
    Sollte die Grafikkarte über eine eigene Stromversorgung ( Stecker für Strom verfügen ) dann diesen mal nicht ins Bord stecken, sondern über das Netzteil direkt betreiben.
    Gerade Grafikkarten können große Ströme ziehen und Leiterplatinen beschädigen weil diese zu heiß werden.
     
  14. #14 Frantic, 19.08.2010
    Frantic

    Frantic Neuer Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    "failed attempting reset display driver and recover ..."

    eben gerade wieder gehabt : /

    ich hab den aktuellen treiber installiert ccc 10.5 glaub ich.

    welcher is denn älter und stabil?

    bildschirmauflösung ist entsprechend dem monitor eingestellt ( 1280x1024 @ 70hz und meion lcd tv 1920x1080 @ 59 hz ) => alles normal !

    die graka hat von werk aus bereits einen aktiven lüfter und wird meines wissens nch nicht zu heiß da 58°C ja normal sind ( siehe everest )

    die stromversorgung der graka läuft über einen 6pin zu 2x4pin adapter die ich beide direkt am netzteil angeschlossen habe : /


    andere ideen? sollte ich evtl einfach probieren mein windows zu aufzusetzen ?
    hat es nix mit spannungen zu tun / sind die ok (siehe everest) ?

    lg frantic
    ps sry das ich mich 2 tage net gemeldet hab
     
  15. #15 urmel511, 19.08.2010
    urmel511

    urmel511 Erfahrener Benutzer

    Dabei seit:
    28.10.2009
    Beiträge:
    8.159
    Zustimmungen:
    42
    Version:
    Ultimate 64 bit
    System:
    i5 3570K, ASUS P8Z77-V LX, GeForce 950 OC, 8 GB Corsair CMX8G ...

    Nimm mal den 9.12 er ... der läuft aufjedenfall einwandfrei. Mit den 10 er Versionen hatten hier schon etliche ihre Probleme.
     
  16. #16 Frantic, 19.08.2010
    Zuletzt bearbeitet: 20.08.2010
    Frantic

    Frantic Neuer Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    ich hab den ati treiber deinstalliert und danach mit ccleaner und regestry booster jeweils 1 mal die reg gereinigt.
    danach den restart und den 9.12 installiert.

    war das richtig? (oder war das nicht genug um den rücjstandslos wegzukriegen? )

    wird sich zeigen ob ich noch blue screens kriege oder nicht : /

    update: hatte mich schon gefreut weil sacred 2 nicht mehr abgeschmiert is an einer bestimmten stelle an der es 100% immer passiert ist.... aber dann is es einfach an ner anderen stelle iwo passiert ..... "Der Anzeigetreiber "Ati Radeon Family" funktioniert nicht mehr und wurde wiederhergestellt" :(

    -> was nun?
     
  17. #17 Frantic, 22.08.2010
    Zuletzt bearbeitet: 22.08.2010
    Frantic

    Frantic Neuer Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    update:

    problem besteht weiterhin .... blue screen bekomme ich immernoch ...

    +

    Motherboard 81 °C (178 °F)

    neuer rekord

    ....
    ausserdem fällt mir auf das sacred 2 nach dem es abgeshcmiert ist a la ati radion family anzeigetreiber putt etc ( siehe oben )
    wieder funktionier nach dem ich im 2d modus bleibe eine so 5 min.
    daraus schließ ich das mein temp problem doch durchaus real ist und es nicht an irgendnem treiber liegt :S

    ich brauche dringend hilfe ...
     
  18. #18 DrHossa, 23.08.2010
    DrHossa

    DrHossa Benutzer

    Dabei seit:
    15.08.2010
    Beiträge:
    39
    Zustimmungen:
    0
    Version:
    Windows 7 Ultimate
    System:
    Asus P5N72 T Premium Intel Core 2 Quad 2,83 G Q9550 ADATA 2x 2gb DDR2-1066 DUAL CHANNEL 2x 500gb im
    alter schwede!
    81° sind schon echt ne ansage! Fehlt bei deinem MB vielleicht eine aktivkühlung?
    Keinen Plan was du für ein Gehäuse hast, aber eigentlich sollte da ein Kühler Luftstrom durchziehen;)
     
  19. #19 Frantic, 23.08.2010
    Frantic

    Frantic Neuer Benutzer

    Dabei seit:
    24.04.2010
    Beiträge:
    29
    Zustimmungen:
    0
    ja also jetz hab ich grad bios resettet nochmal in der hoffnung das bringt vllt diesmal was aber naja ....

    momentan sagt everest es sind 76°C

    ich hab ein aero cool gehäuse mit insgesamt 3 120er lüftern + 1 80er

    1 120er saugt vorne an und 1 bläst hinten raus. 2 lüfter in der seite blasen luft auf das mb ....

    vom luftstrom her müsste das doch passen oder nicht?


    die auf die alte passivkühlung hab ich noch nen kleinen lüfter drauf gebastelt. 40er oder so ka welche größe...

    mir is grad auch aufgefallen das die rams SEHR heiß sind ... ist das normal? also man konnte sie schon längere zeit anfassen aber die waren doch schon sehr heiß .. ( corsair xms2 ddr2 800mhz cl5 )

    obs vllt iwie daran liegt?
     
  20. #20 urmel511, 23.08.2010
    urmel511

    urmel511 Erfahrener Benutzer

    Dabei seit:
    28.10.2009
    Beiträge:
    8.159
    Zustimmungen:
    42
    Version:
    Ultimate 64 bit
    System:
    i5 3570K, ASUS P8Z77-V LX, GeForce 950 OC, 8 GB Corsair CMX8G ...
    Evtl. ist ja auch einfach das MoBo über den Jordan ...
     
Thema: Mainboard Kühlkörper werden sehr heiß 75°C
Besucher kamen mit folgenden Suchen
  1. motherboard wird zu heiß

    ,
  2. mainboard wird heiß

    ,
  3. mainboard zu heiss

    ,
  4. hauptplatine zu heiß,
  5. mainboard heiß,
  6. motherboard aux,
  7. mainboard kühlkörper,
  8. mainbord wird zu heiß,
  9. motherboard zu heiß,
  10. mainboard wird zu heis,
  11. motherboard heiss,
  12. mainboard wird zu warm,
  13. southbridge heiß,
  14. kühlkörper heiß,
  15. mainboard passivkühler,
  16. mainboard sehr heiß,
  17. motherboard wird heiß,
  18. mainboard wie heiß,
  19. mainboard 75 grad,
  20. southbridge kühler passiv,
  21. mainboard kühler sehr heiß,
  22. kühlkörper auf motherboard sehr heiß,
  23. kühlkörper auf mainboard wird heiss,
  24. southbridge zu heiss,
  25. Kühlkörper auf Motherboard wird heiß
Die Seite wird geladen...

Mainboard Kühlkörper werden sehr heiß 75°C - Ähnliche Themen

  1. Unbeabsichtigtes Malheur am Mainboard und Folgen

    Unbeabsichtigtes Malheur am Mainboard und Folgen: Habe an meinem Laptop baulich kleine Veränderungen vorgenommen. Dabei mit einem Dremel was gesägt und geschliffen. Leider an das Mainboard...
  2. neues Mainboard - Probleme mit altem Win 7 Ult.

    neues Mainboard - Probleme mit altem Win 7 Ult.: Hallo! Very big Problem! Hab ein neues MSI X470 Gaming Pro + Rizen 5 + 8GB RAM gekauft und meine 1TB-HDD und 256GB-SSD mit Win 7 Ultimate...
  3. Epson EPL-N2050 oder EPL-N2050+ Laserdrucker oder intaktes Mainboard

    Epson EPL-N2050 oder EPL-N2050+ Laserdrucker oder intaktes Mainboard: Hallo :) Ich besitze einen Epson EPL-N2050 Laserdrucker, dessen Mainboard/Hauptplatine defekt ist. Um ihn wieder flottzumachen, suche ich eine...
  4. Windows 10 aktivieren nach Mainboard und CPU umbau

    Windows 10 aktivieren nach Mainboard und CPU umbau: Sehr geehrte Damen und Herren, ich habe vor ein paar Jahren eine Windows 8 Pro erworben und diese dann auf Windows 10 aktualisiert. Jetzt...
  5. Bios für Mainboard Medion H67H2-EM

    Bios für Mainboard Medion H67H2-EM: Wer kann mir sagen wo ich ein Biosupdate für mein Mainbord bekomme Da ich es scheinbar falsch überschrieben habe.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden