Leistingsindex

Diskutiere Leistingsindex im Windows 7 Tweaks & Tuning Forum im Bereich Windows 7; Hi, mein Pc: BS: Windows 7 Home Premium 32Bit Ram: 4GB Prozessor: Intel Pentium(R) Dual-Core E5200 2.50GHZ 2.43GHZ Leistungsindex:...

  1. #1 Unregistriert, 27.12.2009
    Unregistriert

    Unregistriert Guest

    Hi,


    mein Pc:

    BS: Windows 7 Home Premium 32Bit
    Ram: 4GB
    Prozessor: Intel Pentium(R) Dual-Core E5200 2.50GHZ 2.43GHZ

    Leistungsindex:

    Prozessor: 5.9
    RAM: 5.9
    Grafik:4,6
    Grafik(Spiele): 5,7
    Festplatte.5,9


    Mein pc fährt in 45 Sekunden hoch, ist das in ordnung?


    schon mal danke im voraus


    MFG
     
  2. #2 Hämmiker, 27.12.2009
    Hämmiker

    Hämmiker Benutzer

    Dabei seit:
    26.12.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Version:
    Home Premium x64
    System:
    AMD Athlon 64 X2 6400+, M3N75-EMH HDMI, 2048 MB Kingston RAM (PC2-6400), nVidia GeFroce 9800 GT
    Ich denke mal das die Werte gut sind. Wenn ich mit meinen Vergleiche:

    BS: Windows 7 Home Premium 64bit
    RAM: 2GB
    CPU: AMD Athlon 64 X2 Dual Core Processor 6400+

    Leistungsindex:

    Prozessor 5.5
    RAM: 5.5
    Grafik: 6.7
    Grafik (Spiele): 6.7
    Primäre Festplatte: 5.4

    Und ich brauche ca 85 Sekunden zum Hochfahren und in 25 Sekunden ist er Runtergefahren.
     
  3. #3 Unregistriert, 27.12.2009
    Unregistriert

    Unregistriert Guest

    Hallo Hämmiker


    ist das normal das Windows 7 beim Bootvorgang manchmal 10 sekunden mir den willkommensbilschirm zeigt, und manchmal 5 sekunden einen schwarzenbildschirm und die sanduhr und 5 sekunden den Willommensbildschirm ?


    MFG
     
  4. #4 Hämmiker, 27.12.2009
    Hämmiker

    Hämmiker Benutzer

    Dabei seit:
    26.12.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Version:
    Home Premium x64
    System:
    AMD Athlon 64 X2 6400+, M3N75-EMH HDMI, 2048 MB Kingston RAM (PC2-6400), nVidia GeFroce 9800 GT
    Bei mir bleibt er im Willkommensbildschirm auch immer stecken. Dauert auch ca. 10sec bis es weiter geht. Also denk ich mal das das einfach mal normal ist, weil wenn er den Willkomensbildschischrm anzeigt wird ja der Desktop geladen.

    Das mit den Schwarzen Bildschirm kenn ich selber nicht. Vill. weil er mit dem Rechnen nicht nachkommt? Aber hauptsache er Bootet oder??


    Edit: Brauch mittlerweile auch nur noch ca 45 Sekunden um zu Booten
     
  5. #5 Unregistriert, 27.12.2009
    Unregistriert

    Unregistriert Guest

    Ja er bootet normal und eig. recht schnell!!
    habe aber auch nur 1 Programm im Autostart.
    Beim booten zeigt er mir die ladeanzeige und einen Schwarzenbildschrirm an ca.5sek

    Aber dann braucht der Willkommensbildschirm auch ca. 5sek

    Also es kommt immer das selbe raus :)
     
  6. #6 Hämmiker, 27.12.2009
    Hämmiker

    Hämmiker Benutzer

    Dabei seit:
    26.12.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Version:
    Home Premium x64
    System:
    AMD Athlon 64 X2 6400+, M3N75-EMH HDMI, 2048 MB Kingston RAM (PC2-6400), nVidia GeFroce 9800 GT
    Ich hab im Autostart mehr Programme als du, da die Apps für meine G15 Tastatur auch Starten müssen.
     
  7. #7 Marie-Johanna, 28.12.2009
    Marie-Johanna

    Marie-Johanna Neuer Benutzer

    Dabei seit:
    24.12.2009
    Beiträge:
    7
    Zustimmungen:
    0
    also erstmal ich denke eure PC sind gut im Hochfahren... Meiner braucht min. 3 mins bis er funktions bereit ist...



    warum zum teufels namen besitz du 64 Bit aber nur 2 Gigabyte Ram??
     
  8. #8 areiland, 29.12.2009
    areiland

    areiland Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.12.2009
    Beiträge:
    16.880
    Zustimmungen:
    2
    Version:
    Windows 10 Pro x64 Build 1511 10586.29
    System:
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB
    Hier meine Werte:

    BS: Win7 Ultimate
    RAM 4Gb DDRII 800Mhz
    Prozessor: AMD Athlon 64 X2 3,1 GHZ
    Graka: ATI Radeon 2600XT
    Festplatten: Samsung Spinpoint HD200HJ (Pimär) und HD252HJ SATAII

    Leistungsindex: 5,8

    Prozessor: 6,3
    Ram: 6,3
    Grafik: 5,8
    Grafik (Spiele): 6,4
    Primäre Festplatte: 5,9

    Die Startzeit ist mir wurscht - denn die orientiert sich daran wie das System konfiguriert ist, welche Treiber installiert sind und welche Programme im Autostart liegen.

    Wichtig ist die Leistung des Rechners - und die lässt sich nicht an der Bootzeit festmachen, die sieht man erst wenn der Rechner tatsächlich gefordert ist.

    Der Lesistungsindex kann im Vergleich mit anderen, ähnlich aufgebauten, Systemen aufzeigen ob Defizite vorliegen. Wie er zustande kommt bleibt zunächst im Dunkeln. Zudem muss ich sagen - auch wenn ich meine CPU übertakte, der Index ändert sich ändert sich in keinem Punkt.

    Zumindest der Wert für den Prozessor müsste sich dann ändern! Das ist aber nicht der Fall. Also ist die Aussagekraft nicht sonderlich hoch. Aber wie schon gesagt als Vergleich mit anderen, ähnlich aufgebauten, Systemen kann der
    Leistungsindex schon einen Anhalt für mögliche Konfigurationsdefizite bieten.
     
Thema: Leistingsindex
Besucher kamen mit folgenden Suchen
  1. 6400 windows leistungsindex

    ,
  2. E5200 Leistungsindex

    ,
  3. welche grafikkarte bei amd 6400 64bit?

    ,
  4. Windows Leistingsindex,
  5. dual core 6400 windows7,
  6. athlon 64 x2 6400 windows leistungsindex,
  7. windows prozessor leistungsindex 6.7,
  8. amd athlon 64 x2 6400 windows 7 leistungsindex,
  9. athlon 64 x2 5200 windows 7 leistungsindex,
  10. amd athlon 64x2 windows Leistungsindex,
  11. athlon 64 x2 6400 leistungsindex,
  12. amd x2 6400 leistungsindex windows7,
  13. leistungsindex win7 x2 5200,
  14. amd 6400 x2 leistungsindex,
  15. x2 6400 windows leistungsindex,
  16. x2 6400 windows 7 systembewertung,
  17. amd c2 6400 treiber windows 7,
  18. grafikleistung 6.7 leistungsindex,
  19. leistungsindex cpu e5200,
  20. dual core e5200 windows 7,
  21. leistung pentium(r) dual-core cpu e5200 @ 2.50ghz benchmark,
  22. x2 6400 windows 7 index,
  23. dual core amd 2.5 ghz im vergleich zum amd x2 6400 ,
  24. winn 7 willkommensbilschirm bleibt hängen,
  25. grafik 6.7
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden