Laptop Akku lädt nicht mehr auf

Diskutiere Laptop Akku lädt nicht mehr auf im PC Fragen / Probleme Forum im Bereich Sonstiges; Hallo zusammen, ich habe ein Problem mit meinem Medioon Laptop Akoya E6228. So war ich nun drei Wochen im Urlaub und der zuvor einwandfrei...

  1. #1 Katzistuta, 07.07.2015
    Katzistuta

    Katzistuta Neuer Benutzer

    Dabei seit:
    02.05.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Version:
    Home Premium
    System:
    AMD Sempron 3000+
    Hallo zusammen,

    ich habe ein Problem mit meinem Medioon Laptop Akoya E6228.
    So war ich nun drei Wochen im Urlaub und der zuvor einwandfrei funktionierende Akku, lädt nun nicht mehr auf. Der Laptop war in der Zeit nicht am Strom angebunden.
    Nach dem Hochfahren von Windows zeigt die Akkuanzeige etwa für 10 Sekunden die Ladung des Akkus an (also die Batterieanzeige baut sich auf). Danach bleibt die Batterieanzeige immer ganz unten und wenn man darüber scrollt erscheint der Test "Akku wird geladen (0%)".
    Sobald ich das Netzkabel aus dem Laptop ziehe, geht dieser aus.

    Kann ein Akku bei 3 Wochen Nichtnutzung einfach so defekt sein?
    Oder hat hier jemand eine Idee, was ich tun kann?
     
  2. Hans73

    Hans73 Erfahrener Benutzer

    Dabei seit:
    03.02.2013
    Beiträge:
    811
    Zustimmungen:
    21
    Version:
    Win 10 Pro x64 , 2x Ubuntu 14LTS x64
    System:
    Asus G74sx
    Scheint wohl tatsächlich so zu sein , wie war denn vorher der Allgemeinzustand des Akkus hatte er noch seine volle Kapazität oder wurde die Laufzeit schon kürzer ?
    In welchem Ladezustand war der Akku beim verlassen , kann das Gerät versehentlich im Standby verblieben sein und so den Akku restlos leer gesaugt und dadurch geschädigt haben.

    Hast du schonmal versucht den Akku aus und wieder einzustecken ?
     
  3. #3 cardisch, 07.07.2015
    cardisch

    cardisch Erfahrener Benutzer

    Dabei seit:
    08.07.2010
    Beiträge:
    6.202
    Zustimmungen:
    31
    Version:
    Ultimate 64
    System:
    MSI 975x, Core2Quad Q6700, 4 GB RAM, Samsung SSD830 System SSD, 2*2TB & 2*1TB-HDD, AMD HD4870
    Moin,

    es gibt so viele Probleme diesbezüglich.
    Zuerst:
    Wie alt ist der Akku ?!

    Dann könnte ein Kurzschluss vorliegen, die Kontakte verschmutz (oder "greifen" nicht mehr), Ladeelektronik defekt, etc. pp

    Gruß

    Carsten
     
  4. #4 Harald aus RE, 07.07.2015
    Harald aus RE

    Harald aus RE Erfahrener Benutzer

    Dabei seit:
    01.11.2010
    Beiträge:
    5.734
    Zustimmungen:
    129
    Version:
    WIN7 Prof 32bit
    System:
    INTEL Core i7-3770K 3,5GHz LGA1155; MB ASUS 1155 P8Z77-WS;4 GB RAM;NVIDIA GeForce GT 640
    noch ein wenig Senf dazu, wenn der AKKU Tiefentladung 'genossen' hat, kann solch eine Tiefenentladung den AKKU zerstören.
    Siehe auch u.a. WIKIPEDIA
    Meiner liegt im Ruhezustand mit etwas 50% Kapazität in der Schublade und wartet auf den nächsten Urlaub :cool:

    Gruß Harald
     
  5. #5 Katzistuta, 07.07.2015
    Katzistuta

    Katzistuta Neuer Benutzer

    Dabei seit:
    02.05.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Version:
    Home Premium
    System:
    AMD Sempron 3000+
    Hallo,

    danke für die zahlreichen Antworten bis hierhin.

    Also nach dem Urlaub habe ich den Laptop mit Netzstecker angeschaltet und der Akku zeigte 7% Kapazität an. Bin dann davon ausgegangen, dass er nun auflädt und habe das in dieser Sitzung nicht weiter beobachtet. Am Ende der Sitzung fiel mir nur dann auf, dass die Akkukapazität nun bei 0% liegt.

    Habe den Akku schon mehrmals entnommen, 10 Sek. die On/Off-Taste zu reseten gedrückt, den Laptop ohne Akkulaufen lassen (funktioniert), Kontakte gereinigt und mit Kontaktspray besprüht...

    Was mich stutzig macht, ist, dass ich einen anderen älteren Laptop habe, bei dem der Akku definitiv platt ist und hier zeigt Windows auch mit einem Ausrufezeichen über der Batterie an, dass der Akku keine Leistung mehr hat. Doch in diesem Fall, wird dies nicht angezeigt.
     
  6. #6 ungarnjoker, 07.07.2015
    ungarnjoker

    ungarnjoker Erfahrener Benutzer

    Dabei seit:
    24.04.2012
    Beiträge:
    1.004
    Zustimmungen:
    16
    Version:
    Home Premium
    System:
    Verschiedene
    Kann sein, daß der Sensor oder die Ladeelektronik im Akkupack defekt ist. Daran ließe sich nichts reparieren und ein neuer Akku ist fällig.
     
  7. #7 cardisch, 08.07.2015
    cardisch

    cardisch Erfahrener Benutzer

    Dabei seit:
    08.07.2010
    Beiträge:
    6.202
    Zustimmungen:
    31
    Version:
    Ultimate 64
    System:
    MSI 975x, Core2Quad Q6700, 4 GB RAM, Samsung SSD830 System SSD, 2*2TB & 2*1TB-HDD, AMD HD4870
    Es kann auch am Laptop liegen....
     
Thema: Laptop Akku lädt nicht mehr auf
Besucher kamen mit folgenden Suchen
  1. akoya laptop akku lädt nur 10 sekunden

    ,
  2. laptop lädt nicht

    ,
  3. medion akoya e6228 akku lädt nicht

    ,
  4. laptop akku lädt nach Ruhepause nicht mehr,
  5. g74sx akku pins,
  6. laptop akku wird nicht geladen,
  7. medion notebook akku lädt nicht auf,
  8. akoya laptop akku lädt nicht
Die Seite wird geladen...

Laptop Akku lädt nicht mehr auf - Ähnliche Themen

  1. Win 7 lässt sich nicht mehr inst.

    Win 7 lässt sich nicht mehr inst.: Hallo ! Habe mir eine SSD besorgt und möchte Win 7 Ultimate darauf installieren (OEM-CD + Key vorhanden). Irgendeine Ahnung warum dass nicht geht...
  2. Nach Neuinstallation kein LAN-Treiber mehr vorhanden

    Nach Neuinstallation kein LAN-Treiber mehr vorhanden: Hallo Ihr Lieben! Ich mußte das gesamte WIN7 neu installieren und hatte dabei noch einen Fehler im DVD-LW. Jetzt läuft zwar WIN 7 ,...
  3. PC bootet nach Win 7 Partitionsvergrößerung nicht mehr

    PC bootet nach Win 7 Partitionsvergrößerung nicht mehr: Hallo in die Runde, ich wollte gestern einem Freund helfen, zwecks Vergrößerung des Speicherplatz für die Benutzer-Daten das Vista auf seinem...
  4. Standard ASUS UX31A - Akku wird plötzlich nicht mehr erkannt

    Standard ASUS UX31A - Akku wird plötzlich nicht mehr erkannt: Hallo liebe Wissensgemeinde und vielen Dank für die Aufnahme hier... Folgendes Problem: Das Zenbook meiner Freundin (ein 7 Jahre altes ASUS...
  5. Xystec Universal-Festplatten-Adapter für IDE/SATA auf USB 3.0 geht nicht mehr

    Xystec Universal-Festplatten-Adapter für IDE/SATA auf USB 3.0 geht nicht mehr: Guten Abend zusammen beieinander, anläßlich der Entsorgung meines alten PC waren zwei Festplatten mit (lächerlichen) 200 GB und 250 GB...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden