Kontoeröffnung in MS Outlook 2010 geht nicht

Diskutiere Kontoeröffnung in MS Outlook 2010 geht nicht im Outlook 2010 Forum Forum im Bereich Office 2010 Forum; Hallo zusammen, nach Neuaufsetzen meines Laptops (Windows 7 Professional) installiere ich MS Office 2010, installiere die ganzen Updates nach....

  1. #1 Westerwälder, 08.01.2015
    Westerwälder

    Westerwälder Neuer Benutzer

    Dabei seit:
    08.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Version:
    Windows7 Professional, Office Home an Business 2010
    System:
    Toshiba TECRAR950-10U, 64 Bit Betriebssystem, Intel Core (TM) i5-3320M CPU @ 2.6 GHz, 4 GB RAM
    Hallo zusammen,

    nach Neuaufsetzen meines Laptops (Windows 7 Professional) installiere ich MS Office 2010, installiere die ganzen Updates nach.
    Nach Neustart öffne ich MS Outlook und erhalte ich eine Abfrage der Benutzerkontensteuerung "Möchten Sie dass durch folgendes Programm....".
    Gemeint ist die Outlook.exe. Siehe Anhang "Meldung Benutzerkonto". Hat jemand eine Idee was das soll?? Meldung Benutzerkonto bei Start MS Outlook.jpg
    Wenn ich bestätige, geht´s weiter. Der Versuch ein Konto anzulegen scheitert.
    Den Verlauf habe ich in der 2. Anlage "Kontoeinstellungen MS Outlook" dokumentiert. Den Anhang Kontoeinstellungen MS Outlook 07.01.2015.pdf betrachten
    Ich habe schon einiges ausprobiert (Norton-Einstellungen, Regestry-Einträge gelöscht, Deinstallation etc.).
    Wäre schön, wenn jemand eine Idee hätte was da schief läuft.:confused:

    Ich freue mich auf ein Feedback :D
     
  2. #2 DerJoerg, 08.01.2015
    DerJoerg

    DerJoerg Guest

    N'Abend.

    Starte mal Word oder Excel - schlägt da auch die UAC an?
    Was passiert, wenn du die UAC deaktivierst (Reboot nicht vergessen!) und Outlook dann startest?

    Welche?

    Cheers,
    Der Joerg
     
  3. #3 Westerwälder, 08.01.2015
    Zuletzt von einem Moderator bearbeitet: 12.01.2015
    Westerwälder

    Westerwälder Neuer Benutzer

    Dabei seit:
    08.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Version:
    Windows7 Professional, Office Home an Business 2010
    System:
    Toshiba TECRAR950-10U, 64 Bit Betriebssystem, Intel Core (TM) i5-3320M CPU @ 2.6 GHz, 4 GB RAM
    Hallo und guten Abend,

    wenn ich die UAC ganz ausschalte (sinnvoll?) meckert die Benutzerkontensteuerung nicht mehr. Outlook startet durch. Allerdings funktioniert die Kontoanlage in Outlook nach wie vor nicht. Egal mit welcher Variante (verschlüsselt oder nicht, mit manueller Konfiguration oder nicht etc.) ende ich immer bei der Meldung "Der angeforderte Vorgang ist fehlgeschlagen".
    Aber vielen Dank für deine Mühe!!

    Gruß Martin

    Hi Joerg,
    mit den anderen Office-Anwendungen tritt das Problem mit der "Benutzerkontensteuerung" nicht auf. Das hatte ich vorher getestet.
    Gruß
     
  4. #4 DerJoerg, 08.01.2015
    DerJoerg

    DerJoerg Guest

    N'Abend.
    Nein, natürlich nicht sinnvoll - war nur für den Test gedacht, bitte wieder aktivieren.

    Geh doch bitte mal in die Systemsteuerung => Mail und dort auf Profile. Lösche dort alle vorhandenen Profile, dann starte Outlook erneut.
    Klappts dann?

    Cheers,
    Der Joerg
     
  5. #5 Westerwälder, 09.01.2015
    Westerwälder

    Westerwälder Neuer Benutzer

    Dabei seit:
    08.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Version:
    Windows7 Professional, Office Home an Business 2010
    System:
    Toshiba TECRAR950-10U, 64 Bit Betriebssystem, Intel Core (TM) i5-3320M CPU @ 2.6 GHz, 4 GB RAM
    Hi Joerg,

    Profile sind dort (E-Mail 32 Bit) nicht vorhanden. Die Liste ist leer.

    Danke und schönen Abend noch!!

    Westerwälder
     
  6. #6 DerJoerg, 09.01.2015
    DerJoerg

    DerJoerg Guest

    N'Abend.

    Welche Registry-Werte hast du denn gelöscht?
    Wird mal Norton komplett runter und versuche es dann nochmal.

    Hat der Benutzer Admin-Rechte?

    Cheers,
    Der Joerg
     
  7. #7 Westerwälder, 12.01.2015
    Westerwälder

    Westerwälder Neuer Benutzer

    Dabei seit:
    08.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Version:
    Windows7 Professional, Office Home an Business 2010
    System:
    Toshiba TECRAR950-10U, 64 Bit Betriebssystem, Intel Core (TM) i5-3320M CPU @ 2.6 GHz, 4 GB RAM
    Schönen Abend,

    die Profile unter "HKey_Current_User/Software/Microsoft/Windows NT/CurrentVision/Windows Messaging Subsystem/Profiles/Outlook" hatte ich gelöscht.
    Der Ordner ist auch immer noch leer - muss ja auch.
    Ich hatte im Norton alle Funktionen deaktiviert und auch die restlichen Optionen in der Windows-Firewall - keine Besserung.
    Der Benutzer mit dem ich arbeite hat Admin-Rechte.
    Gruß
    Martin (Westerwälder)
     
  8. #8 Westerwälder, 25.01.2015
    Westerwälder

    Westerwälder Neuer Benutzer

    Dabei seit:
    08.01.2015
    Beiträge:
    5
    Zustimmungen:
    0
    Version:
    Windows7 Professional, Office Home an Business 2010
    System:
    Toshiba TECRAR950-10U, 64 Bit Betriebssystem, Intel Core (TM) i5-3320M CPU @ 2.6 GHz, 4 GB RAM
    Hallo Joerg,
    sorry, habe mich nicht mehr gemeldet. Will zumindest die Erfolgsmeldung durchgeben. Es hat letztlich funktioniert. Eine 100%ige Erklärung habe ich nicht.
    Habe Outlook komplett deinstalliert, die Registry-Einträge und PST-Dateien gelöscht. Dann Outlook installiert und - das hatte ich vorher nie gemacht - ein neues Profil über Systemsteuerung angelegt, dann das erste Konto über Systemsteuerung und weitere über Outlook angelegt. Die Mails und Kontakte konnte ich rücksichern, den Kalender nicht, habe es aber auch nicht weiterverfolgt sondern den Kalender anhand eines Jahresausdrucks neu erfasst.
    Möchte mich für die gute Unterstützung bedanken. Ohne einige Tipps hätte ich das Problem wohl nicht lösen können.
    Alles Gute für´s neue Jahr und allzeit stabile Programme!!
    Gruß
    Martin (Westerwälder)
     
Thema:

Kontoeröffnung in MS Outlook 2010 geht nicht

Die Seite wird geladen...

Kontoeröffnung in MS Outlook 2010 geht nicht - Ähnliche Themen

  1. Xystec Universal-Festplatten-Adapter für IDE/SATA auf USB 3.0 geht nicht mehr

    Xystec Universal-Festplatten-Adapter für IDE/SATA auf USB 3.0 geht nicht mehr: Guten Abend zusammen beieinander, anläßlich der Entsorgung meines alten PC waren zwei Festplatten mit (lächerlichen) 200 GB und 250 GB...
  2. Wie weit geht Microsofts Spionage? Was ist erlaubt - was ist verboten

    Wie weit geht Microsofts Spionage? Was ist erlaubt - was ist verboten: So werden wir von Microsoft ausspioniert. Gefunden unter appdata\local\temp: dd_vcredistMSI7B31.txt I (s) (E8:E4) [19:01:39:417]: SOFTWARE...
  3. Wlan geht nicht

    Wlan geht nicht: Guten Tag, ich habe meinen alten Laptop Medion MD96630 von Vista auf W 7 Ultimate umgestellt. Leider funktioniert Wlan nicht. Kann dieser PC das...
  4. Systemreperatur geht nicht mehr weg

    Systemreperatur geht nicht mehr weg: Das erscheint nach den start und ich komme da nicht mehr weg. Und irgendwann nach 20min steht da fertigstellen ich klicke drauf es startet neu und...
  5. Die Stunden-Win7-Systemuhr geht nach Korrektur immer wieder nach.

    Die Stunden-Win7-Systemuhr geht nach Korrektur immer wieder nach.: Ich muss ständig die Stunde der Win7-Systemuhr korrigieren. Sie geht immer nach. Die Minuten bleiben immer stimmig. Ich vermute einen Zusammenhang...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden