Kernel-Power ID 41 - Windows 7 Neustart

Diskutiere Kernel-Power ID 41 - Windows 7 Neustart im Windows 7 Allgemeines Forum im Bereich Windows 7; Hallo, ich habe ein Problem mit ungewollten Neustarts bei meinem Laptop. Das ganze passiert ohne Muster. Sowohl beim surfen als auch wenn ich...

  1. saskik

    saskik Guest

    Hallo,

    ich habe ein Problem mit ungewollten Neustarts bei meinem Laptop. Das ganze passiert ohne Muster. Sowohl beim surfen als auch wenn ich einfach nur eine Office-Anwendung laufen lasse, als auch ohne jegliche Anwendung.
    Wenn ich danach in die Ereignisanzeige schaue erscheint folgende fehlerbeschreibung:
    Das System wurde neu gestartet, ohne dass es zuvor ordnungsgemäß heruntergefahren wurde.
    Dieser Fehler kann auftreten, wenn das System nicht mehr reagiert hat oder abgestürzt ist oder die Stromzufuhr unerwartet unterbrochen wurde


    unter Details steht außerdem:
    - System

    - Provider

    [ Name] Microsoft-Windows-Kernel-Power
    [ Guid] {331C3B3A-2005-44C2-AC5E-77220C37D6B4}

    EventID 41

    Version 2

    Level 1

    Task 63

    Opcode 0

    Keywords 0x8000000000000002

    - TimeCreated

    [ SystemTime] 2010-04-01T16:00:33.738412700Z

    EventRecordID 53351

    Correlation

    - Execution

    [ ProcessID] 4
    [ ThreadID] 8

    Channel System

    Computer saskia-PC

    - Security

    [ UserID] S-1-5-18


    - EventData

    BugcheckCode 0
    BugcheckParameter1 0x0
    BugcheckParameter2 0x0
    BugcheckParameter3 0x0
    BugcheckParameter4 0x0
    SleepInProgress false
    PowerButtonTimestamp 0


    Die Prozessortemperaturen habe ich mit Speedfan überprüft - sie sind auch wenn der Rechner lange läuft nie höher als 40°C.
    Gestern habe ich ein Bios-Update gemacht, hat aber auch nichts gebracht.
    Außerdem habe ich in der Systemsteuerung unter System -> Erweiterte Systemeinstellungen -> Starten und Wiederherstellen das Häkchen bei Automatisch Neustarten bei Systemfehlern herausgenommen. Ohne Erfolg.
    Außerdem habe ich heute 5 Stunden lang den RAM mit Memtest überprüft - Keine Fehlermeldung.
    Bei einem Neustart sehe ich nur ganz kurz einen Bluescreen aber nicht lange genug, um eine Fehlermeldung lesen zu können.

    Hier meine Rechnerdaten:
    Asus UL50AG
    Windows 7 Home Premium 64 Bit
    Prozessor-Marke Intel
    Prozessor Intel Core 2 Duo Prozessor
    (Modell #) SU7300
    Prozessor-Taktfrequenz (# GHz) 1.30
    Front Side Bus (# MHz) 800
    L2 Cache (# MB) 3
    Arbeitsspeicher (#MB) 4 096
    DDR2 √
    Festplatte (# GB) 500
    S-ATA √
    Umdrehungen/Minute (#) 5 400
    Grafik (# ) Intel GMA 4500MHD

    Angefangen hat das ganze glaube ich vor ungefähr 2 Monaten. Da war es allerdings sehr selten. Da ich heute aber schon 4 ungewollte Neustarts hatte, reicht es mir langsam.
    Außerdem habe ich vor etwa 2 Wochen Teredo Tunneling Pseudo Interface aus den Gerätetreibern entfernt. Dort war ein gelbes Ausrufezeichen zu sehen, aber es ließ sich kein neuer Treiber herunterladen und installieren. Daraufhin habe ich im Internet gesucht und dort stand, dass man es nicht unbedingt braucht und runterschmeißen könnte.
    Kann mein Problem vielleicht damit zusammen hängen?

    Außerdem habe ich noch gelesen, dass es möglicherweise mit der Stromzufuhrzusammenhängen kann. Das Problem tritt allerdings sowohl im Akkubetrieb als auch im Betrieb mit Netzteil auf.

    Vielen Dank im Voraus für Antworten,
    Saskik
     
  2. furkey

    furkey Benutzer

    Dabei seit:
    01.04.2010
    Beiträge:
    78
    Zustimmungen:
    0
    Version:
    Ultimate
    System:
    Windows 7
    Check mal deine BIOS Einstellungen.
    Das hatte ich auch mal für 5Minuten^^
     
  3. #3 Unregistriert, 02.04.2010
    Unregistriert

    Unregistriert Guest

    Auf was soll ich meine BIOS-Einstellungen denn checken?
     
  4. saskik

    saskik Guest

    Jetzt erkennt man mich auch...
    Auf was soll ich die BIOS-Einstellungen denn überprüfen
     
  5. furkey

    furkey Benutzer

    Dabei seit:
    01.04.2010
    Beiträge:
    78
    Zustimmungen:
    0
    Version:
    Ultimate
    System:
    Windows 7
    Schreib hier mal deine BIOS Einstellungen hin und ich überpfüfe mal was falsch ist ok?
     
  6. saskik

    saskik Guest

    Danke für das Angebot. Leider stellt sich da immer noch die gleiche Frage. Welche Einstellungen? Im Bios gibts ne ganze Menge Sachen, die ich hier posten könnte!!! Also welche Einstellungen genau brauchst du?
     
  7. #7 Gast23511, 02.04.2010
    Gast23511

    Gast23511 Guest

    Deaktiviere doch mal das IPV6.
    ipv6.JPG
    Den Pfad kannst Du auf dem Bildchen erkennen.
    Mal sehen, ob das was bringt.
     
  8. furkey

    furkey Benutzer

    Dabei seit:
    01.04.2010
    Beiträge:
    78
    Zustimmungen:
    0
    Version:
    Ultimate
    System:
    Windows 7
    Hm kennst du dich denn nicht mit deinem BIOS aus?
     
  9. saskik

    saskik Guest

    IPV6 ist leider auch schon lange deaktiviert. Das habe ich gemacht als ich teredo tunneling pseudo interface runtergeschmissen habe.
     
  10. furkey

    furkey Benutzer

    Dabei seit:
    01.04.2010
    Beiträge:
    78
    Zustimmungen:
    0
    Version:
    Ultimate
    System:
    Windows 7
    Was würdest du tuhn wenn ich dir die Antwort sage xD
    Hat was mit den Energiesparoptionen zu tun xDD.
    Kernel-Power = Energie sagt doch alles.
    Stell mal bitte in den Windows 7 Einstellungen alle Energiesparoptionen auf aus und im Bios bitte auch.Falls das Problem weiter auftritt stelle die Latenzzeiten ein(Keine Ahnung wie das geht) und erhöhe ein wenig die Spannung(für das erhöhen der Spannung nehme ich keine Haftung),
     
  11. #11 areiland, 11.04.2010
    areiland

    areiland Erfahrener Benutzer
    Moderator

    Dabei seit:
    11.12.2009
    Beiträge:
    16.880
    Zustimmungen:
    2
    Version:
    Windows 10 Pro x64 Build 1511 10586.29
    System:
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB
    Wenn dann soll er alle SpeicherTimings und die Spannung im BIOS einstellen.

    Kernel Power Lost bedeutet lediglich, dass Windows unerwartet heruntergefahren wurde - sprich abstürzte. Das kann alle möglichen Ursachen haben - angefangen beim Speicher, weiter über den Grafiktreiber bis hin zu einem überlasteten Netzteil.
     
Thema: Kernel-Power ID 41 - Windows 7 Neustart
Besucher kamen mit folgenden Suchen
  1. Kernel-Power id 41

    ,
  2. kernel power 41

    ,
  3. kernel id 41

    ,
  4. kernel power id 41,
  5. ereignis id 41 kernel power windows 7,
  6. kernel-power 41,
  7. kernel power,
  8. kernel-power 41 windows 7,
  9. ereignis id 41 kernel-power windows 7,
  10. ereignis id 41 kernel power ,
  11. event id 41 kernel power windows 7,
  12. ereignisanzeige kernel power,
  13. id 41 kernel power,
  14. kernel-power ereignis-id 41 windows 7,
  15. Kernel-Power,
  16. ereignis id 41,
  17. id 41,
  18. Kernel Power ID41,
  19. kernel-power ereignis-id 41,
  20. kernel power id 41 windows 7,
  21. windows 7 kernel power 41,
  22. Kernel-Power id41,
  23. Kernel-Power Ereignis id 41,
  24. kernel power ereignis id 41,
  25. ereignisanzeige kernel-power
Die Seite wird geladen...

Kernel-Power ID 41 - Windows 7 Neustart - Ähnliche Themen

  1. Wie zufireden seit ihr mit Windows 7?

    Wie zufireden seit ihr mit Windows 7?: Wurde gern eure Meinung hören wie gefällt euch der Windows 7?
  2. Welchen Antivirus Programm benutzt ihr auf Windows 7?

    Welchen Antivirus Programm benutzt ihr auf Windows 7?: Wie ihr sehen könnt, mich wurde mal interessieren welchen Antivirus Programm benutzt ihr auf euren Computer?
  3. Windows Office Home and Student 2013

    Windows Office Home and Student 2013: Hallo Zusammen, habe mal wieder ein Problem. Ob in Word oder Exel, wenn ich eine Datei ausdrucken will, stürzt diese jeweils ab. Meldung:...
  4. [Windows-7-XP-Mode; Exe]Kann Datei nicht installieren

    [Windows-7-XP-Mode; Exe]Kann Datei nicht installieren: Hallo, an anderer Stelle habe ich von meinem Treiber-Problem berichtet. Meine Idee war nun, dem Setup-Programm XP nicht nur vorzugaukeln, sondern...
  5. [Windows 7] Treiberinstallation scheitert am Setup-Programm von ASUS

    [Windows 7] Treiberinstallation scheitert am Setup-Programm von ASUS: Hallo, ich habe gebraucht ein älteres Mainboard von ASUS (A8R-MVP) gekauft, weil ich die PCI-Slots brauche. Neuere Boards haben die nicht, nur...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden