Kennwörter bei Windows-Anmeldung nicht mehr erkannt

Diskutiere Kennwörter bei Windows-Anmeldung nicht mehr erkannt im Windows 7 Allgemeines Forum im Bereich Windows 7; Hallo zusammen, ich habe an 2 PCs (Windows 7 64bit) innerhalb von 24 Stunden den gleichen Effekt, den ich mir (noch) nicht erklären kann. Die...

  1. ria16

    ria16 Neuer Benutzer

    Dabei seit:
    25.07.2016
    Beiträge:
    10
    Zustimmungen:
    0
    Version:
    Windows 7 Professional 64 bit
    Hallo zusammen,

    ich habe an 2 PCs (Windows 7 64bit) innerhalb von 24 Stunden den gleichen Effekt, den ich mir (noch) nicht erklären kann. Die Windows-Anmeldung mittels vergebenem Passwort wird verweigert. Die allseits bekannte Meldung "Benutzername oder Kennwort falsch". Passwörter sind jeweils richtig eingegeben worden, auf Hochstelltaste oder Num-Block geachtet.

    Beim 1. PC zunächst folgende Versuche gemacht:
    • in den abgesicherten Modus zu kommen, F8-Taste, der Modus erscheint nicht
    • Windows 7-CD eingelegt, um eine automatische Reparatur zu starten, kein Ergebnis
    • Systemwiederherstellung per Wiederherstellungspunkt ausprobiert, weiterhin keine Anmeldung möglich
    • Klick auf "Treiber laden", um zu sehen, was von der Platte angezeigt wird, siehe Anhang
    Beim 2. PC zuerst:
    • Kaspersky Rescue-CD laufen lassen, keine Funde
    Ich kann leider derzeit nicht einschätzen, Hardware- oder Software-Problem?
    Viele Grüße, ria16
     

    Anhänge:

  2. #2 Forever BVB, 01.11.2018
    Forever BVB

    Forever BVB Erfahrener Benutzer

    Dabei seit:
    15.09.2014
    Beiträge:
    788
    Zustimmungen:
    57
    Version:
    7 Ultimate X64, Win 10 Pro X64
    System:
    Core i7@3.70GHz Kaby Lake 14nm - 16GB Ram - GeForce GTX 1070 8GB - Acer Predator 28'' 4K
    Hi,

    Idee: hat sich evtl. durch einen dummen Zufall das Tastaturlayout von deutsch auf englisch geändert?

    Gruß
    Alex
     
  3. ria16

    ria16 Neuer Benutzer

    Dabei seit:
    25.07.2016
    Beiträge:
    10
    Zustimmungen:
    0
    Version:
    Windows 7 Professional 64 bit
    Vielen Dank für die Rückmeldung, Alex,

    die Vermutung hatte ich zwischendurch ursprünglich beim 1. PC, beim 2. nicht. Ich habe noch keine Klarheit darüber, Es sind Büro-PCs und habe noch keine Info darüber bekommen. Es sind beide Samsung-SSDs.

    Grüße-ria16
     
  4. #4 Forever BVB, 01.11.2018
    Zuletzt bearbeitet: 01.11.2018
    Forever BVB

    Forever BVB Erfahrener Benutzer

    Dabei seit:
    15.09.2014
    Beiträge:
    788
    Zustimmungen:
    57
    Version:
    7 Ultimate X64, Win 10 Pro X64
    System:
    Core i7@3.70GHz Kaby Lake 14nm - 16GB Ram - GeForce GTX 1070 8GB - Acer Predator 28'' 4K
    Büro PC's? Heißt das, die stehen normalerweise in der Firma und Du hast die Dinger jetzt zu Hause?
    Dann kann ich mir denken, warum das mit dem Anmelden nicht klappt.
    In einem Firmennetzwerk befinden sich die PC's in einer Domäne. Das Anmeldekonto des Benutzers ist ebenso ein Domänenkonto.
    Ist der PC jetzt nicht mehr mit dem Firmennetzwerk verbunden (weil er bei dir zu Hause steht), verweigert er die Anmeldung mit dem Domänenkonto.
    Hier wäre nur eine lokale Anmeldung mit einem entsprechend lokal angelegten Benutzerkonto möglich.
     
  5. #5 ria16, 01.11.2018
    Zuletzt bearbeitet: 01.11.2018
    ria16

    ria16 Neuer Benutzer

    Dabei seit:
    25.07.2016
    Beiträge:
    10
    Zustimmungen:
    0
    Version:
    Windows 7 Professional 64 bit
    Aber nein, sie stehen im Büro.
    Ich habe gerade die Info bekommen, dass kein anderes Tastaturlayout benutzt wurde.

    Grüße-ria16
     
  6. #6 Forever BVB, 01.11.2018
    Forever BVB

    Forever BVB Erfahrener Benutzer

    Dabei seit:
    15.09.2014
    Beiträge:
    788
    Zustimmungen:
    57
    Version:
    7 Ultimate X64, Win 10 Pro X64
    System:
    Core i7@3.70GHz Kaby Lake 14nm - 16GB Ram - GeForce GTX 1070 8GB - Acer Predator 28'' 4K
    Was sagt denn der hiesige Systemadministrator dazu?
     
  7. ria16

    ria16 Neuer Benutzer

    Dabei seit:
    25.07.2016
    Beiträge:
    10
    Zustimmungen:
    0
    Version:
    Windows 7 Professional 64 bit
    Es ist ein kleines Büro, kein Systemadministrator, da stehen nur die 2 PCs, die nicht in einem Netzwerk miteinander verbunden sind.
     
  8. #8 cardisch, 02.11.2018
    cardisch

    cardisch Erfahrener Benutzer

    Dabei seit:
    08.07.2010
    Beiträge:
    6.194
    Zustimmungen:
    30
    Version:
    Ultimate 64
    System:
    MSI 975x, Core2Quad Q6700, 4 GB RAM, Samsung SSD830 System SSD, 2*2TB & 2*1TB-HDD, AMD HD4870
    Also keine Domäne ?
    Aber wenn du abgesichert starten kannst, dann setz doch einfach das Kennwort zurück..
     
  9. ria16

    ria16 Neuer Benutzer

    Dabei seit:
    25.07.2016
    Beiträge:
    10
    Zustimmungen:
    0
    Version:
    Windows 7 Professional 64 bit
    Danke @ cardish,
    nein, keine Domäne und ich kam eben nicht in den abgesicherten Modus.
     
  10. hkdd

    hkdd Erfahrener Benutzer

    Dabei seit:
    06.08.2010
    Beiträge:
    2.109
    Zustimmungen:
    32
    Version:
    Win7 Pro 32, Win7 Prof 64
    System:
    GigaByte 870A-UD3, AMD Phenom II X4 865 4x 3,4 GHz, 12GB DDR3, SATA3-HDD NVidiaGT730
    Mal eine andere Tastatur verwenden.
     
  11. ria16

    ria16 Neuer Benutzer

    Dabei seit:
    25.07.2016
    Beiträge:
    10
    Zustimmungen:
    0
    Version:
    Windows 7 Professional 64 bit
    Danke auch @hkdd,
    das hatte ich auch schon ausprobiert, daran lag es ebenso wenig.
     
Thema:

Kennwörter bei Windows-Anmeldung nicht mehr erkannt

Die Seite wird geladen...

Kennwörter bei Windows-Anmeldung nicht mehr erkannt - Ähnliche Themen

  1. [Windows Start]Wie kann man die Starthilfe abschalten?

    [Windows Start]Wie kann man die Starthilfe abschalten?: Hallo, ich muss schon mal, aus unterschiedlichen Gründen, den Rechner zurücksetzen (Resetten; mein Rechner hat den Knopf noch). Danach würde ich...
  2. Standard ASUS UX31A - Akku wird plötzlich nicht mehr erkannt

    Standard ASUS UX31A - Akku wird plötzlich nicht mehr erkannt: Hallo liebe Wissensgemeinde und vielen Dank für die Aufnahme hier... Folgendes Problem: Das Zenbook meiner Freundin (ein 7 Jahre altes ASUS...
  3. Windows 7 Home macht nicht alle Updates

    Windows 7 Home macht nicht alle Updates: Hallo zusammen, mein Windows 7 H macht seit kurzer Zeit nicht mehr alle Updates. Z.B. 3 wichtige updates, 1 empfohlens Update. Ergebnis:...
  4. Xystec Universal-Festplatten-Adapter für IDE/SATA auf USB 3.0 geht nicht mehr

    Xystec Universal-Festplatten-Adapter für IDE/SATA auf USB 3.0 geht nicht mehr: Guten Abend zusammen beieinander, anläßlich der Entsorgung meines alten PC waren zwei Festplatten mit (lächerlichen) 200 GB und 250 GB...
  5. Windows 7 startet immer mit einem Anwendungs-Programm

    Windows 7 startet immer mit einem Anwendungs-Programm: Hallo und einen schönen Feierabend am Freitag! Seit mehreren Tagen versuche ich ein NAS-Lw für eine Kamera einzubinden. Dabei hat...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden