Keine Meldung "Hardware kann jetzt sicher entfern werden" & komisches Symbol

Diskutiere Keine Meldung "Hardware kann jetzt sicher entfern werden" & komisches Symbol im Windows 7 Updates & Patches Forum im Bereich Windows 7; Hallo liebe Leute. Bin zwar neu in diesem Forum, habe aber schon öfters sehr nützliche Tipps hier gelesen, dafür möchte ich nun die Gelegenheit...

  1. #1 MrGiorgio, 23.03.2010
    MrGiorgio

    MrGiorgio Neuer Benutzer

    Dabei seit:
    22.03.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Version:
    Ultimate x64
    System:
    ACER Extensa 5635Z-444 / Pentium DualCore 2x 2.2GHz, 4GB DDR3, 320GB S-ATA, 15,6' Non-Glare LED TFT
    Hallo liebe Leute.
    Bin zwar neu in diesem Forum, habe aber schon öfters sehr nützliche Tipps hier gelesen, dafür möchte ich nun die Gelegenheit nutzen und mich bei Allen ganz herzlich bedanken. :p

    Lediglich zu einem kleinen "Manko" habe ich leider nichts Passendes finden können. :rolleyes:

    Und zwar: seit einger Zeit erscheint ein fremdes Symbol ->
    [​IMG]
    in der Taskleiste und wenn ich per rechtem Mausklick auf das Befehl "Hardware sicher entfernen" drauf gehe so kommt keine anschließende Meldung mehr. Die Hardware (USB-Stick, externe Festplagtte etc) ist aber unter "Computer" nicht mehr zu finden, es scheint also, dass diese tatsächlich kein Datenverkehr mit dem PC hat. Die LED-Leuchte auf meinen Sticks leuchtet dennoch weiter, aber das scheint grundsätzlich ab Vista (logischerweise auch bei 7) so zu sein aus den diversen Gründen (Handys, die am PC geladen werden etc). :cool:

    Ich muss zugeben, dass ich nicht so genau beobachtet haben, seit wann das Ganze mit Hardware Trennung so "komisch" funktioniert. Also ob nach irgendeinem WIN Upddate oder Software Installation. Ich würde jedoch ganz vorsichtig auf Kaspersky Int.Sec. tippen, da das gleiche Problem bei 2 anderen Rechnern aufgetretten ist, die ich ähnlich eingerichtet habe. Lediglich bei einem Laptop ist das alte normale Symbol und die Meldung kommt auch. Und da ist kein Kaspersky installiert, sondern Antivir kostenlose Version.

    Vllt. hat jemand schon Erfahrung damit? :confused:

    Die Google-Suche hat was ähnliches für Vista ergeben und dafür gibt's ein Hotfix von Ms, bei 7 habe ich leider nichts finden können.

    Vielen Dank im Voraus,
    Ge;)rge
     
  2. #2 Exilschwälmer, 23.03.2010
    Exilschwälmer

    Exilschwälmer Erfahrener Benutzer

    Dabei seit:
    31.07.2009
    Beiträge:
    351
    Zustimmungen:
    0
    Version:
    Home Premium und Professional
    System:
    Panasonic Toughbook CF-51 2GB Centrino Duo, IBM IntelliStation MPro 2GB 2,8 GHz HT, FSC Esprimo 2GB
    Wenn das Lämpchen am Stick noch blinkt, dann hat irgendein Programm noch die Hand drauf. Deshalb kommt auch keine Meldung, daß die Hardware entfernt werden kann. Deine Vermutung, daß es am Kaspersky liegt, könnte schon richtig sein, da es ja IMMER so ist. Versuche doch mal testweise, den Stick aus der Überwachung durch K. rauszunehmen. Oder - natürlich wieder nur zum Test - K. zu deaktivieren und schau, ob dann die Meldung kommt, dann hast Du wenigstens den Übeltäter schonmal identifiziert.

    Gruß
    Exilschwälmer
     
  3. #3 MrGiorgio, 23.03.2010
    MrGiorgio

    MrGiorgio Neuer Benutzer

    Dabei seit:
    22.03.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Version:
    Ultimate x64
    System:
    ACER Extensa 5635Z-444 / Pentium DualCore 2x 2.2GHz, 4GB DDR3, 320GB S-ATA, 15,6' Non-Glare LED TFT
    Hallo Exil und danke für deine Tipps.

    Das hate ich natürlich schon probiert. Eben abe ich nochmals Kaspersky deaktiviert und mit mehreren Sticks ausprobiert. Es hat sich nichts geändert. Also nach dem Klick auf Massstorage sicher entfernen verschwindet das Symbol in der Taskleiste sowie USB-Device aus Computer, aber keinerlei Windows-Meldung.

    Das mit LED-Lampe ist nicht ganz korrekt. Die meisten Sticks signalisieren durch diese Lampe keinen Datentausch, sondern lediglich die Stromquelle. Sonst muss bei allen 20-25 WIN-Vista und -7 Rechnern was falsch sein, wo ich bisjetzt meine Sticks ausprobiert habe. Leidglic unter XP geht die Lampe aus.
     
  4. zadok

    zadok Erfahrener Benutzer

    Dabei seit:
    20.11.2009
    Beiträge:
    428
    Zustimmungen:
    0
    Version:
    Professional 32Bit
    Also das Symbol scheint mit zunächst ganz normal zu sein. Meines sieht auch so aus (soweit das auf dem kleinen Bild erkennbar ist).

    Auch das KEINE Windows Meldung nach dem Draufklicken erscheint, scheint mir normal und ist bei mir ebenso.
    Möglichwerweise kommt keine Meldung, weil das Device "für schnelles Entfernen" optimiert ist und deshalb nicht zwingend über den Button ausgeworfen werden muß.

    (Rechte Maustaste auf das device -> Eigenschaften -> Hardware -> das device -> Eigenschaften -> Richtlinien (oder so ähnlich :) )
     
  5. #5 MrGiorgio, 23.03.2010
    MrGiorgio

    MrGiorgio Neuer Benutzer

    Dabei seit:
    22.03.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Version:
    Ultimate x64
    System:
    ACER Extensa 5635Z-444 / Pentium DualCore 2x 2.2GHz, 4GB DDR3, 320GB S-ATA, 15,6' Non-Glare LED TFT
    Servus Zadok.
    Meines Erachtens sieht das ursprüngliche Symbol eigentlich so aus:
    [​IMG]

    „Schnelleres Entfernen“ unter Richtlinien ist schon richtig und ist auch automatisch immer so vorkonfiguriert (auch bei den anderen Rechnern mit WIN7). Aber auch wenn ich auf „Bessere Leistung“ umstelle kommt immer noch keine Windows Meldung. Es scheint auf irgendein Update von Microsoft zu liegen, oder?
     
  6. #6 Exilschwälmer, 23.03.2010
    Exilschwälmer

    Exilschwälmer Erfahrener Benutzer

    Dabei seit:
    31.07.2009
    Beiträge:
    351
    Zustimmungen:
    0
    Version:
    Home Premium und Professional
    System:
    Panasonic Toughbook CF-51 2GB Centrino Duo, IBM IntelliStation MPro 2GB 2,8 GHz HT, FSC Esprimo 2GB
    Ja, Du hast recht, ich hatte "leuchten" mit "blinken" gleichgesetzt. Sorry.
     
  7. #7 hakaschro, 03.04.2010
    Zuletzt von einem Moderator bearbeitet: 03.04.2010
    hakaschro

    hakaschro Neuer Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Version:
    ultimate
    Nachdem ich einen USB-DVB-T-Receiver mit IR-Fernbedienung istalliert habe erscheint diese Meldung bei mir auch. Stört aber nicht. Unter Systemsteuerung, Gerätemanager kann man die IR-Fernbedienung entfernen, dann funktioniert sie aber auch nicht mehr.
     
Thema: Keine Meldung "Hardware kann jetzt sicher entfern werden" & komisches Symbol
Besucher kamen mit folgenden Suchen
  1. Hardware kann jetzt entfernt werden

    ,
  2. hardware sicher entfernen keine meldung

    ,
  3. Windows 7 Hardware sicher entfernen fehlt

    ,
  4. hardware kann jetzt entfernt werden wird nicht mehr angezeigt,
  5. hardware kann jetzt entfernt werden windows 7,
  6. hardware sicher entfernen geht nicht,
  7. meldung hardware kann jetzt entfernt werden,
  8. hardware kann entfernt werden wird nicht angezeigt,
  9. hardware sicher entfernen windows 7 fehlt,
  10. hardware sicher entfernen reagiert nicht,
  11. windows 7 Hardware kann jetzt entfernt werden,
  12. Hardware sicher entfernen Windows 7,
  13. usb stick sicher entfernen windows 7,
  14. hardware sicher entfernen fehlt windows 7,
  15. hardware sicher entfernen erscheint nicht,
  16. hardware sicher entfernen,
  17. hardware sicher entfernen button fehlt win7,
  18. Windows 7 usb stick kann nicht entfernt werden,
  19. hardware kann jetzt entfernt werden wird nicht angezeigt,
  20. hardware sicher entfernen geht nicht windows 7,
  21. windows 7 hardware sicher entfernen funktioniert nicht,
  22. hardware sicher entfernen und medium auswerfen,
  23. win7 hardware sicher entfernen fehlt,
  24. gerät kann jetzt entfernt werden,
  25. windows 7 hardware sicher entfernen meldung
Die Seite wird geladen...

Keine Meldung "Hardware kann jetzt sicher entfern werden" & komisches Symbol - Ähnliche Themen

  1. Datenträgerbezeichnungen und -symbole weg

    Datenträgerbezeichnungen und -symbole weg: Hallo Forum! Von einem Tag auf den anderen heissen die beiden Festplatten und der Card Reader unter «Geräte und Drucker» in der Systemsteuerung...
  2. [Windows 7 und S-ATA-Festplatte]Eigenartige Meldung bei Platte; angeblich Offline

    [Windows 7 und S-ATA-Festplatte]Eigenartige Meldung bei Platte; angeblich Offline: Hallo, habe da eine merkwürdige Fehlermeldung bei meiner neuen S-ATA-Platte. Die Platte ist eine HTE545050 von Hitachi und hat 2,5". Sie ist auf...
  3. Unerwartete Meldung Exccelmakro

    Unerwartete Meldung Exccelmakro: Hallo aus einem Excelmakro werden Emails mit Outlook verschickt. Das hat gut funktioniert. Neuerdings kommt folgende Meldung: [ATTACH] Wie kann...
  4. 2018-11 Sicherheits- und Qualitätsrollup für .NET Framework (KB4467240) lässt sich nicht...

    2018-11 Sicherheits- und Qualitätsrollup für .NET Framework (KB4467240) lässt sich nicht...: 2018-11 Sicherheits- und Qualitätsrollup für .NET Framework 3.5.1, 4.5.2, 4.6, 4.6.1, 4.6.2, 4.7, 4.7.1, 4.7.2 unter Windows 7 und Server 2008 R2...
  5. Sicherheits und Qualitätsrollups lassen sich nicht installieren auf WIN 7

    Sicherheits und Qualitätsrollups lassen sich nicht installieren auf WIN 7: Die neuen Sicherheits und Qualitätsrollups KB4457918 KB4467107 KB4467240 lassen sich auf Windows7 (SP01) nicht installieren. Code 80073701 und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden