Keine Internetverbindung trotz Internetverbindung

Diskutiere Keine Internetverbindung trotz Internetverbindung im Windows 7 Netzwerk & Internet Forum im Bereich Windows 7; Hallo liebe Forenjünger! Ick hab 1000e foren schon durchsucht, etliche leute scheinen genau mein Problem zu haben, aber in keinem Forum hab ich...

  1. #1 smart.matze, 16.10.2010
    smart.matze

    smart.matze Neuer Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo liebe Forenjünger!

    Ick hab 1000e foren schon durchsucht, etliche leute scheinen genau mein Problem zu haben, aber in keinem Forum hab ich die Lösung gefunden.

    Also:

    Meine Mama hat n Notebook (emachines) mit Windows 7, das einwandfrei funktioniert und bis vor kurzem auch ins Internet kam.

    Dann wollte ein neues Notebook ins Netzwerk, was auch geklappt hat, aber genau seit dem Tag funktioniert das Internet beim Rechner meiner Mama gar nicht mehr.

    - Es besteht KEIN IP-Adressenkonflikt
    - Virenschutz und Firewall wurde schon deaktiviert, komplett (vorher war PC-TOOLS drauf)
    - Hab es schon mit festen IP-Adressen probiert, funktioniert nicht
    - Kabelgebundenes LAN: funktioniert nicht
    - WLAN DEAKTIVIERT, nur LAN-Kabel funktioniert nicht.

    ich komm nicht mal auf den Router rauf, da geht nichts, aber wenn ich einen PING sende, zeigt er mir super verbindungen an. Windows Problembehebung sagt mir, es seien KEINE Probleme mit der Internetverbindung vorhanden.

    Die Browser sind auch nciht im OFFLINE Modus.

    Hat jemand ne Ahnung?

    Danke.

    Gruß

    Matze
     
  2. #2 hotte-7, 16.10.2010
    hotte-7

    hotte-7 Erfahrener Benutzer

    Dabei seit:
    08.11.2009
    Beiträge:
    5.782
    Zustimmungen:
    0
    Versteh ich das jetzt richtig???
    Du kommst mit LAN-Kabel nicht in den Router, bekommst aber mit einem Ping eine Super-Verbindung???
     
  3. #3 Unregistriert, 16.10.2010
    Unregistriert

    Unregistriert Guest

    jein.

    ich bekomme sowohl mit kabelgebundener als auch WLAN Verbindung von Windows angezeigt, ich hätte eine Verbindung und es werden auch Pakete gesendet und empfangen.
    im cmd zeigt mir PING auch an, dass ich ne verbindung hab, aber nutzen kann ich sie nicht.

    also: ich kann mit keinem Browser surfen, nicht mal auf die webseite des Routers zugreifen. Messenger funktionieren auch nicht und nichts.

    ick verstehs nicht :(

    aber schonmal danke für die schnelle Reaktion :)
     
  4. #4 Tha.Piranha, 16.10.2010
    Tha.Piranha

    Tha.Piranha Erfahrener Benutzer

    Dabei seit:
    29.10.2009
    Beiträge:
    1.421
    Zustimmungen:
    0
  5. #5 Unregistriert, 18.10.2010
    Unregistriert

    Unregistriert Guest

    was meinst du mit DNS? dns serveradresse vergeben? wird doch vom provider bereit gestellt, ist auf automatisch UND nicht zu vergessen: mir wird ne verbindung ins internet sogar angezeigt, selbst n ping funktioniert
     
  6. reset

    reset Erfahrener Benutzer

    Dabei seit:
    26.03.2010
    Beiträge:
    8.064
    Zustimmungen:
    1
    Version:
    Ultimate SP1 (4 Byte Version)
    System:
    ZX81
    Welchen Router verwendest DU?
    Poste mal bitte die Ausgabe des ipconfig /ALL Befehls.
     
  7. #7 Unregistriert, 18.10.2010
    Unregistriert

    Unregistriert Guest

    is ne vodafone easybox 802

    ipconfig/all is grad nich möglich weil notebook bei meinen eltern.

    aber frag mich ehrlich wies am router liegen soll...

    wie gesagt, alles nur fragen :(
     
  8. #8 smart.matze, 24.10.2010
    smart.matze

    smart.matze Neuer Benutzer

    Dabei seit:
    16.10.2010
    Beiträge:
    2
    Zustimmungen:
    0
    ok, hier die ipconfig/all

    Windows-IP-Konfiguration

    Hostname . . . . . . . . . . . . : xxxxx-PC
    Primäres DNS-Suffix . . . . . . . :
    Knotentyp . . . . . . . . . . . . : Hybrid
    IP-Routing aktiviert . . . . . . : Nein
    WINS-Proxy aktiviert . . . . . . : Nein

    Ethernet-Adapter LAN-Verbindung:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Broadcom Net
    Physikalische Adresse . . . . . . : 00-26-2D-A3-
    DHCP aktiviert. . . . . . . . . . : Ja
    Autokonfiguration aktiviert . . . : Ja
    IPv4-Adresse . . . . . . . . . . : 192.168.2.10
    Subnetzmaske . . . . . . . . . . : 255.255.255.
    Lease erhalten. . . . . . . . . . : Sonntag, 24.
    Lease läuft ab. . . . . . . . . . : Mittwoch, 30
    Standardgateway . . . . . . . . . : 192.168.2.1
    DHCP-Server . . . . . . . . . . . : 192.168.2.1
    DNS-Server . . . . . . . . . . . : 192.168.2.1
    NetBIOS über TCP/IP . . . . . . . : Aktiviert

    Tunneladapter isatap.{408E3E2A-64D7-4F4D-9412-4AAB4

    Medienstatus. . . . . . . . . . . : Medium getre
    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Microsoft-IS
    Physikalische Adresse . . . . . . : 00-00-00-00-
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja

    Tunneladapter LAN-Verbindung* 15:

    Verbindungsspezifisches DNS-Suffix:
    Beschreibung. . . . . . . . . . . : Teredo Tunne
    Physikalische Adresse . . . . . . : 00-00-00-00-
    DHCP aktiviert. . . . . . . . . . : Nein
    Autokonfiguration aktiviert . . . : Ja
    IPv6-Adresse. . . . . . . . . . . : 2001:0:5ef5:
    rzugt)
    Verbindungslokale IPv6-Adresse . : fe80::10ec:2
    Standardgateway . . . . . . . . . : ::
    NetBIOS über TCP/IP . . . . . . . : Deaktiviert


    ne antwort wär echt schön, bin mitm latein am ende und hab kein bock den rechner auf werkseinstellungenzurück zu setzen...

    also weder LAN noch WLAN funktionieren....wlan is grade deinstalliert...
     
  9. pefo

    pefo Erfahrener Benutzer

    Dabei seit:
    14.12.2009
    Beiträge:
    10.897
    Zustimmungen:
    2
    Version:
    W7 Enterprise x64
    System:
    AMD Phenom II X4 3,2 GHz - 8GB Ram - 8TB HD
    Also laut der IPCONFIG hat Dein PC Ordnungsgemäß eine korrekte IP Adresse per DHCP vom Router bekommen. Fakt: vom PC vial LAN-Kabel zum Router ist alles OK.
    Folgedessen kann es eigentlich nur noch mit der Firewall/Antivirus Suite im PC, oder sogar mit Firewall-Einstellungen innerhalb Deines Routers zu tun haben.

    Was bekommst Du für ein Ergebnis wenn du im CMD ping google.de eingibst?
    Wie ist das Ergebnis wenn Du ping 209.85.135.103 eingibst?

    lg
     
Thema: Keine Internetverbindung trotz Internetverbindung
Besucher kamen mit folgenden Suchen
  1. trotz internetverbindung kein seitenaufbau

    ,
  2. die webseite kann nicht angezeigt werden trotz internetverbindung

    ,
  3. seite kann nicht angezeigt werden trotz internetverbindung

    ,
  4. server nicht gefunden trotz internetverbindung,
  5. kein seitenaufbau trotz internetverbindung,
  6. server kann nicht gefunden werden trotz internetverbindung,
  7. trotz internetverbindung kein internet,
  8. server nicht gefunden trotz internetverbindung windows 7,
  9. website kann nicht angezeigt werden trotz internetverbindung,
  10. internetverbindung steht aber kein seitenaufbau,
  11. keine internetverbindung trotz lan kabel,
  12. kein browser funktioniert trotz internetverbindung,
  13. keine internetverbindung windows 7,
  14. trotz internetverbindung kein seitenaufbau windows 7,
  15. webseite kann nicht angezeigt werden trotz internetverbindung,
  16. internetverbindung besteht aber kein seitenaufbau,
  17. keine internetverbindung trotz kabel,
  18. browser funktioniert nicht trotz internetverbindung,
  19. f,
  20. windows 7 keine internetverbindung ping funktioniert,
  21. windows 7 server nicht gefunden trotz internetverbindung,
  22. internetverbindung besteht browser funktioniert nicht,
  23. browser funktionieren nicht trotz internetverbindung,
  24. internetverbindung besteht browser funktioniert nicht win7,
  25. browser funktioniert nicht trotz internetverbindung windows 7
Die Seite wird geladen...

Keine Internetverbindung trotz Internetverbindung - Ähnliche Themen

  1. Keine Zugriffsrechte auf Treiberdatei trotz Admin-Anmeldung

    Keine Zugriffsrechte auf Treiberdatei trotz Admin-Anmeldung: Hallo, ich habe auf meinem WIN 7-Rechner eine Treiberdatei für eine neue externe Toshiba-Festplatte (Canvio-Basics) heruntergeladen, denn sie...
  2. Windows 7 fährt nicht komplett runter trotz Wiederherstellungspunkt und Neuinstallation

    Windows 7 fährt nicht komplett runter trotz Wiederherstellungspunkt und Neuinstallation: Servus an alle User und Spezialisten, habe mich hier angemeldet um hoffentlich Hilfe zu bekommen. Die Suchfunktion habe ich ausgiebig benutzt...
  3. keine Internetverbindung seit update Aug. 2018

    keine Internetverbindung seit update Aug. 2018: Seit dem Windows-Update (Windows 7, 32 bit) am 21./22. August 2018 habe ich keine Internetverbindung mehr. In der Anzeige im Monitor scheint alles...
  4. Erweiterte Sicherheitseinstellungen kein Zugriff trotz Adminrechten

    Erweiterte Sicherheitseinstellungen kein Zugriff trotz Adminrechten: Hi, Ich habe folgendes Problem: Meine Eigenen Dokumente haben Unterschiedliche Berechtigungen für verschiedene Benutzergruppen....
  5. Das Löschen von Daten nicht möglich trotz Admin (Lösungs suche Levelschwirigkeitsgrad: sehr...

    Das Löschen von Daten nicht möglich trotz Admin (Lösungs suche Levelschwirigkeitsgrad: sehr...: So ich erzähle (oder schreibe) jetzt die ganze Geschichte des Problemes. Ich habe vor einigen Monate den alten PC mener Eltern Geschenkt bekommen;...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden