Keine Automatische Wiedergabe mehr?!

Diskutiere Keine Automatische Wiedergabe mehr?! im Windows 7 Allgemeines Forum im Bereich Windows 7; Hallo, ich habe seit kurzem ein Problem mit der automatischen Wiedergabe. Früher habe ich meine SD-Karte in den Schlitz am Notebook gesteckt...

  1. #1 dom0814, 15.01.2010
    dom0814

    dom0814 Neuer Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Version:
    Home Premium
    Hallo,

    ich habe seit kurzem ein Problem mit der automatischen Wiedergabe.

    Früher habe ich meine SD-Karte in den Schlitz am Notebook gesteckt und das Fenster mit der automatischen Wiedergabe ging auf. Auf einmal funktionierte es nicht mehr. Ich habe schon die Einstellungen in der Systemsteuerung zurückgesetzt. Den Treiber habe ich auch schon mal komplett entfernt und wieder neu installiert.
    Es ist ein Acer Aspire 7730G, der Kartenleser laut Gerätemanager ein JMicron JMB38X.

    Habt ihr eine Idee?

    Viele Grüße,

    Dom
     
  2. #2 Rockwell, 15.01.2010
    Rockwell

    Rockwell Erfahrener Benutzer

    Dabei seit:
    03.10.2009
    Beiträge:
    518
    Zustimmungen:
    0
    Version:
    Windows 7 x64 Ultimate
    System:
    http://www.sysprofile.de/id153030
    irgendeine schutz-software installiert die autostarts verhindert?
     
  3. #3 dom0814, 15.01.2010
    dom0814

    dom0814 Neuer Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Version:
    Home Premium
    Ich wüsste nicht was?! Ich hab eigentlich nichts installiert. Vorher ging es auch problemlos.
     
  4. #4 daen, 15.01.2010
    Zuletzt bearbeitet: 15.01.2010
    daen

    daen Erfahrener Benutzer

    Dabei seit:
    25.10.2009
    Beiträge:
    4.018
    Zustimmungen:
    73
    Version:
    Win 7 64Bit Prof.
    System:
    Siehe Signatur.
    start> automatische Wiedergabe.. eintippen> enter> schau mal ob du da fündig wirst.
    Oder: start> hardware erkennung..eintippen> enter> und mal suchen lassen
     
  5. #5 dom0814, 16.01.2010
    dom0814

    dom0814 Neuer Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Version:
    Home Premium
    Das habe ich oben schon geschrieben, dass ich das gemacht habe... geht nicht.
     
  6. #6 oetzi23, 16.01.2010
    oetzi23

    oetzi23 Neuer Benutzer

    Dabei seit:
    16.01.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Version:
    Home Premium 32bit
    System:
    HP Pavillion DV7-xxxxx
    hi, schon mal ne andere SD-Karte probiert, hat diese evtl. nen Fehler?
     
  7. #7 dom0814, 16.01.2010
    dom0814

    dom0814 Neuer Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Version:
    Home Premium
    Ja, es ist bei allen Karten, egal ob SD oder SDHC oder MS...

    Wo finde ich den Autostart in der Registry, vielleicht find ich da was?!
     
  8. #8 ujeggerl, 16.01.2010
    ujeggerl

    ujeggerl Erfahrener Benutzer

    Dabei seit:
    30.10.2009
    Beiträge:
    1.327
    Zustimmungen:
    0
    Version:
    Win7 Ultimate x86
    System:
    FSC Amilo Xi 3650 - IntelCore2 Duo P8400@2266 MHz - 4 GB RAM DDR3 - GeForce 9600GT@512MB
    'Systemsteuerung -> Automatische Wiedergabe' schon probiert?

    :confused: :confused: :confused:
     
  9. #9 oetzi23, 16.01.2010
    Zuletzt bearbeitet: 16.01.2010
    oetzi23

    oetzi23 Neuer Benutzer

    Dabei seit:
    16.01.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Version:
    Home Premium 32bit
    System:
    HP Pavillion DV7-xxxxx
    hi, unter Start/alle Programme/zubehör=ausführen, hier gibst du regedit ein. mit der F3 taste kannst du unter suchen den begriff eintragen. ABER VORSICHT; NICHTS LÖSCHEN; AM BESTEN ERSTMAL DIE REGEDIT MAL SPEICHERN!!!!
    lg bernd
     
  10. #10 oetzi23, 16.01.2010
    oetzi23

    oetzi23 Neuer Benutzer

    Dabei seit:
    16.01.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Version:
    Home Premium 32bit
    System:
    HP Pavillion DV7-xxxxx
    hi, wie ujeggerl geschrieben mal in die systemsteuerung gehen, oben rechts die ansicht ändern=kleine symbole! hier kommst du im 2. menü "automatische wiedergabe" hier machst du ein häckchen bei automatische wiedergabe für alle medien u. geräte...! speichern, evtl. musst du den rechner neu starten,
     
  11. #11 dom0814, 17.01.2010
    dom0814

    dom0814 Neuer Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Version:
    Home Premium
    Das ist doch das, was ich die ganze Zeit schreibe. Das habe ich als erstes ausprobiert. siehe erster Beitrag von mir!
     
  12. #12 dom0814, 19.01.2010
    dom0814

    dom0814 Neuer Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Version:
    Home Premium
    Hat niemand eine Idee?

    Ich brauche die Funktion täglich, und es ist nervig immer das Programm zum Bilder speichern per Hand zu starten...
     
  13. pefo

    pefo Erfahrener Benutzer

    Dabei seit:
    14.12.2009
    Beiträge:
    10.897
    Zustimmungen:
    2
    Version:
    W7 Enterprise x64
    System:
    AMD Phenom II X4 3,2 GHz - 8GB Ram - 8TB HD
    Habe das gleiche Problem auf meinem Notebook! Von einem Tag zum anderen war die "Automatische Wiedergabe" weg.
    In dem beschriebenen Menü kann man allerdings nur die Einstellungen für CD´s/DVD´s ändern.
    Es betrifft aber alle anderen Medien die per USB angeschlossen werden. SD-Karten über Cardreader, USB-Stick, USB-Festplatte etc.

    Würde mich auch für eine Lösung des Problems interessieren.

    pefo
     
  14. pefo

    pefo Erfahrener Benutzer

    Dabei seit:
    14.12.2009
    Beiträge:
    10.897
    Zustimmungen:
    2
    Version:
    W7 Enterprise x64
    System:
    AMD Phenom II X4 3,2 GHz - 8GB Ram - 8TB HD
    LÖSUNG gefunden!!!


    Automatische Wiedergabe (AutoPlay) bei USB-Medien (Platten/Sticks/Cards) funktioniert aus unbekannten Grund von einem Tag zum anderen nicht mehr.

    Soll heißen, das beim anstecken eines z.B. USB-Sticks, das Fenster für „Automatische Wiedergabe“ sich nicht mehr öffnet.

    Ursache: Unbekannt

    Abhilfe: Bei „Programme/Dateien durchsuchen „c:\windows\system32\gpedit.msc“ eingeben.

    Daraufhin startet diese Maske des „Editors für lokale Gruppenrichtlinien“:
    [​IMG]
    Hier unter dem „Zweig“ Computerkonfiguration den Zweig -> Administrative Vorlagen->Windows-Komponenten -> Richtlinien für automatische Wiedergabe, öffnen!!!
    In dieser „Richtlinie“ befinden sich vier Einträge:

    Autoplay deaktivieren
    Kein Kontrollkästchen „Vorgang immer durchführen“ festlegen
    Automatische Wiedergabe für andere Geräte als Volumes deaktivieren
    AutoAusführen-Standardverhalten


    Alle vier Einträge haben den Status „Nicht konfiguriert

    Setzt man nun bei den ersten drei Einträgen den Status auf „Deaktiviert“ funktioniert wieder alles, wie gehabt!
    [​IMG]


    Viel Spass beim Testen!


    pefo
     
  15. #15 dom0814, 04.02.2010
    dom0814

    dom0814 Neuer Benutzer

    Dabei seit:
    15.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Version:
    Home Premium
    Funktioniert aber leider nicht bei Windows 7 Home Premium... :-(

    Da gibts diesen Editor für lokale Gruppenrichtlinien nicht...
     
  16. #16 Unregistriert, 23.02.2010
    Unregistriert

    Unregistriert Guest

    Danke Pefo, mir hats bei Ultimate nach langer Suche geholfen !
    ge_rman
     
  17. #17 Unregistriert, 16.07.2010
    Unregistriert

    Unregistriert Guest

    Super !

    hatte das gleiche problem und nun gehts alles wieder
    THX THX
     
  18. #18 daen, 17.07.2010
    Zuletzt bearbeitet: 17.07.2010
    daen

    daen Erfahrener Benutzer

    Dabei seit:
    25.10.2009
    Beiträge:
    4.018
    Zustimmungen:
    73
    Version:
    Win 7 64Bit Prof.
    System:
    Siehe Signatur.
    Winexplorer öffnen> rechter Mausklick auf dein (LW)Kartenlesegerät (vorher Karte rein)> dort automatische wiedergabe öffnen> danach das Programm auswählen womit die wiedergabe starten soll und oben ein Häckchen bei immer machen...weiter unten hast du noch weitere ...Optionen/Einstellungen...

    Gruß Daen
     
  19. #19 gummibär73, 23.07.2010
    gummibär73

    gummibär73 Neuer Benutzer

    Dabei seit:
    15.07.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hi.

    Danke @pefo.

    Echt toll, das suchen hat ein Ende.
    Hat super funktioniert bei meinem Windows 7 Ultimate.
    Auf das muß man mal kommen.
    Ein Normalsterblicher kommt nicht annähernd so weit in das Sytem und weiß auch noch was er zu tun hat.

    Thx
    gummibär
     
  20. #20 Unregistriert, 03.11.2010
    Unregistriert

    Unregistriert Guest

    Geht bei mir auch nicht!

    Hi,

    ich hab Win7 Home Premium 64-bit.
    Geht bei mir schon 1 Jahr ned. Alle hier genannten "Lösungen" gehen bei mir auch nicht.
    Hat noch jemand ne Idee wie man das lösen kann????
     
Thema: Keine Automatische Wiedergabe mehr?!
Besucher kamen mit folgenden Suchen
  1. automatische wiedergabe windows 7

    ,
  2. Automatische Wiedergabe Win7

    ,
  3. windows 7 usb stick automatisch öffnen

    ,
  4. automatische wiedergabe usb stick windows 7,
  5. Win7 USB stick automatisch öffnen,
  6. win 7 automatische wiedergabe,
  7. sd karte automatische wiedergabe,
  8. usb stick öffnet nicht automatisch windows 7,
  9. usb stick automatische wiedergabe,
  10. keine automatische wiedergabe mehr,
  11. windows 7 automatische wiedergabe usb,
  12. automatische wiedergabe windows 7 usb,
  13. windows 7 automatische wiedergabe deaktivieren,
  14. usb stick automatisch öffnen windows 7,
  15. usb stick automatische wiedergabe windows 7,
  16. windows 7 keine automatische wiedergabe,
  17. sd karte automatisch öffnen,
  18. automatische wiedergabe usb stick,
  19. windows 7 usb stick öffnet nicht automatisch,
  20. automatische wiedergabe sd-karte funktioniert nicht,
  21. usb automatische wiedergabe windows 7,
  22. win7 automatische wiedergabe aktivieren,
  23. automatische wiedergabe win 7,
  24. automatische Wiedergabe Windows 7 deaktivieren,
  25. windows 7 automatische wiedergabe funktioniert nicht
Die Seite wird geladen...

Keine Automatische Wiedergabe mehr?! - Ähnliche Themen

  1. Standard ASUS UX31A - Akku wird plötzlich nicht mehr erkannt

    Standard ASUS UX31A - Akku wird plötzlich nicht mehr erkannt: Hallo liebe Wissensgemeinde und vielen Dank für die Aufnahme hier... Folgendes Problem: Das Zenbook meiner Freundin (ein 7 Jahre altes ASUS...
  2. Xystec Universal-Festplatten-Adapter für IDE/SATA auf USB 3.0 geht nicht mehr

    Xystec Universal-Festplatten-Adapter für IDE/SATA auf USB 3.0 geht nicht mehr: Guten Abend zusammen beieinander, anläßlich der Entsorgung meines alten PC waren zwei Festplatten mit (lächerlichen) 200 GB und 250 GB...
  3. Nach Update auf 60.7.2 kein Senden aus Excel und Word mehr möglich

    Nach Update auf 60.7.2 kein Senden aus Excel und Word mehr möglich: Thunderbird-Version: 60.7.2 Betriebssystem + Version: Windows 7 Professional (64bit) Kontenart (POP / IMAP): Imap und Pop Postfach-Anbieter (z.B....
  4. HILFE! Win7 startet nicht mehr mit SSD Platte

    HILFE! Win7 startet nicht mehr mit SSD Platte: Hallo, habe folgendes Phänomen: Habe als Sytemplatte eine SSD mit Win7/64 Habe kürzlich eine zweite 500GB WD Blue SSD dazu erworben, eingebaut...
  5. Systemreperatur geht nicht mehr weg

    Systemreperatur geht nicht mehr weg: Das erscheint nach den start und ich komme da nicht mehr weg. Und irgendwann nach 20min steht da fertigstellen ich klicke drauf es startet neu und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden