Kein Systemsound sowie kein Sound bei Internetvideos (youtube u.s.w.)

Diskutiere Kein Systemsound sowie kein Sound bei Internetvideos (youtube u.s.w.) im PC Fragen / Probleme Forum im Bereich Sonstiges; Hallo zusammen. Ich bin neu und habe seit einigen Tagen ein Problem mit meinem NB Ich habe mir ein Toshiba NB 520 gekauft. Windows 7 Starter...

  1. #1 Goldwing1800, 16.12.2011
    Goldwing1800

    Goldwing1800 Neuer Benutzer

    Dabei seit:
    16.12.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Version:
    Windows 7 Starter
    Hallo zusammen. Ich bin neu und habe seit einigen Tagen ein Problem mit meinem NB
    Ich habe mir ein Toshiba NB 520 gekauft.
    Windows 7 Starter 32bit

    Letzte Woche konnte ich noch bei youtube mir Videos anhören. Aber seit einigen Tagen höre ich nichts mehr
    obwohl ich an den Soundeinstellungen nichts verändert habe.
    Ebenfalls habe ich keinen Sound beim hochfahren sowie runterfahren von Windows.
    Auch beim E-Maileingang ist nichts mehr zu hören.
    Lasse ich eine MP3 über den Mediaplayer laufen ist alles okay.
    Ebenfalls über Kopfhörer ist alles zu hören.

    Ich verzweifele.

    Vielleicht wurde das Thema schon mal angesprochen. Bitte um Hilfe was ich tun muß.

    Viele Grüße.

    Bernd
     
  2. #2 stilo858, 16.12.2011
    stilo858

    stilo858 Erfahrener Benutzer

    Dabei seit:
    06.02.2011
    Beiträge:
    218
    Zustimmungen:
    0
    Version:
    Home Premium 64bit
    System:
    Asus N76 VZ, Intel I7, 512GB SSD, 1000GB HDD
    Mach einfach einen rechtsklick auf das Lautsprechersymbol unten in der Taskleiste , dort kannst du dann den Lautstärkenmixer oder Wiedergabegeräte anklicken und einstellen.

    Gruß Achim
     
  3. daen

    daen Erfahrener Benutzer

    Dabei seit:
    25.10.2009
    Beiträge:
    4.018
    Zustimmungen:
    73
    Version:
    Win 7 64Bit Prof.
    System:
    Siehe Signatur.
    Systemsteuerung> Sound> Sounds > dort stehen die Windowssound- Einstellungen..
     
  4. #4 Goldwing1800, 16.12.2011
    Goldwing1800

    Goldwing1800 Neuer Benutzer

    Dabei seit:
    16.12.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Version:
    Windows 7 Starter
    Erst einmal danke für die Informationen.
    Aber die Einstellungen habe ich schon kontrolliert und habe schon mehrmals das System wieder neu hochgefahren.
    es hat sich leider nichts geändert.

    MP3 kann ich mit jedem Player abspielen, aber der windowssound und das anschauen von Videos im Netz ist ohne Ton.

    Bernd
     
Thema: Kein Systemsound sowie kein Sound bei Internetvideos (youtube u.s.w.)
Besucher kamen mit folgenden Suchen
  1. kein ton im internet

    ,
  2. kein systemsound

    ,
  3. kein ton bei internetvideos

    ,
  4. kein ton bei youtube windows 7,
  5. systemsounds windows 7,
  6. win7 kein systemsound,
  7. kein systemsound windows 7,
  8. keine systemsounds windows 7,
  9. system sound windows 7,
  10. windows 7 kein systemsound,
  11. systemsound geändert kein ton,
  12. windows 7 keine systemsounds,
  13. systemsounds,
  14. kein ton internet ,
  15. kein sound bei internetvideos,
  16. youtube systemklänge kein ton,
  17. Windows 7 keine Soundausgabe systemsound funktioniert,
  18. systemsounds aber kein ton youtube,
  19. kein sound windows 7 mehr,
  20. kein windows 7 systemsounds,
  21. internet ohne sound,
  22. win7 kein Ton im internet,
  23. windows7 kein bei internetvideo ,
  24. win7 kein ton bei internetfilmen,
  25. keine systemtöne windows 7
Die Seite wird geladen...

Kein Systemsound sowie kein Sound bei Internetvideos (youtube u.s.w.) - Ähnliche Themen

  1. Youtube + CPU Auslast

    Youtube + CPU Auslast: Hallo ihr lieben. Was mir aufgefallen ist, das wenn ich ein Youtube Video mit 1080p und 60 Fps schauen die CPU Last bei 2 Kernen je auf 100% geht...
  2. Fehlermeldung (Error 6) bei YouTube Downloader HD

    Fehlermeldung (Error 6) bei YouTube Downloader HD: Hallo , ich habe gestern plötzlich eine Fehlermeldung bei der Verwendung des Programms "Youtube Downloader HD" bekommen. Die Fehlermeldung...
  3. Win 7 Ulti. 64 Sound für Systemereignisse geht nicht (mehr)

    Win 7 Ulti. 64 Sound für Systemereignisse geht nicht (mehr): Hallo, bei meinem W7 U 64 PC gehen die Sounds für Systemereignisse nicht mehr. Ich bin nicht sicher seit wann, aber gestern ist es mir...
  4. Problem mit Sound

    Problem mit Sound: In meinem Pc finde ich keine Soundkarte, trotzdem zeigt es, dass es kein Problem mit Ton ist. Aber wenn ich ein Musik oder etwas abspiele, kommt...
  5. Ist der Download von YouTube legal?

    Ist der Download von YouTube legal?: Abend Leute, wisst Ihr ob der Download von YouTube eigentlich legal ist? In letzter Zeit höre ich oft, das dies nicht erlaubt sei, und man sich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden